<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if (!IE)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Twilight Expanse | SPACE-BIFF!</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://spacebiff.com/xmlrpc.php" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=spacebiff.com&amp;id=27557544&amp;t=1504720451&amp;back=https%3A%2F%2Fspacebiff.com%2F2017%2F09%2F05%2Fthe-expanse%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//thurotdotcom.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="SPACE-BIFF! &raquo; Feed" href="https://spacebiff.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SPACE-BIFF! &raquo; Comments Feed" href="https://spacebiff.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SPACE-BIFF! &raquo; Twilight Expanse Comments Feed" href="https://spacebiff.com/2017/09/05/the-expanse/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkd1OwzAMhV8IExUmfi4Qz5KmJvNm1yF2NfXtyagmsYEibhIf53y2k4RTgaSz4+xBFii8ZJotnEpSARNiXG/UfTK7C39jTEe0cEAvMR3hW/XsFTk6TlDU/Eb1sKQVW15K9LNDcKKIjNJsPUzK04U6h/s2YrfNdutxLBXNoK1Ci4DvW6Pf3JYOZRmDrOb0uWAwXxn/5UzKWm3bIFdcu3PRlLG9l2miyEDNci02mMKsvh1egl7VjAqsKTrpfCXggyPV/jeOrLmFOTTXD3mG3uVt2L0+P7wMw+Nw+AKf8+re' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/Irgw2xQvxWbYum6n9s0kd8+ltQS+cQyEQknw5OZFzEOiUSQOQ1DluCeLySpWmnfwFCItT7Bgqi+4NK+8YHBfW+h4NiEQQuyn3stDoN7jgiS0QZWhj+mkJ3R1h/otp4NCpq4hA+PhStUkEkyZ0JCOY/MAgiodVtd7iC2SXMqRe2oUY86VyeExOMXpX+LM91c2xrdumOez1E1sdgt0='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thurotdotcom.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The Unbearable Smartness of&nbsp;Pericles' href='https://spacebiff.com/2017/09/02/pericles/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://spacebiff.com/2017/09/05/the-expanse/" />
<link rel='shortlink' href='http://wp.me/p1RCYw-2Jj' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fspacebiff.com%2F2017%2F09%2F05%2Fthe-expanse%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fspacebiff.com%2F2017%2F09%2F05%2Fthe-expanse%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Twilight Expanse" />
<meta property="og:url" content="https://spacebiff.com/2017/09/05/the-expanse/" />
<meta property="og:description" content="James S. A. Corey&#8217;s The Expanse occupies a strange place in my heart. The first novel, Leviathan Wakes, I proclaim as brilliant without reservation, capturing a lot of what science fiction do…" />
<meta property="article:published_time" content="2017-09-05T17:20:31+00:00" />
<meta property="article:modified_time" content="2017-09-06T06:43:39+00:00" />
<meta property="og:site_name" content="SPACE-BIFF!" />
<meta property="og:image" content="https://thurotdotcom.files.wordpress.com/2017/09/1-expanser.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="269" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Twilight Expanse" />
<meta name="twitter:image" content="https://thurotdotcom.files.wordpress.com/2017/09/1-expanser.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/0981c9fbbfa31ef25393bcec3d6750d0?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/0981c9fbbfa31ef25393bcec3d6750d0?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/0981c9fbbfa31ef25393bcec3d6750d0?s=114" />
<link rel='openid.server' href='https://thurotdotcom.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://thurotdotcom.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://spacebiff.com/osd.xml" title="SPACE-BIFF!" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
	<style type="text/css">
				#branding {
			margin-top: 1em;
			padding: 0;
		}
		#branding #logo {
			border-width: 0;
			padding-right: .1em;
		}
		</style>
			<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="SPACE-BIFF!" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Short reviews that don&#039;t even explain the game!" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://spacebiff.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/0981c9fbbfa31ef25393bcec3d6750d0?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Twilight Expanse | SPACE-BIFF! on WordPress.com" />
<meta name="description" content="James S. A. Corey&#039;s The Expanse occupies a strange place in my heart. The first novel, Leviathan Wakes, I proclaim as brilliant without reservation, capturing a lot of what science fiction does best — plausible speculation and wonderment tempered by existential smallness — without veering too far in the direction of &quot;hard&quot; and becoming a&hellip;" />
	<style type="text/css">
			#branding {
			background: url('https://thurotdotcom.files.wordpress.com/2012/06/cropped-space-biff-gif.jpg');
			width: 940px;
			height: 148px; /* 200 - 52 for top padding */
		}
		#page {
			background: none;
		}
		#branding {
			padding: 4em 0 0;
		}
		.home-link{
			width:920px;
			height:148px;
			display: block;
		}
		#branding #logo {
			margin: 0 0 0 .3em;
			padding-right: .3em;
		}
		#site-description {
			margin: 0.2em 0 0 1em;
			padding: .8em 0.2em;
		}
			#logo,
		#site-description {
 	 		position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="amphtml" href="https://spacebiff.com/2017/09/05/the-expanse/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-10497 single-format-standard mp6 customizer-styles-applied content-sidebar highlander-enabled highlander-light">
<div id="page">

	<div id="container">

		<ul class="skip">
			<li><a href="#access">Skip to navigation</a></li>
			<li><a href="#main">Skip to main content</a></li>
			<li><a href="#sidebar">Skip to primary sidebar</a></li>
			<li><a href="#sidebar2">Skip to secondary sidebar</a></li>
			<li><a href="#footer">Skip to footer</a></li>
		</ul>

		<div id="header">
			<div id="branding" class="clear-block">
				<a class="home-link" href="https://spacebiff.com/" title="SPACE-BIFF!" rel="home">
					<h1 id="logo">SPACE-BIFF!</h1>
					<h2 id="site-description">Short reviews that don&#039;t even explain the game!</h2>
				</a>
			</div><!-- #branding-->

			<div id="access" class="clear-block" role="navigation">
				<false class="menu"><ul>
<li ><a href="https://spacebiff.com/">Home</a></li><li class="page_item page-item-2"><a href="https://spacebiff.com/about/">About, Contact, Policies</a></li>
</ul></false>

				<div class="social-icons">

					
					
					
					
					
				</div><!-- .social-icons -->

			</div><!-- #access -->

							
			</div><!-- #header-->

			<div id="main">

 			<div id="content-container">
	 			<div id="content">
					
						<div class="post-navigation nav-above">
							<div class="nav-previous">
								<a href="https://spacebiff.com/2017/09/02/pericles/" rel="prev">&larr; The Unbearable Smartness of&nbsp;Pericles</a>							</div>
							<div class="nav-next">
															</div>
						</div><!-- .post-navigation -->

						<div class="post-wrapper clear-block post-10497 post type-post status-publish format-standard hentry category-board-game tag-board-games tag-the-expanse tag-wizkids">

	
			<h1 class="single-title">Twilight Expanse</h1>	
	<div class="post-date">
		<p class="day"><a href="https://spacebiff.com/2017/09/05/the-expanse/" rel="bookmark" title="Permanent Link to Twilight Expanse">Sep 5</a></p>
	</div><!-- .post-date -->

	<div class="post-info clear-block">
		<p class="author alignleft">Posted by <a href="https://spacebiff.com/author/danielthurot/" title="Posts by The Innocent" rel="author">The Innocent</a></p>
	</div><!-- .post-info clear-block" -->

	<div class="entry clear-block">
		<p><a href="https://spacebiff.com/2017/09/05/the-expanse/1-expanser/" rel="attachment wp-att-10498"><img data-attachment-id="10498" data-permalink="https://spacebiff.com/2017/09/05/the-expanse/1-expanser/" data-orig-file="https://thurotdotcom.files.wordpress.com/2017/09/1-expanser.jpg" data-orig-size="1000,269" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1. Expanser" data-image-description="" data-medium-file="https://thurotdotcom.files.wordpress.com/2017/09/1-expanser.jpg?w=300" data-large-file="https://thurotdotcom.files.wordpress.com/2017/09/1-expanser.jpg?w=604&#038;h=162" class="aligncenter wp-image-10498 size-large" title="Not another pick-up-and-deliver game, thank the great god Darwin." src="https://thurotdotcom.files.wordpress.com/2017/09/1-expanser.jpg?w=604&#038;h=162" alt="Not another pick-up-and-deliver game, thank the great god Darwin." width="604" height="162" srcset="https://thurotdotcom.files.wordpress.com/2017/09/1-expanser.jpg?w=604&amp;h=162 604w, https://thurotdotcom.files.wordpress.com/2017/09/1-expanser.jpg?w=150&amp;h=40 150w, https://thurotdotcom.files.wordpress.com/2017/09/1-expanser.jpg?w=300&amp;h=81 300w, https://thurotdotcom.files.wordpress.com/2017/09/1-expanser.jpg?w=768&amp;h=207 768w, https://thurotdotcom.files.wordpress.com/2017/09/1-expanser.jpg 1000w" sizes="(max-width: 604px) 100vw, 604px" /></a></p>
<p>James S. A. Corey&#8217;s The Expanse occupies a strange place in my heart. The first novel, <em>Leviathan Wakes</em>, I proclaim as brilliant without reservation, capturing a lot of what science fiction does best — plausible speculation and wonderment tempered by existential smallness — without veering too far in the direction of &#8220;hard&#8221; and becoming a boring high school chemistry lesson crammed with non-characters. On the other hand, main star Captain James Holden is the galaxy&#8217;s biggest dummy, pretty much just allying with whichever charismatic leader he&#8217;s most recently spoken with. Then again, space Mormons.</p>
<p><em>Space Mormons.</em></p>
<p>At any rate, my enthusiasm for the books — and to a lesser extent the TV show — was enough that the announcement of a board game adaptation aroused my interest. Even better when I learned it would be helmed by Geoff Engelstein, the mind who dreamed up Space Cadets, its hilarious <a href="https://spacebiff.com/2013/09/27/space-cadets-dice-duel/">Dice Duel</a> sequel, and the ever-reliable <a href="https://spacebiff.com/2016/09/20/dragon-n-flagon/">The Dragon &amp; Flagon</a>.</p>
<p><span id="more-10497"></span></p>
<div data-shortcode="caption" id="attachment_10499" style="width: 614px" class="wp-caption aligncenter"><a href="https://spacebiff.com/2017/09/05/the-expanse/2-so-big-like-an-expanse/" rel="attachment wp-att-10499"><img data-attachment-id="10499" data-permalink="https://spacebiff.com/2017/09/05/the-expanse/2-so-big-like-an-expanse/" data-orig-file="https://thurotdotcom.files.wordpress.com/2017/09/2-so-big-like-an-expanse.jpg" data-orig-size="1200,438" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX40 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1504175183&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2. So Big, Like An Expanse" data-image-description="" data-medium-file="https://thurotdotcom.files.wordpress.com/2017/09/2-so-big-like-an-expanse.jpg?w=300" data-large-file="https://thurotdotcom.files.wordpress.com/2017/09/2-so-big-like-an-expanse.jpg?w=604&#038;h=220" class="wp-image-10499 size-large" title="Granted, &quot;Our Problems Never Really Get Solved and Everybody Is Stupid Even In Space&quot; wouldn't have been as catchy a title." src="https://thurotdotcom.files.wordpress.com/2017/09/2-so-big-like-an-expanse.jpg?w=604&#038;h=220" alt="Granted, &quot;Our Problems Never Really Get Solved and Everybody Is Stupid Even In Space&quot; wouldn't have been as catchy a title." width="604" height="220" srcset="https://thurotdotcom.files.wordpress.com/2017/09/2-so-big-like-an-expanse.jpg?w=604&amp;h=220 604w, https://thurotdotcom.files.wordpress.com/2017/09/2-so-big-like-an-expanse.jpg?w=150&amp;h=55 150w, https://thurotdotcom.files.wordpress.com/2017/09/2-so-big-like-an-expanse.jpg?w=300&amp;h=110 300w, https://thurotdotcom.files.wordpress.com/2017/09/2-so-big-like-an-expanse.jpg?w=768&amp;h=280 768w, https://thurotdotcom.files.wordpress.com/2017/09/2-so-big-like-an-expanse.jpg?w=1024&amp;h=374 1024w, https://thurotdotcom.files.wordpress.com/2017/09/2-so-big-like-an-expanse.jpg 1200w" sizes="(max-width: 604px) 100vw, 604px" /></a><p class="wp-caption-text">Not necessarily what I picture when I imagine an expanse, but okay.</p></div>
<p>For those who don&#8217;t know the first thing about The Expanse, let me clue you in. Humanity has spread across the solar system, occupying Mars, the asteroid belt, and the moons of the outer planets. All our current problems — scarce resources, man&#8217;s inhumanity to man, unsolved religious and ethnic and class quarrels — have grown right along with our expanding girth. Now it&#8217;s Earth and Mars in an uncomfortable alliance against the massive Belter population, with some shady-as-Enceladus (the shadiest moon of Saturn) corporations thrown into the mix as obvious bad guys.</p>
<p>In short, there are factions with ambiguous goals, tenuous political alliances, and the occasional proverbial dagger is burrowed into the occasional literal backside. It&#8217;s been called &#8220;Game of Thrones in space,&#8221; though probably only by marketing computers that don&#8217;t understand how similes work.</p>
<p>The thing is, The Expanse — the cardboard version — totally <em>nails it</em>. Players are given one of four roles, leading Earth, Mars, the upstart Belters, or EvilCorp, each with their own centers of power, abilities, upgrades, and scoring opportunities. Everybody is looking out for number one, alliances are forged and broken, and constant tension and arms-race sensibilities rule the day.</p>
<p>For the most part, the turn-by-turn process is fairly straightforward. The solar system is divided into four &#8220;bands,&#8221; an abstract measurement that means it takes a lot longer to reach Saturn than to shuffle from Earth to Mars. Within those, everything is divided into multiple orbitals, the domain of spaceships, and further into smaller bases where you hope to install as much of your faction&#8217;s influence as possible. In particular, you&#8217;ll want to look out for those bases that provide your preferred resources, while jabbing at anyone who swings by to disrupt your monopoly. It&#8217;s wonderfully simple, yet allows plenty of room to whine to your friends that they shouldn&#8217;t dislodge your choke-hold on Jupiter.</p>
<div data-shortcode="caption" id="attachment_10500" style="width: 614px" class="wp-caption aligncenter"><a href="https://spacebiff.com/2017/09/05/the-expanse/3-hey-there-twilight-struggle/" rel="attachment wp-att-10500"><img data-attachment-id="10500" data-permalink="https://spacebiff.com/2017/09/05/the-expanse/3-hey-there-twilight-struggle/" data-orig-file="https://thurotdotcom.files.wordpress.com/2017/09/3-hey-there-twilight-struggle.jpg" data-orig-size="1200,399" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX40 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1504496334&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.076923076923077&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3. Hey There Twilight Struggle" data-image-description="" data-medium-file="https://thurotdotcom.files.wordpress.com/2017/09/3-hey-there-twilight-struggle.jpg?w=300" data-large-file="https://thurotdotcom.files.wordpress.com/2017/09/3-hey-there-twilight-struggle.jpg?w=604&#038;h=201" class="wp-image-10500 size-large" title="No, really, everybody get on board. They're fine with it." src="https://thurotdotcom.files.wordpress.com/2017/09/3-hey-there-twilight-struggle.jpg?w=604&#038;h=201" alt="No, really, everybody get on board. They're fine with it." width="604" height="201" srcset="https://thurotdotcom.files.wordpress.com/2017/09/3-hey-there-twilight-struggle.jpg?w=604&amp;h=201 604w, https://thurotdotcom.files.wordpress.com/2017/09/3-hey-there-twilight-struggle.jpg?w=150&amp;h=50 150w, https://thurotdotcom.files.wordpress.com/2017/09/3-hey-there-twilight-struggle.jpg?w=300&amp;h=100 300w, https://thurotdotcom.files.wordpress.com/2017/09/3-hey-there-twilight-struggle.jpg?w=768&amp;h=255 768w, https://thurotdotcom.files.wordpress.com/2017/09/3-hey-there-twilight-struggle.jpg?w=1024&amp;h=340 1024w, https://thurotdotcom.files.wordpress.com/2017/09/3-hey-there-twilight-struggle.jpg 1200w" sizes="(max-width: 604px) 100vw, 604px" /></a><p class="wp-caption-text">Twilight Struggle called. They&#8217;re totally cool with more games using their card system.</p></div>
<p>The real highlight here is the card system, which feels about ten times smarter than we&#8217;ve come to expect from a licensed title published by anyone other than Gale Force 9. If anything, it occupies the same pedigree as serious wargames like the COIN Series or Twilight Struggle, driving the action both on your turn and off it, without ever feeling a step out of place despite The Expanse&#8217;s lighter gameplay.</p>
<p>Each player&#8217;s turn opens with the purchase of one these cards. New options cost more, while older stuff gradually settles to the bottom where they cost nothing. The first twist is that a card&#8217;s price is paid with the same points you&#8217;re accumulating to win the game, making even the juiciest offerings a real sacrifice to nab. And second, it&#8217;s up to you whether to use a card for its action points or its event.</p>
<p>Right away, this presents a tricky choice that will be familiar to anyone who&#8217;s played Twilight Struggle. Action points usually bestow a higher degree of control, letting you reposition fleets, blow stuff up, and nudge your influence into the right place, while events are a tad more powerful but spill randomly from the deck and don&#8217;t always align with your goals. Worse, failing to take a card for its event will let the other factions have a stab at it. This is handled elegantly, with factions choosing to accept or decline a card based on their &#8220;initiative.&#8221; Whenever an event is claimed off-turn like this, your initiative plummets to the bottom of the heap, meaning you can say goodbye to the first pick of future events until everybody else has had a chance. Meanwhile, players already at the bottom lose nothing and might as well claim everything that comes their way, easing the stress of occupying the lowest rung.</p>
<p>Crucially, even the game&#8217;s scoring cards trickle onto the table this way. There&#8217;s an art to determining where and when you should trigger a scoring round, especially since you can only select one of the solar system&#8217;s three regions to earn bonus points. This keeps everybody in motion, always hoping to shift some influence into a new center of power, especially once a region has been scored its maximum two times. In The Expanse, sitting still usually means you&#8217;re stagnant.</p>
<p>This entire system is an unexpected and pleasant surprise. It endows every turn with an extra dose of uncertainty, and does wonders to keep everybody involved at all times. It isn&#8217;t uncommon to achieve some of your most important goals when it isn&#8217;t even your turn.</p>
<div data-shortcode="caption" id="attachment_10501" style="width: 614px" class="wp-caption aligncenter"><a href="https://spacebiff.com/2017/09/05/the-expanse/4-do-the-proto-proto-protogen/" rel="attachment wp-att-10501"><img data-attachment-id="10501" data-permalink="https://spacebiff.com/2017/09/05/the-expanse/4-do-the-proto-proto-protogen/" data-orig-file="https://thurotdotcom.files.wordpress.com/2017/09/4-do-the-proto-proto-protogen.jpg" data-orig-size="1200,596" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX40 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1504180481&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4. Do the Proto Proto ProtoGen" data-image-description="" data-medium-file="https://thurotdotcom.files.wordpress.com/2017/09/4-do-the-proto-proto-protogen.jpg?w=300" data-large-file="https://thurotdotcom.files.wordpress.com/2017/09/4-do-the-proto-proto-protogen.jpg?w=604&#038;h=300" class="wp-image-10501 size-large" title="If anything, they make the bad guys less one-sided than they were in the books. Heyo!" src="https://thurotdotcom.files.wordpress.com/2017/09/4-do-the-proto-proto-protogen.jpg?w=604&#038;h=300" alt="If anything, they make the bad guys less one-sided than they were in the books. Heyo!" width="604" height="300" srcset="https://thurotdotcom.files.wordpress.com/2017/09/4-do-the-proto-proto-protogen.jpg?w=604&amp;h=300 604w, https://thurotdotcom.files.wordpress.com/2017/09/4-do-the-proto-proto-protogen.jpg?w=150&amp;h=75 150w, https://thurotdotcom.files.wordpress.com/2017/09/4-do-the-proto-proto-protogen.jpg?w=300&amp;h=149 300w, https://thurotdotcom.files.wordpress.com/2017/09/4-do-the-proto-proto-protogen.jpg?w=768&amp;h=381 768w, https://thurotdotcom.files.wordpress.com/2017/09/4-do-the-proto-proto-protogen.jpg?w=1024&amp;h=509 1024w, https://thurotdotcom.files.wordpress.com/2017/09/4-do-the-proto-proto-protogen.jpg 1200w" sizes="(max-width: 604px) 100vw, 604px" /></a><p class="wp-caption-text">The upgrades add a dash of personality to each side.</p></div>
<p>Not that this is the only trick The Expanse has up its sleeve. For one thing, each of its four factions manages to feel distinct thanks to a small handful of abilities that are gradually added throughout the game. Early on, Earth is mostly known for taking advantage of an additional free card slot, giving them some additional flexibility and easing the distance their fleets must travel to reach the outer planets. Halfway through the game, they sport double-strength diplomats and crucial tie-breakers that help them claim bases with a minimum of effort. Similarly, the other factions boast advantages of their own. Mars fields the strongest fleets in the game and can easily bully orbitals into submission, the Belters pop up with locust-like tenacity no matter how many fights they lose, and EvilCorp uses evil technology to evilly exterminate all life in select bases.</p>
<p>In fact, the upgrade system is so good that I almost wish it had been expanded upon. The Expanse is good at doling out a steady stream of viable options, yet the upgrades always march out at the same rate and in the same order. I would have rather seen the upgrades as another decision to make, letting players tailor their faction to the game&#8217;s evolving circumstances. But that&#8217;s a minor thing to whine about in the grand scheme of things.</p>
<p>Speaking of whiners, even stupid Captain James Holden makes an appearance. The player in last place is given temporary control of Holden&#8217;s <em>Rocinante</em>, a spitfire of a gunship with a bunch of ways to ruin everybody&#8217;s plans. They&#8217;ll only get to use it a couple times before a new scoring round comes along, but its appearance often leaves a mark. Leaving aside how appropriate it is that Holden&#8217;s allegiances careen wildly between factions, there is some thrill to watching him swoop in and turn a situation to your advantage right before a scoring card triggers.</p>
<div data-shortcode="caption" id="attachment_10502" style="width: 614px" class="wp-caption aligncenter"><a href="https://spacebiff.com/2017/09/05/the-expanse/5-photogenic-sort-of/" rel="attachment wp-att-10502"><img data-attachment-id="10502" data-permalink="https://spacebiff.com/2017/09/05/the-expanse/5-photogenic-sort-of/" data-orig-file="https://thurotdotcom.files.wordpress.com/2017/09/5-photogenic-sort-of.jpg" data-orig-size="1200,590" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX40 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1504175188&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5. Photogenic Sort of" data-image-description="" data-medium-file="https://thurotdotcom.files.wordpress.com/2017/09/5-photogenic-sort-of.jpg?w=300" data-large-file="https://thurotdotcom.files.wordpress.com/2017/09/5-photogenic-sort-of.jpg?w=604&#038;h=297" class="wp-image-10502 size-large" title="Like the books. Heyo!" src="https://thurotdotcom.files.wordpress.com/2017/09/5-photogenic-sort-of.jpg?w=604&#038;h=297" alt="Like the books. Heyo!" width="604" height="297" srcset="https://thurotdotcom.files.wordpress.com/2017/09/5-photogenic-sort-of.jpg?w=604&amp;h=297 604w, https://thurotdotcom.files.wordpress.com/2017/09/5-photogenic-sort-of.jpg?w=150&amp;h=74 150w, https://thurotdotcom.files.wordpress.com/2017/09/5-photogenic-sort-of.jpg?w=300&amp;h=148 300w, https://thurotdotcom.files.wordpress.com/2017/09/5-photogenic-sort-of.jpg?w=768&amp;h=378 768w, https://thurotdotcom.files.wordpress.com/2017/09/5-photogenic-sort-of.jpg?w=1024&amp;h=503 1024w, https://thurotdotcom.files.wordpress.com/2017/09/5-photogenic-sort-of.jpg 1200w" sizes="(max-width: 604px) 100vw, 604px" /></a><p class="wp-caption-text">You can tell it&#8217;s early going because things aren&#8217;t truly cluttered yet.</p></div>
<p>All in all, The Expanse is a wonderful surprise, adapting the best parts of its source material with aplomb. Crud, it even adapts the <em>worst </em>parts of its source material so well that I almost started liking James Holden a little better. It doesn&#8217;t look like much, attempting to evoke the heads-up displays of the show&#8217;s vessels but mostly just appearing chintzy, and the event cards are almost universally too dark, and the board and tokens are a touch too small — but those are incredibly minor complaints when faced with the majority of what this game accomplishes. Between its card system, cleverly realized factions, quick playtime, and — I can&#8217;t believe I&#8217;m about to say this — even James Holden showing up to save the day, The Expanse stands out as one of the best licensed titles out there.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-10497" class="share-twitter sd-button share-icon" href="https://spacebiff.com/2017/09/05/the-expanse/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-10497" class="share-facebook sd-button share-icon" href="https://spacebiff.com/2017/09/05/the-expanse/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-27557544-10497-59b03643af49b' data-src='//widgets.wp.com/likes/#blog_id=27557544&amp;post_id=10497&amp;origin=thurotdotcom.wordpress.com&amp;obj_id=27557544-10497-59b03643af49b' data-name='like-post-frame-27557544-10497-59b03643af49b'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry -->

	
	
</div><!-- .post-wrapper -->
						<div class="post-utility">
							<p class="details">
								Posted on September 5, 2017, in <a href="https://spacebiff.com/category/board-game/" rel="category tag">Board Game</a> and tagged <a href="https://spacebiff.com/tag/board-games/" rel="tag">Board Games</a>, <a href="https://spacebiff.com/tag/the-expanse/" rel="tag">The Expanse</a>, <a href="https://spacebiff.com/tag/wizkids/" rel="tag">WizKids</a>. Bookmark the <a href="https://spacebiff.com/2017/09/05/the-expanse/" title="Permalink to Twilight Expanse" rel="bookmark">permalink</a>.								<a href="https://spacebiff.com/2017/09/05/the-expanse/#respond">Leave a comment</a>.															</p>
						</div><!-- .post-utility -->

						<div class="post-navigation nav-below">
							<div class="nav-previous">
								<a href="https://spacebiff.com/2017/09/02/pericles/" rel="prev">&larr; The Unbearable Smartness of&nbsp;Pericles</a>							</div>
							<div class="nav-next">
															</div>
						</div><!-- .post-navigation -->

					
<div id="post-extra-content" class="clear-block">
	
		<div id="secondary-tabs">
		<ul class="comment-tabs">
						<li class="leave-a-comment">
				<h3 class="comment-tab-title">
					<a href="#respond" title="Leave a comment"> Leave a comment</a>
				</h3>
			</li>
												<li>
				<h3 class="comment-tab-title">
					<a href="#comments">Comments 0</a>
				</h3>
			</li>
					</ul><!-- .comment-tabs -->
	</div><!-- #secondary-tabs -->


	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/05/the-expanse/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://spacebiff.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c3624a8a7a" /><input type="hidden" name="_wp_http_referer" value="/2017/09/05/the-expanse/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='10497' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="72519f6e05" /></p>
<input type="hidden" name="genseq" value="1504720451" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="206"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #post-extra-content -->
									</div><!-- #content -->
			</div><!-- #content-container -->


	<div id="sidebar" class="widget-area" role="complementary">
				<ul class="xoxo">

		<li id="blog_subscription-3" class="widget widget_blog_subscription"><h3 class="widget-title"><span><label for="subscribe-field">Follow!</label></span></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Tired of stopping by Space-Biff! fifteen times a day? Enter your email and you'll get a note every time I write something amazing. There's literally no reason not to.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="27557544"/>
						<input type="hidden" name="source" value="https://spacebiff.com/2017/09/05/the-expanse/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="fe1fc8a379" />						<input type="submit" value="I choose to follow!" />
					</p>
				</form>
			
</li><li id="search-4" class="widget widget_search"><h3 class="widget-title"><span>Search</span></h3>
<form method="get" id="searchform" action="https://spacebiff.com/">
	<div id="searchfield">
		<label for="s" class="screen-reader-text">Search for:</label>
		<input type="text" name="s" id="s" class="searchtext" />
		<input type="submit" value="Go" class="searchbutton" />
	</div>
</form></li><li id="rss-3" class="widget widget_rss"><h3 class="widget-title"><span><a class="rsswidget" href="https://spacebiff.com/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://spacebiff.com" title="Short reviews that don&#039;t even explain the game!">SPACE-BIFF!</a></span></h3><ul><li><a class='rsswidget' href='https://spacebiff.com/2017/09/05/the-expanse/' title='James S. A. Corey’s The Expanse occupies a strange place in my heart. The first novel, Leviathan Wakes, I proclaim as brilliant without reservation, capturing a lot of what science fiction does best — plausible speculation and wonderment tempered by existential smallness — without veering too far in the direction of “hard” and becoming a […]'>Twilight Expanse</a></li><li><a class='rsswidget' href='https://spacebiff.com/2017/09/02/pericles/' title='Not to be too hysterical about it, but the Peloponnesian Wars were sort of a big deal. By the time the clash between Athens and Sparta grew to encompass Sicily and much of the middle and eastern Mediterranean, and certainly once they drew in the Persian Empire, they practically qualified as an antique World War. […]'>The Unbearable Smartness of Pericles</a></li><li><a class='rsswidget' href='https://spacebiff.com/2017/08/29/rhino-hero-super-battle/' title='You may have heard of Rhino Hero. One part Jenga, one part… well, it largely resembled Jenga, albeit featuring a chunky rhinoceros who had a tendency to make his tower of cards crumple to the table. It was an utter delight, the sort of game that packed a minimum of everything — size, rules, setup […]'>Rhino Hero: Civil War</a></li><li><a class='rsswidget' href='https://spacebiff.com/2017/08/28/wasteland-express-delivery-service/' title='In terms of its table presence and visual sensibilities, Wasteland Express Delivery Service is unimpeachable. Its irradiated plains sprawl with stretches of desert and broken hilltops, cute-as-buttons raider trucks haul their loads wherever the reeking wind listeth, and goodies and baddies alike adorn their outfits, vehicles, and often crotches with tape. So [&hellip;]'>Delivering Doof</a></li><li><a class='rsswidget' href='https://spacebiff.com/2017/08/25/building-character-1/' title='For some fool reason, Dan has decided to hand over the reins of the Space-Biff! carriage to his pal Brock Poulsen, for a new feature they’re calling Building Character. Hello all! Many of you (a few of you? My close friends and family?) may know me from the “Two Minds About…” series, where Dan and […]'>Building Character: First Time GM</a></li><li><a class='rsswidget' href='https://spacebiff.com/2017/08/20/gencon-2017-3/' title='The third day of Gen Con was pretty much just full of secrets. I’d tell you about them, but, well, that sort of undermines the whole “secret” aspect. Further worsening matters, anything provided by publishers for review was probably something I didn’t actually play at the convention — that’s for later, you know — which […]'>The GenConmen, 2017: Secrets</a></li><li><a class='rsswidget' href='https://spacebiff.com/2017/08/18/gencon-2017-2/' title='Day Two is when the fatigue sets in. Rules become more drawn out, the show floor starts to resemble a hive in the midst of total collapse, and existence becomes more questionable than usual. For instance, if we’re merely complex chemical computers with simulated free will, why did our holographic universe determine that we would […]'>The GenConmen, 2017: Day Two</a></li><li><a class='rsswidget' href='https://spacebiff.com/2017/08/17/gencon-2017-1/' title='Only the finest individuals who have excess time on their hands, a means of transportation, sufficient acquaintances to attend in tandem to drive down the price of the hotel, and a peculiar love of board games go to Gen Con. This is their story. Photosynthesis First stop, the forest. Admittedly, I set up this appointment […]'>The GenConmen, 2017: Day One</a></li><li><a class='rsswidget' href='https://spacebiff.com/2017/08/15/sidereal-confluence/' title='It’s happened. I’m in love with a cube-pusher. Sidereal Confluence is one weird game. It’s about four to nine alien races setting aside their differences, pooling their resources, and mutually uplifting one another. It’s like the formation of the United Federation of Planets, if the various member races hadn’t all been bipedal and largely shared […] [&hellip;]'>Faraway Convergence</a></li><li><a class='rsswidget' href='https://spacebiff.com/2017/08/14/corleones-empire/' title='It’s unquestionably difficult to consider Eric Lang’s latest, The Godfather: Corleone’s Empire, without referring back to its source material. Nearly impossible, in fact. Here’s a game, lavishly produced, provided access to one of the most widely-discussed artifacts of culture, a film that boasts nearly one hundred percent cultural penetration. It’s a servic [&hellip;]'>An Offer You Can Refuse</a></li></ul></li><li id="twitter-3" class="widget widget_twitter"><h3 class="widget-title"><span><a href='http://twitter.com/DanThurot'>Obligatory SB! Twitter Feed</a></span></h3><ul class='tweets'>
			<li>
				RT @<a href='http://twitter.com/OspreyGames'>OspreyGames</a>: &#039;This is a game about laying out cards in a conga line of terror&#039; - seems accurate! @<a href='http://twitter.com/DanThurot'>DanThurot</a> <a href='http://twitter.com/search?q=%23TheLostExpedition'>#TheLostExpedition</a> <a href="https://…" rel="nofollow">https://…</a> 				<a href="http://twitter.com/DanThurot/statuses/905450157814104064" class="timesince">2&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/RobtheCramer'>RobtheCramer</a> —a review of Raid &amp; Trade by Dan Thurot, score 2/10. 				<a href="http://twitter.com/DanThurot/statuses/905273737750110208" class="timesince">14&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/captainraffi'>captainraffi</a> Dice Critic. No idea how they select their pull-quotes. For maximum inaccuracy, I guess. 				<a href="http://twitter.com/DanThurot/statuses/905271811746684928" class="timesince">14&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				More reasons why numerical scores and soundbites don&#039;t work as criticism. <a href="https://t.co/zJkvZmzYj4" rel="nofollow">https://t.co/zJkvZmzYj4</a> 				<a href="http://twitter.com/DanThurot/statuses/905258318666416130" class="timesince">15&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/gengelstein'>gengelstein</a>: Terrific review of The Expanse from @<a href='http://twitter.com/wizkidsgames'>wizkidsgames</a> !! <a href="https://twitter.com/DanThurot/status/905211283527557121"> twitter.com/DanThurot/stat…</a> 				<a href="http://twitter.com/DanThurot/statuses/905242115747102721" class="timesince">16&nbsp;hours&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/DanThurot"  class='twitter-follow-button' data-show-count='false' data-link-color='#888888' data-text-color='#4e4e4e'>Follow @DanThurot</a></li>
		</ul>
	</div><!-- #sidebar .widget-area -->

	
</div><!-- #main -->

		<div id="footer" role="contentinfo">
			
				<div id="copyright">
					<p>
	 					<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
											</p>
				</div><!-- #copyright -->
			</div><!-- #footer -->
	</div><!-- #container -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201736y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/thurotdotcom.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/thurotdotcom.wordpress.com\/wp-login.php?action=logout&_wpnonce=2f8ce4e7a2","homeURL":"https:\/\/spacebiff.com\/","postID":"10497","gravDefault":"monsterid","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="27557544" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://spacebiff.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="SPACE-BIFF!" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="8d2ff7020d" /><input type="hidden" name="_wp_http_referer" value="/2017/09/05/the-expanse/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/spacebiff.com\/2017\/09\/05\/the-expanse\/":10497};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"27557544","siteName":"SPACE-BIFF!","siteURL":"https:\/\/spacebiff.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/0981c9fbbfa31ef25393bcec3d6750d0?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/mystique","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/thurotdotcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fspacebiff.com%2F2017%2F09%2F05%2Fthe-expanse%2F","themeURL":"","xhrURL":"https:\/\/spacebiff.com\/wp-admin\/admin-ajax.php","nonce":"a6f5015530","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"fe1fc8a379\" \/>","referer":"https:\/\/spacebiff.com\/2017\/09\/05\/the-expanse\/","canFollow":"1","feedID":"53825232","statusMessage":"","customizeLink":"https:\/\/thurotdotcom.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fthurotdotcom.wordpress.com%2F2017%2F09%2F05%2Fthe-expanse%2F","postID":"10497","shortlink":"http:\/\/wp.me\/p1RCYw-2Jj","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/spacebiff.com\/10497","statsLink":"https:\/\/wordpress.com\/stats\/post\/10497\/spacebiff.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Mystique","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 326 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/thurotdotcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fspacebiff.com%2F2017%2F09%2F05%2Fthe-expanse%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/spacebiff.com\/wp-admin\/admin-ajax.php","nonce":"fbbf5c3b63","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/thurotdotcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fspacebiff.com%2F2017%2F09%2F05%2Fthe-expanse%2F","blog_id":"27557544","local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=27557544&v=wpcom&tz=0&user_id=0&subd=thurotdotcom","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9T0kOwjAM/BCpC4jlgngKCqkBp9mwE5bfEyQKPaCebM2MZ8ZwT8rEkDFksAId3shgejRWZjCifFHJlTMFAUc9ClwLFrzo0DnkQUzBuNJVshqZ6H09VIzJPRtPYcJRd5VXR83gtWTkuql4Q2Z6m32xKQeTKYa3w3f7V0rSr8cYt/Ubfn5GM1b9yTKaYxF0YDEnbXo1AFP9ehKPWS2bFg41GU6R/YQ+Rcnq5DQxyEUzhfMw69He7+ardrHezjeL1r4A2AKnLQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'27557544','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'27557544','v':'wpcom','tz':'0','user_id':'0','post':'10497','subd':'thurotdotcom'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlSC5yZnorY21wZzdYeH50ZC18WUJ6fDR+TFsvbklFW3U2RWZdQXFrUy1yc3E/U3EyR1YldkdpLVo5RDhBSltrLHJ1alBYdkRTcXx+YmJ3W29sNzkuc3pRWHY5c2hDVitUZWYyZF90JSx8XU5ZelErW0ROZStDTDlSSEJ8Yi5GU01nbmt0fj1YfHxjV1csMVJPTHp2aDQsJk54c2VGUy8zZ0pVayt3TlBDPWxtd2V8aW1KfHN5dT9Xa3VndVJwfkxLZVZFZT1FVUZrdDl0ZDdzTkosK2pvJls0TkdnUEUxamRqYw=='}]);
_stq.push([ 'clickTrackerInit', '27557544', '10497' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.140 seconds
	70035 bytes batcached for 300 seconds
-->
