<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if (!IE)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Grant Rodiek Presents: Fart | SPACE-BIFF!</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://spacebiff.com/xmlrpc.php" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//thurotdotcom.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="SPACE-BIFF! &raquo; Feed" href="https://spacebiff.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SPACE-BIFF! &raquo; Comments Feed" href="https://spacebiff.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SPACE-BIFF! &raquo; Grant Rodiek Presents:&nbsp;Fart Comments Feed" href="https://spacebiff.com/2020/07/15/fort/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJydkt1OwzAMhV+I1G2hqL1APEt+TMiWNFHsaOrbk5ZtmsZUEJfHOZ9zZBtOSeg4M84MoYjki3UzwSnpGAQF53G5U40meoLHWEYvGY1IkfhO7WHeHZHggJykPopN/bBfvLZUqTDb+pIRxua5aUEV5w0oHzdcZZkXIF48/qHNRt38LpdYWNjszH9bZMlutvQL/lG8F+QYBRq3AudxQDeM4zS0/QQpY3AlXNH9hjqec3RNvw7FOOJrUTxmb5awjrPWQ5K8OkJNJdFjqLY97Ps2lKpZicQlMX9WcFvie3jrhuml7fuufT18AaKv6HM=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyFi9EKwjAMRX/IGgYV9UH8lq3EWEmb2qSM/r2TvTgEfbr3wDkwFxckG2YDu2NChdImSF0tPhuCWmfcB9Ud/DGDsFRdx1HF/lWl5go3ilmBUBxLGC1K3oC78Rjrr7TixELLJVisD3xH13QZ/OHs/ek4+McLjQpSdQ==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?m=1560469195h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJxti8sKgCAQAH8oW6IHdIi+xcR0Y3XFVfr96NAh6jQMzMCZlOFYbCwQqkpUHUaBxFLUThoziNcZo3vYGpEG/i9hg5oUseO3fKbibbACfgBHvGm6gzUs3Tj3UzcO/XRcZTE30g==?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9j9EKgzAMRX9otSpz6MPYt0yNXaRpuzaZ+PeroHvwYRAoKeeecPUSFLrByghJz3neAnHdn2JOF/0PUIQmPhkKQnfAg3cMjjeWfI8WlCSIT5P/smjyZ45EBSsGXdIRbJaNKvjEp+2cOiKTWKsSMigYkdGZXaarpm27pqw7HSIQCv2iH4TlrOMXUO4XpNe0JsbcbiswiRsYvdvOP+heNd21rOuqvM1ftERzKg=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thurotdotcom.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Space-Cast! #6. Stellar&nbsp;Jamboree' href='https://spacebiff.com/2020/07/09/sbbs-6-tauceti-deichmann/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://spacebiff.com/2020/07/15/fort/" />
<link rel='shortlink' href='https://wp.me/s1RCYw-fort' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fspacebiff.com%2F2020%2F07%2F15%2Ffort%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fspacebiff.com%2F2020%2F07%2F15%2Ffort%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Grant Rodiek Presents: Fart" />
<meta property="og:url" content="https://spacebiff.com/2020/07/15/fort/" />
<meta property="og:description" content="What a difference a change of paint makes. Well, a change of paint plus a number of quality-of-life improvements, careful mechanical adjustments, and a near-total user interface overhaul. Grant Rod…" />
<meta property="article:published_time" content="2020-07-15T14:08:39+00:00" />
<meta property="article:modified_time" content="2020-07-15T14:08:39+00:00" />
<meta property="og:site_name" content="SPACE-BIFF!" />
<meta property="og:image" content="https://thurotdotcom.files.wordpress.com/2020/07/2.-a-game-about-kids.jpg" />
<meta property="og:image:width" content="3000" />
<meta property="og:image:height" content="1312" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Grant Rodiek Presents:&nbsp;Fart" />
<meta name="twitter:image" content="https://thurotdotcom.files.wordpress.com/2020/07/6.-hey-fellow-kids.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/0981c9fbbfa31ef25393bcec3d6750d0?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/0981c9fbbfa31ef25393bcec3d6750d0?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/0981c9fbbfa31ef25393bcec3d6750d0?s=114" />
<link rel='openid.server' href='https://spacebiff.com/?openidserver=1' />
<link rel='openid.delegate' href='https://spacebiff.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://spacebiff.com/osd.xml" title="SPACE-BIFF!" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
	<style type="text/css">
				#branding {
			margin-top: 1em;
			padding: 0;
		}
		#branding #logo {
			border-width: 0;
			padding-right: .1em;
		}
		</style>
			<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="SPACE-BIFF!" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Fiercely Independent. Independant? Crap." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://spacebiff.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/0981c9fbbfa31ef25393bcec3d6750d0?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="What a difference a change of paint makes. Well, a change of paint plus a number of quality-of-life improvements, careful mechanical adjustments, and a near-total user interface overhaul. Grant Rodiek&#039;s SPQF was a treat, a Disney&#039;s Robin Hood approach to deck-building and empire-building. Despite some jagged edges, it made a name for itself as one&hellip;" />
	<style type="text/css">
			#branding {
			background: url('https://thurotdotcom.files.wordpress.com/2012/06/cropped-space-biff-gif.jpg');
			width: 940px;
			height: 148px; /* 200 - 52 for top padding */
		}
		#page {
			background: none;
		}
		#branding {
			padding: 4em 0 0;
		}
		.home-link{
			width:920px;
			height:148px;
			display: block;
		}
		#branding #logo {
			margin: 0 0 0 .3em;
			padding-right: .3em;
		}
		#site-description {
			margin: 0.2em 0 0 1em;
			padding: .8em 0.2em;
		}
			#logo,
		#site-description {
 	 		position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="amphtml" href="https://spacebiff.com/2020/07/15/fort/amp/"></head>

<body class="post-template-default single single-post postid-17610 single-format-standard customizer-styles-applied content-sidebar highlander-enabled highlander-light">
<div id="page">

	<div id="container">

		<ul class="skip">
			<li><a href="#access">Skip to navigation</a></li>
			<li><a href="#main">Skip to main content</a></li>
			<li><a href="#sidebar">Skip to primary sidebar</a></li>
			<li><a href="#sidebar2">Skip to secondary sidebar</a></li>
			<li><a href="#footer">Skip to footer</a></li>
		</ul>

		<div id="header">
			<div id="branding" class="clear-block">
				<a class="home-link" href="https://spacebiff.com/" title="SPACE-BIFF!" rel="home">
					<h1 id="logo">SPACE-BIFF!</h1>
					<h2 id="site-description">Fiercely Independent. Independant? Crap.</h2>
				</a>
			</div><!-- #branding-->

			<div id="access" class="clear-block" role="navigation">
				<false class="menu"><ul>
<li ><a href="https://spacebiff.com/">Home</a></li><li class="page_item page-item-2"><a href="https://spacebiff.com/about/">About, Contact, Policies</a></li>
<li class="page_item page-item-11392"><a href="https://spacebiff.com/support/">Support</a></li>
<li class="page_item page-item-16677"><a href="https://spacebiff.com/fiction/">Fiction</a></li>
</ul></false>

				<div class="social-icons">

					
					
					
					
					
				</div><!-- .social-icons -->

			</div><!-- #access -->

							
			</div><!-- #header-->

			<div id="main">

 			<div id="content-container">
	 			<div id="content">
					
						<div class="post-navigation nav-above">
							<div class="nav-previous">
								<a href="https://spacebiff.com/2020/07/09/sbbs-6-tauceti-deichmann/" rel="prev">&larr; Space-Cast! #6. Stellar&nbsp;Jamboree</a>							</div>
							<div class="nav-next">
															</div>
						</div><!-- .post-navigation -->

						<div class="post-wrapper clear-block post-17610 post type-post status-publish format-standard hentry category-board-game tag-board-games tag-fort tag-grant-rodiek tag-hyperbole-games tag-leder-games tag-spqf">

	
			<h1 class="single-title">Grant Rodiek Presents:&nbsp;Fart</h1>	
	<div class="post-date">
		<p class="day"><a href="https://spacebiff.com/2020/07/15/fort/" rel="bookmark" title="Permanent Link to Grant Rodiek Presents:&nbsp;Fart">Jul 15</a></p>
	</div><!-- .post-date -->

	<div class="post-info clear-block">
		<p class="author alignleft">Posted by <a href="https://spacebiff.com/author/danielthurot/" title="Posts by Dan Thurot" rel="author">Dan Thurot</a></p>
	</div><!-- .post-info clear-block" -->

	<div class="entry clear-block">
		<p><a href="https://thurotdotcom.files.wordpress.com/2020/07/1.-fart.png"><img data-attachment-id="17612" data-permalink="https://spacebiff.com/2020/07/15/fort/1-fart/" data-orig-file="https://thurotdotcom.files.wordpress.com/2020/07/1.-fart.png" data-orig-size="1200,553" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1. fart" data-image-description="" data-medium-file="https://thurotdotcom.files.wordpress.com/2020/07/1.-fart.png?w=300" data-large-file="https://thurotdotcom.files.wordpress.com/2020/07/1.-fart.png?w=604" class="aligncenter wp-image-17612 size-large" title="Yes, we call it Fart every time we talk about it. That seems appropriate to me. Dan at eight years old would have laughed his tummy sore." src="https://thurotdotcom.files.wordpress.com/2020/07/1.-fart.png?w=604&#038;h=278" alt="Yes, we call it Fart every time we talk about it. That seems appropriate to me. Dan at eight years old would have laughed his tummy sore." width="604" height="278" srcset="https://thurotdotcom.files.wordpress.com/2020/07/1.-fart.png?w=604&amp;h=278 604w, https://thurotdotcom.files.wordpress.com/2020/07/1.-fart.png?w=150&amp;h=69 150w, https://thurotdotcom.files.wordpress.com/2020/07/1.-fart.png?w=300&amp;h=138 300w, https://thurotdotcom.files.wordpress.com/2020/07/1.-fart.png?w=768&amp;h=354 768w, https://thurotdotcom.files.wordpress.com/2020/07/1.-fart.png?w=1024&amp;h=472 1024w, https://thurotdotcom.files.wordpress.com/2020/07/1.-fart.png 1200w" sizes="(max-width: 604px) 100vw, 604px" /></a></p>
<p>What a difference a change of paint makes. Well, a change of paint plus a number of quality-of-life improvements, careful mechanical adjustments, and a near-total user interface overhaul.</p>
<p>Grant Rodiek&#8217;s <a href="https://spacebiff.com/2018/07/11/spqf/">SPQF</a> was a treat, a Disney&#8217;s Robin Hood approach to deck-building and empire-building. Despite some jagged edges, it made a name for itself as one of the <a href="https://spacebiff.com/2018/12/27/best-week-2018-day-2/">best games of 2018</a>. But that&#8217;s old news. After some development with the folks at Leder Games, SPQF has been nipped, tucked, and fine-tuned into Fort. Quite the metamorphosis — and an improvement in nearly every regard.</p>
<p><span id="more-17610"></span></p>
<div data-shortcode="caption" id="attachment_17613" style="width: 614px" class="wp-caption aligncenter"><a href="https://thurotdotcom.files.wordpress.com/2020/07/2.-a-game-about-kids.jpg"><img aria-describedby="caption-attachment-17613" data-attachment-id="17613" data-permalink="https://spacebiff.com/2020/07/15/fort/2-a-game-about-kids/" data-orig-file="https://thurotdotcom.files.wordpress.com/2020/07/2.-a-game-about-kids.jpg" data-orig-size="3000,1312" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX40 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1594373375&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2. a game about kids" data-image-description="" data-medium-file="https://thurotdotcom.files.wordpress.com/2020/07/2.-a-game-about-kids.jpg?w=300" data-large-file="https://thurotdotcom.files.wordpress.com/2020/07/2.-a-game-about-kids.jpg?w=604" class="wp-image-17613 size-large" title="The sheer volume of personality in these illustrations is staggering. I can barely make a stick person look like a person and not some spurious nationalistic symbol, so this is pretty much wizardry to me." src="https://thurotdotcom.files.wordpress.com/2020/07/2.-a-game-about-kids.jpg?w=604&#038;h=264" alt="The sheer volume of personality in these illustrations is staggering. I can barely make a stick person look like a person and not some spurious nationalistic symbol, so this is pretty much wizardry to me." width="604" height="264" srcset="https://thurotdotcom.files.wordpress.com/2020/07/2.-a-game-about-kids.jpg?w=604&amp;h=264 604w, https://thurotdotcom.files.wordpress.com/2020/07/2.-a-game-about-kids.jpg?w=1208&amp;h=528 1208w, https://thurotdotcom.files.wordpress.com/2020/07/2.-a-game-about-kids.jpg?w=150&amp;h=66 150w, https://thurotdotcom.files.wordpress.com/2020/07/2.-a-game-about-kids.jpg?w=300&amp;h=131 300w, https://thurotdotcom.files.wordpress.com/2020/07/2.-a-game-about-kids.jpg?w=768&amp;h=336 768w, https://thurotdotcom.files.wordpress.com/2020/07/2.-a-game-about-kids.jpg?w=1024&amp;h=448 1024w" sizes="(max-width: 604px) 100vw, 604px" /></a><p id="caption-attachment-17613" class="wp-caption-text">Fort is a game about kids. Cool kids.</p></div>
<p>When it comes to board game design, there are different, albeit parallel, forms of talent. Rodiek&#8217;s original SPQF intelligently expanded upon the foundations of deck-building games in ways we&#8217;ll talk about momentarily. But no less impressive is the cleverness of Nick Brachmann and everyone else at Leder Games, who took Rodiek&#8217;s game and gave it a makeover — by dropping the cutesy silvan Romans for something a little different:</p>
<p>Kids.</p>
<p>Kids building forts in the backyard. Kids playing games and pranks. Kids collecting toys and pizza. Kids organizing their own little cliques. Kids making macaroni sculptures and playing make-believe. Kids who sometimes feel spurned by perceived slights. Kids rebounding and finding new friends to hang out with. Kids being kids.</p>
<p>Perfectly evoked by Kyle Ferrin&#8217;s artwork, which challenges Charles Schulz&#8217;s monopoly on bobble-headed youngsters, Fort leans hard on its new setting. With good reason. At the absolute least, a game&#8217;s setting can be evaluated by its utility. How well does it support everything you&#8217;ll do while playing? Does it glue together the game&#8217;s actions and iconography, its terms and victory conditions? In this regard, Fort is almost naturalistic in how closely its halves cohere. Not only is it cheerily nostalgic, grateful for its rose-tinted glasses and unconcerned with whatever anxieties might otherwise darken its sunny days. It&#8217;s also entirely intuitive in a way that Rodiek&#8217;s SPQF was not.</p>
<div data-shortcode="caption" id="attachment_17614" style="width: 614px" class="wp-caption aligncenter"><a href="https://thurotdotcom.files.wordpress.com/2020/07/3.-my-fort.jpg"><img aria-describedby="caption-attachment-17614" data-attachment-id="17614" data-permalink="https://spacebiff.com/2020/07/15/fort/3-my-fort/" data-orig-file="https://thurotdotcom.files.wordpress.com/2020/07/3.-my-fort.jpg" data-orig-size="4000,2149" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX40 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1594373751&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3. my fort" data-image-description="" data-medium-file="https://thurotdotcom.files.wordpress.com/2020/07/3.-my-fort.jpg?w=300" data-large-file="https://thurotdotcom.files.wordpress.com/2020/07/3.-my-fort.jpg?w=604" class="wp-image-17614 size-large" title="And in the game! Because children and more board games count, right?" src="https://thurotdotcom.files.wordpress.com/2020/07/3.-my-fort.jpg?w=604&#038;h=324" alt="And in the game! Because children and more board games count, right?" width="604" height="324" srcset="https://thurotdotcom.files.wordpress.com/2020/07/3.-my-fort.jpg?w=604&amp;h=324 604w, https://thurotdotcom.files.wordpress.com/2020/07/3.-my-fort.jpg?w=1206&amp;h=648 1206w, https://thurotdotcom.files.wordpress.com/2020/07/3.-my-fort.jpg?w=150&amp;h=81 150w, https://thurotdotcom.files.wordpress.com/2020/07/3.-my-fort.jpg?w=300&amp;h=161 300w, https://thurotdotcom.files.wordpress.com/2020/07/3.-my-fort.jpg?w=768&amp;h=413 768w, https://thurotdotcom.files.wordpress.com/2020/07/3.-my-fort.jpg?w=1024&amp;h=550 1024w" sizes="(max-width: 604px) 100vw, 604px" /></a><p id="caption-attachment-17614" class="wp-caption-text">Your personal fort grows to hold more stuff and extra lookouts.</p></div>
<p>Here&#8217;s an example. Like most deck-building games, each turn&#8217;s decision space revolves around a hand of five random cards. Unlike most deck-building games, you&#8217;ll only play a single card per turn. Okay, that&#8217;s a half-truth. In theory, it&#8217;s possible to play all of your cards, but only in the rare event that all of their suits match. You see, most cards have actions that can be improved by — you guessed it — playing matching suits. Skateboards, squirt guns, those twisty-necked bottles of liquid glue; these are the everyday childhood items that represent suits in Fort. When you play a card like Sarge, he allows you to gain a toy for every symbol you reveal from the shovel suit. Penny lets you move either a toy or some pizza from your Stuff to your Pack for each glue symbol. And so forth.</p>
<p>Rather nicely, this already makes internal sense. Sarge is the kind of kid who digs around in the sandbox and plays with toy soldiers. As other sandbox kids join him, they bring their own implements of make-believe warfare until your group possesses a veritable army of playthings. Penny is one of those kids who hoards and organizes. &#8220;Collections,&#8221; she calls her stuff, when really they&#8217;re castoff tupperwares filled with chunks of cement and the occasional geode. When she gets together with her friends, their capacities to hoard and organize grow exponentially. Now your gang&#8217;s possessions are catalogued by both color and emotional attachment.</p>
<p>But that&#8217;s not all. One of the smartest aspects of SPQF was that it allowed other players to &#8220;follow&#8221; your actions, an idea that&#8217;s been preserved in Fort. Each kid offers two actions: one personal, which is reserved for you alone, and another that&#8217;s public. In other words, the kids in your deck like you best out of everyone in the neighborhood, but their fondness doesn&#8217;t mean they won&#8217;t accept a play-date with somebody else. Whenever a kid is played, everyone else at the table is allowed to discard one of their cards with a matching suit. Now they get to use that kid&#8217;s public action, too. This is thematically smart, sure, but it&#8217;s also a masterstroke of deck construction: specialized decks tend to trigger more powerfully on your own turn, but broader decks will be able to riff on other players&#8217; actions more often.</p>
<div data-shortcode="caption" id="attachment_17616" style="width: 614px" class="wp-caption aligncenter"><a href="https://thurotdotcom.files.wordpress.com/2020/07/5.-resources.jpg"><img aria-describedby="caption-attachment-17616" data-attachment-id="17616" data-permalink="https://spacebiff.com/2020/07/15/fort/5-resources/" data-orig-file="https://thurotdotcom.files.wordpress.com/2020/07/5.-resources.jpg" data-orig-size="3000,1219" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX40 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1594373371&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5. resources" data-image-description="" data-medium-file="https://thurotdotcom.files.wordpress.com/2020/07/5.-resources.jpg?w=300" data-large-file="https://thurotdotcom.files.wordpress.com/2020/07/5.-resources.jpg?w=604" class="wp-image-17616 size-large" title="I didn't like pizza as a kid, so I would have preferred nuggets. I will overlook this transgression but once. The next game to feature pizza gets -3 on BGG's nonsensical rating scale." src="https://thurotdotcom.files.wordpress.com/2020/07/5.-resources.jpg?w=604&#038;h=245" alt="I didn't like pizza as a kid, so I would have preferred nuggets. I will overlook this transgression but once. The next game to feature pizza gets -3 on BGG's nonsensical rating scale." width="604" height="245" srcset="https://thurotdotcom.files.wordpress.com/2020/07/5.-resources.jpg?w=604&amp;h=245 604w, https://thurotdotcom.files.wordpress.com/2020/07/5.-resources.jpg?w=1206&amp;h=490 1206w, https://thurotdotcom.files.wordpress.com/2020/07/5.-resources.jpg?w=150&amp;h=61 150w, https://thurotdotcom.files.wordpress.com/2020/07/5.-resources.jpg?w=300&amp;h=122 300w, https://thurotdotcom.files.wordpress.com/2020/07/5.-resources.jpg?w=768&amp;h=312 768w, https://thurotdotcom.files.wordpress.com/2020/07/5.-resources.jpg?w=1024&amp;h=416 1024w" sizes="(max-width: 604px) 100vw, 604px" /></a><p id="caption-attachment-17616" class="wp-caption-text">Resources. Nay, Stuff.</p></div>
<p>That&#8217;s still not all. Let&#8217;s do some math. Remember how you can only play one card on your turn, maybe boosted by another kid or two? And how you can play a kid to follow another player&#8217;s action? Five cards drawn at the end of your turn, minus one or two, minus one or two again, equals one or two left over. I think. I was never any good at subtraction. At any rate, while played cards go to your discard pile, any leftover kids are consigned to your yard. And that can be good or bad, depending on the kid.</p>
<p>This is because everyone is compelled to regularly recruit new kids into their group. As every kid knows, the most reliable source of new friends is the park, an ever-replenishing trio of cards at the center of the table. The other source is your fellow players&#8217; yards. Which, yes, means it&#8217;s possible to steal kids from other gangs by inviting them into your own.</p>
<p>I have two thoughts on this. The first is that it&#8217;s charmingly appropriate. Even the terminology is right. <em>Play.</em> Fail to play with your friends and they might drift away. Fail to play your cards and they might be incorporated into the deck of someone who will. As an unintended commentary on how to maintain relationships, it&#8217;s apt. As a game system, it fashions your cards as dual opportunities and liabilities. Drawing two valuable but non-matching kids at the same time would have afforded a swish turn in nearly any other title. Here, such an occurrence forces you to make a hard decision about whose friendship — I mean, whose resources-to-points conversion rate — you value better.</p>
<p>The flipside is that decks tend to be rather fluid. One might even call them chaotic. Between mandatory recruitment and the possibility of shedding your best cards, decks can alter their shape within a few short turns. That isn&#8217;t even the half of it. At the outset of the game, each deck only begins with two starter cards. The remaining eight are drawn at random from the deck. From Fort&#8217;s very first moments, you could be holding a squad of besties who finish each other&#8217;s lunchables or a pack of brats who stalwartly refuse to work together for the betterment of the group.</p>
<div data-shortcode="caption" id="attachment_17615" style="width: 614px" class="wp-caption aligncenter"><a href="https://thurotdotcom.files.wordpress.com/2020/07/4.-made-up-images.jpg"><img aria-describedby="caption-attachment-17615" data-attachment-id="17615" data-permalink="https://spacebiff.com/2020/07/15/fort/4-made-up-images/" data-orig-file="https://thurotdotcom.files.wordpress.com/2020/07/4.-made-up-images.jpg" data-orig-size="3800,1704" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX40 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1594619028&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4. made-up images" data-image-description="" data-medium-file="https://thurotdotcom.files.wordpress.com/2020/07/4.-made-up-images.jpg?w=300" data-large-file="https://thurotdotcom.files.wordpress.com/2020/07/4.-made-up-images.jpg?w=604" class="wp-image-17615 size-large" title="Whoever decided to call them &quot;made-up rules&quot; deserves a $10k bonus, Patrick Leder." src="https://thurotdotcom.files.wordpress.com/2020/07/4.-made-up-images.jpg?w=604&#038;h=271" alt="Whoever decided to call them &quot;made-up rules&quot; deserves a $10k bonus, Patrick Leder." width="604" height="271" srcset="https://thurotdotcom.files.wordpress.com/2020/07/4.-made-up-images.jpg?w=604&amp;h=271 604w, https://thurotdotcom.files.wordpress.com/2020/07/4.-made-up-images.jpg?w=1208&amp;h=542 1208w, https://thurotdotcom.files.wordpress.com/2020/07/4.-made-up-images.jpg?w=150&amp;h=67 150w, https://thurotdotcom.files.wordpress.com/2020/07/4.-made-up-images.jpg?w=300&amp;h=135 300w, https://thurotdotcom.files.wordpress.com/2020/07/4.-made-up-images.jpg?w=768&amp;h=344 768w, https://thurotdotcom.files.wordpress.com/2020/07/4.-made-up-images.jpg?w=1024&amp;h=459 1024w" sizes="(max-width: 604px) 100vw, 604px" /></a><p id="caption-attachment-17615" class="wp-caption-text">Made-up rules and perks shape each play.</p></div>
<p>Shifting decks aren&#8217;t the only thing that erodes any sense of strategic grounding. First, though, we need to talk about forts.</p>
<p>A game called Fort wouldn&#8217;t be any good without actual fortifications. The good news is that everybody gets their very own. In practice, your fort is an upgrade track: play the proper action, pay the requisite toys and pizza, and now your leveled-up fort is worth some additional points. As a bonus, you can also store more resources in your pack, a special repository apart from the place you usually stash stuff, and host an extra lookout. Lookouts are cards you&#8217;ve assigned to defend the fort. Their abilities are covered up, but their suit is added to any action you undertake on your turn. In other words, good lookouts are a must for any serious club to function at peak efficiency.</p>
<p>The other advantage from upgrading your fort is that you&#8217;ll gain access to a made-up rule and a perk, both selected when you hit the right level. Made-up rules provide personal scoring opportunities, awarding points for extra resources, particular suits, or wilder fare like getting rid of your starting cards or having a minimalist fort. Perks add little advantages: larger packs, copycatting another kid&#8217;s action twice, or bribing someone to be your lookout with extra-cheesy pizza.</p>
<p>Both of these can confer considerable advantages. Not every made-up rule gels with every deck, and not every perk is immediately useful. And because they&#8217;re selected at random each game and then doled out on a first-come, first-serve basis, it&#8217;s entirely possible to get a slow start from a clumsy deck and then continue floundering when your bonus cards are similarly mismatched.</p>
<div data-shortcode="caption" id="attachment_17617" style="width: 614px" class="wp-caption aligncenter"><a href="https://thurotdotcom.files.wordpress.com/2020/07/6.-hey-fellow-kids.jpg"><img aria-describedby="caption-attachment-17617" data-attachment-id="17617" data-permalink="https://spacebiff.com/2020/07/15/fort/6-hey-fellow-kids/" data-orig-file="https://thurotdotcom.files.wordpress.com/2020/07/6.-hey-fellow-kids.jpg" data-orig-size="3000,1020" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX40 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1594618922&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6. hey fellow kids" data-image-description="" data-medium-file="https://thurotdotcom.files.wordpress.com/2020/07/6.-hey-fellow-kids.jpg?w=300" data-large-file="https://thurotdotcom.files.wordpress.com/2020/07/6.-hey-fellow-kids.jpg?w=604" class="wp-image-17617 size-large" title="There is only one point of thematic incoherence. Every action makes sense, apart from &quot;trash card.&quot; Where are the children going? Why are they going? Have they been banished from the neighborhood? Are the other children... eating them?" src="https://thurotdotcom.files.wordpress.com/2020/07/6.-hey-fellow-kids.jpg?w=604&#038;h=205" alt="There is only one point of thematic incoherence. Every action makes sense, apart from &quot;trash card.&quot; Where are the children going? Why are they going? Have they been banished from the neighborhood? Are the other children... eating them?" width="604" height="205" srcset="https://thurotdotcom.files.wordpress.com/2020/07/6.-hey-fellow-kids.jpg?w=604&amp;h=205 604w, https://thurotdotcom.files.wordpress.com/2020/07/6.-hey-fellow-kids.jpg?w=1206&amp;h=410 1206w, https://thurotdotcom.files.wordpress.com/2020/07/6.-hey-fellow-kids.jpg?w=150&amp;h=51 150w, https://thurotdotcom.files.wordpress.com/2020/07/6.-hey-fellow-kids.jpg?w=300&amp;h=102 300w, https://thurotdotcom.files.wordpress.com/2020/07/6.-hey-fellow-kids.jpg?w=768&amp;h=261 768w, https://thurotdotcom.files.wordpress.com/2020/07/6.-hey-fellow-kids.jpg?w=1024&amp;h=348 1024w" sizes="(max-width: 604px) 100vw, 604px" /></a><p id="caption-attachment-17617" class="wp-caption-text">Bug has big plans.</p></div>
<p>But here&#8217;s the thing about Fort: its mercurial nature does nothing to diminish its joyfulness. If anything, the whimsy is the point. We might call it tactical. In Fort&#8217;s parlance, it would be better to call it <em>play</em>. Children don&#8217;t often formalize play. They don&#8217;t strategize. Their play is fluid: soaring on the swings one moment, deeply concentrated on a passing insect the next, unsure of the lines between fantasy and reality, sometimes precious or morbid, boundlessly curious or listlessly bored.</p>
<p>Fort is much the same. Its play is defiantly stuck in the momentary. Oh, there are plans to be outlined, priorities to be placed, goals to strive for. But even these can prove ephemeral, gone with the luck of the draw or because a neighbor stole away one of your best friends. So it goes. Deck-builders and friendships are messy. Deck-builders <em>about </em>friendships — don&#8217;t kid yourself. Instead, Fort encourages an unexpected headspace. Here is a deck of unruly children. Here are bonuses that might not pan out. Here is a random hand. In all cases, the game is about making the mess function, about shaping chaos into order, even if only marginally, even if only by a stroke of magic.</p>
<p>Magic. That&#8217;s the word for it. Fort is rare magic, the type that appears in cardboard more often than in any other medium, that bridges the space between adulthood and being little again. And it&#8217;s a testament to both the talents of design and development that it exists at all.</p>
<p>&nbsp;</p>
<p><em>(If what I’m doing at Space-Biff! is valuable to you in some way, please consider dropping by my <a href="https://www.patreon.com/danthurot">Patreon campaign</a> or <a href="https://ko-fi.com/danthurot#">Ko-fi</a>.)</em></p>
<p><em>A complimentary copy was provided.</em></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-17610" class="share-twitter sd-button share-icon" href="https://spacebiff.com/2020/07/15/fort/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-17610" class="share-facebook sd-button share-icon" href="https://spacebiff.com/2020/07/15/fort/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-27557544-17610-5f10f6ab3c47d' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=27557544&amp;post_id=17610&amp;origin=thurotdotcom.wordpress.com&amp;obj_id=27557544-17610-5f10f6ab3c47d&amp;domain=spacebiff.com' data-name='like-post-frame-27557544-17610-5f10f6ab3c47d'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry -->

	
	
</div><!-- .post-wrapper -->
						<div class="post-utility">
							<p class="details">
								Posted on July 15, 2020, in <a href="https://spacebiff.com/category/board-game/" rel="category tag">Board Game</a> and tagged <a href="https://spacebiff.com/tag/board-games/" rel="tag">Board Games</a>, <a href="https://spacebiff.com/tag/fort/" rel="tag">Fort</a>, <a href="https://spacebiff.com/tag/grant-rodiek/" rel="tag">Grant Rodiek</a>, <a href="https://spacebiff.com/tag/hyperbole-games/" rel="tag">Hyperbole Games</a>, <a href="https://spacebiff.com/tag/leder-games/" rel="tag">Leder Games</a>, <a href="https://spacebiff.com/tag/spqf/" rel="tag">SPQF</a>. Bookmark the <a href="https://spacebiff.com/2020/07/15/fort/" title="Permalink to Grant Rodiek Presents:&nbsp;Fart" rel="bookmark">permalink</a>.								<a href="https://spacebiff.com/2020/07/15/fort/#comments">24 Comments</a>.															</p>
						</div><!-- .post-utility -->

						<div class="post-navigation nav-below">
							<div class="nav-previous">
								<a href="https://spacebiff.com/2020/07/09/sbbs-6-tauceti-deichmann/" rel="prev">&larr; Space-Cast! #6. Stellar&nbsp;Jamboree</a>							</div>
							<div class="nav-next">
															</div>
						</div><!-- .post-navigation -->

					
<div id="post-extra-content" class="clear-block">
	
		<div id="secondary-tabs">
		<ul class="comment-tabs">
						<li class="leave-a-comment">
				<h3 class="comment-tab-title">
					<a href="#respond" title="Leave a comment"> Leave a comment</a>
				</h3>
			</li>
												<li>
				<h3 class="comment-tab-title">
					<a href="#comments">Comments 24</a>
				</h3>
			</li>
					</ul><!-- .comment-tabs -->
	</div><!-- #secondary-tabs -->


	
	
		

		<div id="commentlist">

			<ol id="comments">
								<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-134863">
		<div id="comment-134863" class="tiptrigger">
		<div class="comment-head comment-author vcard">
			<img alt='' src='https://0.gravatar.com/avatar/?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' />
			<cite class="fn">Anonymous</cite>

			<span class="comment-meta commentmetadata">
				|
				<a href="https://spacebiff.com/2020/07/15/fort/#comment-134863">
				July 15, 2020 at 8:37 am</a>
								</span><!-- .comment-meta .commentmetadata -->
		</div><!-- .comment-head .comment-author .vcard -->
		
		<div class="comment-body">
			<p>I read the whole review, and then came back to it, only to THEN notice the title up top. Have to say that I&#8217;m still laughing&#8230;</p>
		</div><!-- .comment-body -->

		 <div class="act tip">
				 		<a rel='nofollow' class='comment-reply-link' href='https://spacebiff.com/2020/07/15/fort/?replytocom=134863#respond' data-commentid="134863" data-postid="17610" data-belowelement="comment-134863" data-respondelement="respond" aria-label='Reply to '>Reply</a></span>
								 </div><!-- .act .tip -->

	</div><!-- #comment-## -->
<ul class="children">
	<li class="comment byuser comment-author-danielthurot bypostauthor odd alt depth-2 highlander-comment" id="li-comment-134871">
		<div id="comment-134871" class="tiptrigger">
		<div class="comment-head comment-author vcard">
			<img alt='' src='https://2.gravatar.com/avatar/e4aff8bd3ad1bcff006faf9455ea6014?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' />
			<cite class="fn"><a href='http://thurot.com' rel='external nofollow ugc' class='url'>Dan Thurot</a></cite>

			<span class="comment-meta commentmetadata">
				|
				<a href="https://spacebiff.com/2020/07/15/fort/#comment-134871">
				July 15, 2020 at 11:28 am</a>
								</span><!-- .comment-meta .commentmetadata -->
		</div><!-- .comment-head .comment-author .vcard -->
		
		<div class="comment-body">
			<p>Those are the finest moments in life!</p>
		</div><!-- .comment-body -->

		 <div class="act tip">
				 		<a rel='nofollow' class='comment-reply-link' href='https://spacebiff.com/2020/07/15/fort/?replytocom=134871#respond' data-commentid="134871" data-postid="17610" data-belowelement="comment-134871" data-respondelement="respond" aria-label='Reply to Dan Thurot'>Reply</a></span>
								 </div><!-- .act .tip -->

	</div><!-- #comment-## -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-134864">
		<div id="comment-134864" class="tiptrigger">
		<div class="comment-head comment-author vcard">
			<img alt='' src='https://0.gravatar.com/avatar/?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' />
			<cite class="fn">Anonymous</cite>

			<span class="comment-meta commentmetadata">
				|
				<a href="https://spacebiff.com/2020/07/15/fort/#comment-134864">
				July 15, 2020 at 8:40 am</a>
								</span><!-- .comment-meta .commentmetadata -->
		</div><!-- .comment-head .comment-author .vcard -->
		
		<div class="comment-body">
			<p>I can&#8217;t tell if the title is intentional or not&#8230;</p>
		</div><!-- .comment-body -->

		 <div class="act tip">
				 		<a rel='nofollow' class='comment-reply-link' href='https://spacebiff.com/2020/07/15/fort/?replytocom=134864#respond' data-commentid="134864" data-postid="17610" data-belowelement="comment-134864" data-respondelement="respond" aria-label='Reply to '>Reply</a></span>
								 </div><!-- .act .tip -->

	</div><!-- #comment-## -->
<ul class="children">
	<li class="comment byuser comment-author-danielthurot bypostauthor odd alt depth-2 highlander-comment" id="li-comment-134872">
		<div id="comment-134872" class="tiptrigger">
		<div class="comment-head comment-author vcard">
			<img alt='' src='https://2.gravatar.com/avatar/e4aff8bd3ad1bcff006faf9455ea6014?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' />
			<cite class="fn"><a href='http://thurot.com' rel='external nofollow ugc' class='url'>Dan Thurot</a></cite>

			<span class="comment-meta commentmetadata">
				|
				<a href="https://spacebiff.com/2020/07/15/fort/#comment-134872">
				July 15, 2020 at 11:29 am</a>
								</span><!-- .comment-meta .commentmetadata -->
		</div><!-- .comment-head .comment-author .vcard -->
		
		<div class="comment-body">
			<p>Of course it&#8217;s intentional! Grant Rodiek designed the game, he&#8217;s presenting it to us, and its title is—</p>
<p>OH SHIT</p>
		</div><!-- .comment-body -->

		 <div class="act tip">
				 		<a rel='nofollow' class='comment-reply-link' href='https://spacebiff.com/2020/07/15/fort/?replytocom=134872#respond' data-commentid="134872" data-postid="17610" data-belowelement="comment-134872" data-respondelement="respond" aria-label='Reply to Dan Thurot'>Reply</a></span>
								 </div><!-- .act .tip -->

	</div><!-- #comment-## -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-134866">
		<div id="comment-134866" class="tiptrigger">
		<div class="comment-head comment-author vcard">
			<img alt='' src='https://0.gravatar.com/avatar/?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' />
			<cite class="fn">Anonymous</cite>

			<span class="comment-meta commentmetadata">
				|
				<a href="https://spacebiff.com/2020/07/15/fort/#comment-134866">
				July 15, 2020 at 9:30 am</a>
								</span><!-- .comment-meta .commentmetadata -->
		</div><!-- .comment-head .comment-author .vcard -->
		
		<div class="comment-body">
			<p>Excellently written. Your sentimental words nearly made me tear up at the end!</p>
		</div><!-- .comment-body -->

		 <div class="act tip">
				 		<a rel='nofollow' class='comment-reply-link' href='https://spacebiff.com/2020/07/15/fort/?replytocom=134866#respond' data-commentid="134866" data-postid="17610" data-belowelement="comment-134866" data-respondelement="respond" aria-label='Reply to '>Reply</a></span>
								 </div><!-- .act .tip -->

	</div><!-- #comment-## -->
<ul class="children">
	<li class="comment byuser comment-author-danielthurot bypostauthor odd alt depth-2 highlander-comment" id="li-comment-134873">
		<div id="comment-134873" class="tiptrigger">
		<div class="comment-head comment-author vcard">
			<img alt='' src='https://2.gravatar.com/avatar/e4aff8bd3ad1bcff006faf9455ea6014?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' />
			<cite class="fn"><a href='http://thurot.com' rel='external nofollow ugc' class='url'>Dan Thurot</a></cite>

			<span class="comment-meta commentmetadata">
				|
				<a href="https://spacebiff.com/2020/07/15/fort/#comment-134873">
				July 15, 2020 at 11:29 am</a>
								</span><!-- .comment-meta .commentmetadata -->
		</div><!-- .comment-head .comment-author .vcard -->
		
		<div class="comment-body">
			<p>Happy to hear that!</p>
		</div><!-- .comment-body -->

		 <div class="act tip">
				 		<a rel='nofollow' class='comment-reply-link' href='https://spacebiff.com/2020/07/15/fort/?replytocom=134873#respond' data-commentid="134873" data-postid="17610" data-belowelement="comment-134873" data-respondelement="respond" aria-label='Reply to Dan Thurot'>Reply</a></span>
								 </div><!-- .act .tip -->

	</div><!-- #comment-## -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-134867">
		<div id="comment-134867" class="tiptrigger">
		<div class="comment-head comment-author vcard">
			<img alt='' src='https://0.gravatar.com/avatar/?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' />
			<cite class="fn">Anonymous</cite>

			<span class="comment-meta commentmetadata">
				|
				<a href="https://spacebiff.com/2020/07/15/fort/#comment-134867">
				July 15, 2020 at 9:45 am</a>
								</span><!-- .comment-meta .commentmetadata -->
		</div><!-- .comment-head .comment-author .vcard -->
		
		<div class="comment-body">
			<p>Lovely write-up per usual. On the thematic confusion that is trashing cards, could it not be that the kids are being summoned home by a parent?</p>
		</div><!-- .comment-body -->

		 <div class="act tip">
				 		<a rel='nofollow' class='comment-reply-link' href='https://spacebiff.com/2020/07/15/fort/?replytocom=134867#respond' data-commentid="134867" data-postid="17610" data-belowelement="comment-134867" data-respondelement="respond" aria-label='Reply to '>Reply</a></span>
								 </div><!-- .act .tip -->

	</div><!-- #comment-## -->
<ul class="children">
	<li class="comment byuser comment-author-danielthurot bypostauthor odd alt depth-2 highlander-comment" id="li-comment-134874">
		<div id="comment-134874" class="tiptrigger">
		<div class="comment-head comment-author vcard">
			<img alt='' src='https://2.gravatar.com/avatar/e4aff8bd3ad1bcff006faf9455ea6014?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' />
			<cite class="fn"><a href='http://thurot.com' rel='external nofollow ugc' class='url'>Dan Thurot</a></cite>

			<span class="comment-meta commentmetadata">
				|
				<a href="https://spacebiff.com/2020/07/15/fort/#comment-134874">
				July 15, 2020 at 11:29 am</a>
								</span><!-- .comment-meta .commentmetadata -->
		</div><!-- .comment-head .comment-author .vcard -->
		
		<div class="comment-body">
			<p>I mean, maybe. But I&#8217;m 95% sure the other kids are eating them.</p>
		</div><!-- .comment-body -->

		 <div class="act tip">
				 		<a rel='nofollow' class='comment-reply-link' href='https://spacebiff.com/2020/07/15/fort/?replytocom=134874#respond' data-commentid="134874" data-postid="17610" data-belowelement="comment-134874" data-respondelement="respond" aria-label='Reply to Dan Thurot'>Reply</a></span>
								 </div><!-- .act .tip -->

	</div><!-- #comment-## -->
<ul class="children">
	<li class="comment even depth-3 highlander-comment" id="li-comment-134901">
		<div id="comment-134901" class="tiptrigger">
		<div class="comment-head comment-author vcard">
			<img alt='' src='https://i1.wp.com/pbs.twimg.com/profile_images/1278745867730563072/8dt7V5Kx_normal.jpg?resize=48%2C48' class='avatar avatar-48' height='48' width='48' />
			<cite class="fn"><a href='http://twitter.com/HyperboleGrant' rel='external nofollow ugc' class='url'>Grant Rodiek 🦊 (@HyperboleGrant)</a></cite>

			<span class="comment-meta commentmetadata">
				|
				<a href="https://spacebiff.com/2020/07/15/fort/#comment-134901">
				July 16, 2020 at 2:57 pm</a>
								</span><!-- .comment-meta .commentmetadata -->
		</div><!-- .comment-head .comment-author .vcard -->
		
		<div class="comment-body">
			<p>This is how I play&#8230;</p>
		</div><!-- .comment-body -->

		 <div class="act tip">
				 		</span>
								 </div><!-- .act .tip -->

	</div><!-- #comment-## -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1 highlander-comment" id="li-comment-134869">
		<div id="comment-134869" class="tiptrigger">
		<div class="comment-head comment-author vcard">
			<img alt='' src='https://0.gravatar.com/avatar/?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' />
			<cite class="fn">Anonymous</cite>

			<span class="comment-meta commentmetadata">
				|
				<a href="https://spacebiff.com/2020/07/15/fort/#comment-134869">
				July 15, 2020 at 11:01 am</a>
								</span><!-- .comment-meta .commentmetadata -->
		</div><!-- .comment-head .comment-author .vcard -->
		
		<div class="comment-body">
			<p>Fort has been my most anticipated game for the past 9 months or so. It&#8217;s so exciting to read this review from my favorite critic. As always, Dan, your posts are a joy to read.</p>
		</div><!-- .comment-body -->

		 <div class="act tip">
				 		<a rel='nofollow' class='comment-reply-link' href='https://spacebiff.com/2020/07/15/fort/?replytocom=134869#respond' data-commentid="134869" data-postid="17610" data-belowelement="comment-134869" data-respondelement="respond" aria-label='Reply to '>Reply</a></span>
								 </div><!-- .act .tip -->

	</div><!-- #comment-## -->
<ul class="children">
	<li class="comment byuser comment-author-danielthurot bypostauthor even depth-2 highlander-comment" id="li-comment-134875">
		<div id="comment-134875" class="tiptrigger">
		<div class="comment-head comment-author vcard">
			<img alt='' src='https://2.gravatar.com/avatar/e4aff8bd3ad1bcff006faf9455ea6014?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' />
			<cite class="fn"><a href='http://thurot.com' rel='external nofollow ugc' class='url'>Dan Thurot</a></cite>

			<span class="comment-meta commentmetadata">
				|
				<a href="https://spacebiff.com/2020/07/15/fort/#comment-134875">
				July 15, 2020 at 11:30 am</a>
								</span><!-- .comment-meta .commentmetadata -->
		</div><!-- .comment-head .comment-author .vcard -->
		
		<div class="comment-body">
			<p>Hey, thank you for your kind words. I appreciate that.</p>
		</div><!-- .comment-body -->

		 <div class="act tip">
				 		<a rel='nofollow' class='comment-reply-link' href='https://spacebiff.com/2020/07/15/fort/?replytocom=134875#respond' data-commentid="134875" data-postid="17610" data-belowelement="comment-134875" data-respondelement="respond" aria-label='Reply to Dan Thurot'>Reply</a></span>
								 </div><!-- .act .tip -->

	</div><!-- #comment-## -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-134870">
		<div id="comment-134870" class="tiptrigger">
		<div class="comment-head comment-author vcard">
			<img alt='' src='https://0.gravatar.com/avatar/?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' />
			<cite class="fn">Alden Bruce</cite>

			<span class="comment-meta commentmetadata">
				|
				<a href="https://spacebiff.com/2020/07/15/fort/#comment-134870">
				July 15, 2020 at 11:05 am</a>
								</span><!-- .comment-meta .commentmetadata -->
		</div><!-- .comment-head .comment-author .vcard -->
		
		<div class="comment-body">
			<p>Thank you for the great review, Dan! I am so glad I pre-ordered this from my FLGS. SPQF always sounded interesting but I like the theme of this one much better. </p>
<p>I also just noticed the hilarious alt-text you add to each photo&#8230;I am now compelled to look back at all the reviews you&#8217;ve written for more of these &#8220;easter egg&#8221; snippets. Keep up the great work!</p>
		</div><!-- .comment-body -->

		 <div class="act tip">
				 		<a rel='nofollow' class='comment-reply-link' href='https://spacebiff.com/2020/07/15/fort/?replytocom=134870#respond' data-commentid="134870" data-postid="17610" data-belowelement="comment-134870" data-respondelement="respond" aria-label='Reply to Alden Bruce'>Reply</a></span>
								 </div><!-- .act .tip -->

	</div><!-- #comment-## -->
<ul class="children">
	<li class="comment byuser comment-author-danielthurot bypostauthor even depth-2 highlander-comment" id="li-comment-134876">
		<div id="comment-134876" class="tiptrigger">
		<div class="comment-head comment-author vcard">
			<img alt='' src='https://2.gravatar.com/avatar/e4aff8bd3ad1bcff006faf9455ea6014?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' />
			<cite class="fn"><a href='http://thurot.com' rel='external nofollow ugc' class='url'>Dan Thurot</a></cite>

			<span class="comment-meta commentmetadata">
				|
				<a href="https://spacebiff.com/2020/07/15/fort/#comment-134876">
				July 15, 2020 at 11:32 am</a>
								</span><!-- .comment-meta .commentmetadata -->
		</div><!-- .comment-head .comment-author .vcard -->
		
		<div class="comment-body">
			<p>The alt-texts are where the real reviews go.</p>
		</div><!-- .comment-body -->

		 <div class="act tip">
				 		<a rel='nofollow' class='comment-reply-link' href='https://spacebiff.com/2020/07/15/fort/?replytocom=134876#respond' data-commentid="134876" data-postid="17610" data-belowelement="comment-134876" data-respondelement="respond" aria-label='Reply to Dan Thurot'>Reply</a></span>
								 </div><!-- .act .tip -->

	</div><!-- #comment-## -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1 highlander-comment" id="li-comment-134877">
		<div id="comment-134877" class="tiptrigger">
		<div class="comment-head comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/dab725e21bcfec589f0e7a06c8f092ee?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' />
			<cite class="fn"><a href='http://gravatar.com/mattsharp11' rel='external nofollow ugc' class='url'>Sharpsley</a></cite>

			<span class="comment-meta commentmetadata">
				|
				<a href="https://spacebiff.com/2020/07/15/fort/#comment-134877">
				July 15, 2020 at 11:58 am</a>
								</span><!-- .comment-meta .commentmetadata -->
		</div><!-- .comment-head .comment-author .vcard -->
		
		<div class="comment-body">
			<p>Wonderful review, Dan. I can&#8217;t wait to see for myself how the team at Leder has developed Grant&#8217;s game.</p>
		</div><!-- .comment-body -->

		 <div class="act tip">
				 		<a rel='nofollow' class='comment-reply-link' href='https://spacebiff.com/2020/07/15/fort/?replytocom=134877#respond' data-commentid="134877" data-postid="17610" data-belowelement="comment-134877" data-respondelement="respond" aria-label='Reply to Sharpsley'>Reply</a></span>
								 </div><!-- .act .tip -->

	</div><!-- #comment-## -->
<ul class="children">
	<li class="comment byuser comment-author-danielthurot bypostauthor even depth-2 highlander-comment" id="li-comment-134878">
		<div id="comment-134878" class="tiptrigger">
		<div class="comment-head comment-author vcard">
			<img alt='' src='https://2.gravatar.com/avatar/e4aff8bd3ad1bcff006faf9455ea6014?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' />
			<cite class="fn"><a href='http://thurot.com' rel='external nofollow ugc' class='url'>Dan Thurot</a></cite>

			<span class="comment-meta commentmetadata">
				|
				<a href="https://spacebiff.com/2020/07/15/fort/#comment-134878">
				July 15, 2020 at 1:05 pm</a>
								</span><!-- .comment-meta .commentmetadata -->
		</div><!-- .comment-head .comment-author .vcard -->
		
		<div class="comment-body">
			<p>Thanks, Matt. The development really is a highlight here. One more reason developers deserve to be credited in rulebooks and on sites like BGG.</p>
		</div><!-- .comment-body -->

		 <div class="act tip">
				 		<a rel='nofollow' class='comment-reply-link' href='https://spacebiff.com/2020/07/15/fort/?replytocom=134878#respond' data-commentid="134878" data-postid="17610" data-belowelement="comment-134878" data-respondelement="respond" aria-label='Reply to Dan Thurot'>Reply</a></span>
								 </div><!-- .act .tip -->

	</div><!-- #comment-## -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-134879">
		<div id="comment-134879" class="tiptrigger">
		<div class="comment-head comment-author vcard">
			<img alt='' src='https://2.gravatar.com/avatar/b107687eb9b2d2ed686663686f2dcdbb?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' />
			<cite class="fn">Alexandre Limoges</cite>

			<span class="comment-meta commentmetadata">
				|
				<a href="https://spacebiff.com/2020/07/15/fort/#comment-134879">
				July 15, 2020 at 1:38 pm</a>
								</span><!-- .comment-meta .commentmetadata -->
		</div><!-- .comment-head .comment-author .vcard -->
		
		<div class="comment-body">
			<p>Dan, I have this strange, generally unconscious habit of judging a game according to the depth of its strategic planning, steering clear of games offering purely tactical choices. Maybe it&#8217;s because I entered board gaming via wargaming, and not the other way around. I guess only you can make me jump on a preorder after specifically saying that a game is 100% tactical playground fun&#8230; 🙂</p>
		</div><!-- .comment-body -->

		 <div class="act tip">
				 		<a rel='nofollow' class='comment-reply-link' href='https://spacebiff.com/2020/07/15/fort/?replytocom=134879#respond' data-commentid="134879" data-postid="17610" data-belowelement="comment-134879" data-respondelement="respond" aria-label='Reply to Alexandre Limoges'>Reply</a></span>
								 </div><!-- .act .tip -->

	</div><!-- #comment-## -->
<ul class="children">
	<li class="comment byuser comment-author-danielthurot bypostauthor even depth-2 highlander-comment" id="li-comment-134880">
		<div id="comment-134880" class="tiptrigger">
		<div class="comment-head comment-author vcard">
			<img alt='' src='https://2.gravatar.com/avatar/e4aff8bd3ad1bcff006faf9455ea6014?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' />
			<cite class="fn"><a href='http://thurot.com' rel='external nofollow ugc' class='url'>Dan Thurot</a></cite>

			<span class="comment-meta commentmetadata">
				|
				<a href="https://spacebiff.com/2020/07/15/fort/#comment-134880">
				July 15, 2020 at 1:42 pm</a>
								</span><!-- .comment-meta .commentmetadata -->
		</div><!-- .comment-head .comment-author .vcard -->
		
		<div class="comment-body">
			<p>Hey, different folks value different things! There is potential for strategic planning in Fort, just go in expecting it to get disrupted. I will say that skill plays a very real factor, and that experienced and/or clever players will tend to win. Maybe not every single play, but the majority of the time.</p>
		</div><!-- .comment-body -->

		 <div class="act tip">
				 		<a rel='nofollow' class='comment-reply-link' href='https://spacebiff.com/2020/07/15/fort/?replytocom=134880#respond' data-commentid="134880" data-postid="17610" data-belowelement="comment-134880" data-respondelement="respond" aria-label='Reply to Dan Thurot'>Reply</a></span>
								 </div><!-- .act .tip -->

	</div><!-- #comment-## -->
<ul class="children">
	<li class="comment odd alt depth-3 highlander-comment" id="li-comment-134887">
		<div id="comment-134887" class="tiptrigger">
		<div class="comment-head comment-author vcard">
			<img alt='' src='https://2.gravatar.com/avatar/b107687eb9b2d2ed686663686f2dcdbb?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' />
			<cite class="fn">Alexandre Limoges</cite>

			<span class="comment-meta commentmetadata">
				|
				<a href="https://spacebiff.com/2020/07/15/fort/#comment-134887">
				July 15, 2020 at 3:51 pm</a>
								</span><!-- .comment-meta .commentmetadata -->
		</div><!-- .comment-head .comment-author .vcard -->
		
		<div class="comment-body">
			<p>Yes, and you made such a convincing case that I hurried to grab one of the last preorders available at my FLGS&#8230;</p>
		</div><!-- .comment-body -->

		 <div class="act tip">
				 		</span>
								 </div><!-- .act .tip -->

	</div><!-- #comment-## -->
</li><!-- #comment-## -->
	<li class="comment even depth-3 highlander-comment" id="li-comment-134902">
		<div id="comment-134902" class="tiptrigger">
		<div class="comment-head comment-author vcard">
			<img alt='' src='https://i1.wp.com/pbs.twimg.com/profile_images/1278745867730563072/8dt7V5Kx_normal.jpg?resize=48%2C48' class='avatar avatar-48' height='48' width='48' />
			<cite class="fn"><a href='http://twitter.com/HyperboleGrant' rel='external nofollow ugc' class='url'>Grant Rodiek 🦊 (@HyperboleGrant)</a></cite>

			<span class="comment-meta commentmetadata">
				|
				<a href="https://spacebiff.com/2020/07/15/fort/#comment-134902">
				July 16, 2020 at 2:59 pm</a>
								</span><!-- .comment-meta .commentmetadata -->
		</div><!-- .comment-head .comment-author .vcard -->
		
		<div class="comment-body">
			<p>Also to note, I think Leder&#8217;s addition of the Made up Rules and the Perk go a long way towards enriching the strategic layer of the game. I think it&#8217;s maybe fair to say it&#8217;s less that your strategy can be completely hosed, but more that there will be constant new opportunities you should tray to grab.</p>
		</div><!-- .comment-body -->

		 <div class="act tip">
				 		</span>
								 </div><!-- .act .tip -->

	</div><!-- #comment-## -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1 highlander-comment" id="li-comment-134885">
		<div id="comment-134885" class="tiptrigger">
		<div class="comment-head comment-author vcard">
			<img alt='' src='https://0.gravatar.com/avatar/c44e5fd9a72a4691d24148a03cf58235?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' />
			<cite class="fn">Brian</cite>

			<span class="comment-meta commentmetadata">
				|
				<a href="https://spacebiff.com/2020/07/15/fort/#comment-134885">
				July 15, 2020 at 3:15 pm</a>
								</span><!-- .comment-meta .commentmetadata -->
		</div><!-- .comment-head .comment-author .vcard -->
		
		<div class="comment-body">
			<p>Fantastic review, per usual.</p>
<p>In my experience, deck builders work best at 2p. What did you think about player count? This looks like it&#8217;d scale well, not sure if need minimum 3p to get a good level of interaction.</p>
<p>Any thoughts would be appreciated!</p>
		</div><!-- .comment-body -->

		 <div class="act tip">
				 		<a rel='nofollow' class='comment-reply-link' href='https://spacebiff.com/2020/07/15/fort/?replytocom=134885#respond' data-commentid="134885" data-postid="17610" data-belowelement="comment-134885" data-respondelement="respond" aria-label='Reply to Brian'>Reply</a></span>
								 </div><!-- .act .tip -->

	</div><!-- #comment-## -->
<ul class="children">
	<li class="comment byuser comment-author-danielthurot bypostauthor even depth-2 highlander-comment" id="li-comment-134886">
		<div id="comment-134886" class="tiptrigger">
		<div class="comment-head comment-author vcard">
			<img alt='' src='https://2.gravatar.com/avatar/e4aff8bd3ad1bcff006faf9455ea6014?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' />
			<cite class="fn"><a href='http://thurot.com' rel='external nofollow ugc' class='url'>Dan Thurot</a></cite>

			<span class="comment-meta commentmetadata">
				|
				<a href="https://spacebiff.com/2020/07/15/fort/#comment-134886">
				July 15, 2020 at 3:21 pm</a>
								</span><!-- .comment-meta .commentmetadata -->
		</div><!-- .comment-head .comment-author .vcard -->
		
		<div class="comment-body">
			<p>Good question. Since much of Fort is about following other players&#8217; actions, I actually prefer it at 3-4p rather than 2p. But 2p is perfectly fine.</p>
		</div><!-- .comment-body -->

		 <div class="act tip">
				 		<a rel='nofollow' class='comment-reply-link' href='https://spacebiff.com/2020/07/15/fort/?replytocom=134886#respond' data-commentid="134886" data-postid="17610" data-belowelement="comment-134886" data-respondelement="respond" aria-label='Reply to Dan Thurot'>Reply</a></span>
								 </div><!-- .act .tip -->

	</div><!-- #comment-## -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-vodthepodder odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-134889">
		<div id="comment-134889" class="tiptrigger">
		<div class="comment-head comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/a0fe689ac55a793cae19169eb85574c5?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' />
			<cite class="fn">vodthepodder</cite>

			<span class="comment-meta commentmetadata">
				|
				<a href="https://spacebiff.com/2020/07/15/fort/#comment-134889">
				July 15, 2020 at 8:00 pm</a>
								</span><!-- .comment-meta .commentmetadata -->
		</div><!-- .comment-head .comment-author .vcard -->
		
		<div class="comment-body">
			<p>Hey- you comment on how you feel Ferrin&#8217;s artwork integrates with the game/theme well.  As standalone entities, do you like the art more here or in SPQF?  For some reason, the art didn&#8217;t mesh with me at first (obviously just seeing the illustrations because I haven&#8217;t played it).  I love his artwork in everything else, and it&#8217;s definitely grown on me for this game.  Reading this and watching another review in the same day was a bad idea- another game pre-ordered.  Thanks for the review!</p>
		</div><!-- .comment-body -->

		 <div class="act tip">
				 		<a rel='nofollow' class='comment-reply-link' href='https://spacebiff.com/2020/07/15/fort/?replytocom=134889#respond' data-commentid="134889" data-postid="17610" data-belowelement="comment-134889" data-respondelement="respond" aria-label='Reply to vodthepodder'>Reply</a></span>
								 </div><!-- .act .tip -->

	</div><!-- #comment-## -->
<ul class="children">
	<li class="comment byuser comment-author-danielthurot bypostauthor even depth-2 highlander-comment" id="li-comment-134893">
		<div id="comment-134893" class="tiptrigger">
		<div class="comment-head comment-author vcard">
			<img alt='' src='https://2.gravatar.com/avatar/e4aff8bd3ad1bcff006faf9455ea6014?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' />
			<cite class="fn"><a href='http://thurot.com' rel='external nofollow ugc' class='url'>Dan Thurot</a></cite>

			<span class="comment-meta commentmetadata">
				|
				<a href="https://spacebiff.com/2020/07/15/fort/#comment-134893">
				July 16, 2020 at 12:20 am</a>
								</span><!-- .comment-meta .commentmetadata -->
		</div><!-- .comment-head .comment-author .vcard -->
		
		<div class="comment-body">
			<p>I enjoy the artwork in both games, but Ferrin&#8217;s art style in Fort definitely does a superior job at communicating the game&#8217;s setting and thematic undertones. One of my complaints with SPQF — which you can read in the review I linked — is that its iconography took some serious effort to parse. The opposite is the case in Fort, in no small part thanks to how carefully integrated it is with the setting.</p>
		</div><!-- .comment-body -->

		 <div class="act tip">
				 		<a rel='nofollow' class='comment-reply-link' href='https://spacebiff.com/2020/07/15/fort/?replytocom=134893#respond' data-commentid="134893" data-postid="17610" data-belowelement="comment-134893" data-respondelement="respond" aria-label='Reply to Dan Thurot'>Reply</a></span>
								 </div><!-- .act .tip -->

	</div><!-- #comment-## -->
<ul class="children">
	<li class="comment byuser comment-author-vodthepodder odd alt depth-3 highlander-comment" id="li-comment-134897">
		<div id="comment-134897" class="tiptrigger">
		<div class="comment-head comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/a0fe689ac55a793cae19169eb85574c5?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' />
			<cite class="fn">vodthepodder</cite>

			<span class="comment-meta commentmetadata">
				|
				<a href="https://spacebiff.com/2020/07/15/fort/#comment-134897">
				July 16, 2020 at 8:34 am</a>
								</span><!-- .comment-meta .commentmetadata -->
		</div><!-- .comment-head .comment-author .vcard -->
		
		<div class="comment-body">
			<p>Yeah, it seems like the iconography, theme, setting, and design as a whole mesh well.  I&#8217;m not sure what was off-putting to me at first- maybe all the orange?  Nonetheless, this will be a very welcome addition to my collection.</p>
		</div><!-- .comment-body -->

		 <div class="act tip">
				 		</span>
								 </div><!-- .act .tip -->

	</div><!-- #comment-## -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
						</ol><!-- #comments -->

			
			
		</div><!-- #comment-list -->

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/15/fort/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://spacebiff.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="d040bf9862" /><input type="hidden" name="_wp_http_referer" value="/2020/07/15/fort/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='17610' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="67e0e1bb32" /></p>
<input type="hidden" name="genseq" value="1594947243" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="156"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #post-extra-content -->
									</div><!-- #content -->
			</div><!-- #content-container -->


	<div id="sidebar" class="widget-area" role="complementary">
				<ul class="xoxo">

		<li id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><span><label for="subscribe-field">Follow!</label></span></h3>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Tired of stopping by Space-Biff! fifteen times a day? Enter your email and you'll get a note every time I write something amazing. There's literally no reason not to.</p>
					<p id="subscribe-email">
						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Enter your email address"
								value=""
								id=""
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="27557544"/>
                    <input type="hidden" name="source" value="https://spacebiff.com/2020/07/15/fort/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="dcf59f35d9" />                    <button type="submit"
	                    		                	                >
	                    I choose to follow!                    </button>
                </p>
            </form>
			
</li><li id="search-4" class="widget widget_search"><h3 class="widget-title"><span>Search</span></h3>
<form method="get" id="searchform" action="https://spacebiff.com/">
	<div id="searchfield">
		<label for="s" class="screen-reader-text">Search for:</label>
		<input type="text" name="s" id="s" class="searchtext" />
		<input type="submit" value="Go" class="searchbutton" />
	</div>
</form></li><li id="rss-3" class="widget widget_rss"><h3 class="widget-title"><span><a class="rsswidget" href="https://spacebiff.com/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://spacebiff.com" title="Fiercely Independent. Independant? Crap.">SPACE-BIFF!</a></span></h3><ul><li><a class='rsswidget' href='https://spacebiff.com/2020/07/15/fort/' title='What a difference a change of paint makes. Well, a change of paint plus a number of quality-of-life improvements, careful mechanical adjustments, and a near-total user interface overhaul. Grant Rodiek’s SPQF was a treat, a Disney’s Robin Hood approach to deck-building and empire-building. Despite some jagged edges, it made a name for itself as one […]'>Grant Rodiek Presents: Fart</a></li><li><a class='rsswidget' href='https://spacebiff.com/2020/07/09/sbbs-6-tauceti-deichmann/' title='Today on the Space-Biff! Space-Cast!, Dan Thurot is joined by TauCeti Deichmann to discuss his confusingly titled real-time asymmetrical science fiction trade game, Faraway Convergence! I mean Constellation Meeting! I mean Sidereal Confluence! There it is. Listen in as we discuss the game’s origins, its intricate negotiations, and how rational actors would e [&hellip;]'>Space-Cast! #6. Stellar Jamboree</a></li><li><a class='rsswidget' href='https://spacebiff.com/2020/07/07/the-first-jihad/' title='The First Jihad is a shout of defiance — in more ways than one. Designed by Ben Madison and Wes Erni, it’s a long-in-the-making riff on the States of Siege formula, that old hallmark from Victory Point Games that saw lone players fending off encroachments along multiple lanes. Here, however, the concept is turned inside […]'>Alone(ish) Against the Umayyads</a></li><li><a class='rsswidget' href='https://spacebiff.com/2020/07/06/godzilla-tokyo-clash/' title='Whenever I see a giant monster slap one of its peers with its tail or snap a skyscraper in half like a baby carrot, the question on my mind is anabolic. In the process of undertaking that action, how much energy was metabolized? The average elephant consumes 70,000 calories per day. Even cells altered by […]'>Nojira: Tokyo Clash</a></li><li><a class='rsswidget' href='https://spacebiff.com/2020/06/30/pan-am/' title='Look, it isn’t that I don’t have the utmost faith in Seattle design collective Prospero Hall. I do. It’s just that their best games, titles like Horrified and Jaws, have been pitch-perfect distillations of licensed topics. Even How to Rob a Bank had its cartoony heist vibe going for it. Pan Am, on other hand? […]'>Ticket to Fly</a></li><li><a class='rsswidget' href='https://spacebiff.com/2020/06/29/talking-games-9/' title='I appreciate any game that makes an argument. Even — perhaps especially — if I don’t agree with that argument. Even rarer is a game that makes multiple arguments for the price of one. All the better if some of those arguments are at odds with its other arguments, like a hydra snapping at its […]'>Talking About Games: Pax Pamirs and Framing</a></li><li><a class='rsswidget' href='https://spacebiff.com/2020/06/25/sbbs-16-a-memory-called-empire/' title='This month on the Space-Biff! Book-Space!, Brock, Summer, and Dan are joined by Cole Wehrle to discuss civilization, colonization, and memory transfer from A Memory Called Empire by Arkady Martine! Listen here or download here. Next time, we’ll be reading The 7½ Deaths of Evelyn Hardcastle by Stuart Turton.'>Book-Space! #16. A Memory Called Empire</a></li><li><a class='rsswidget' href='https://spacebiff.com/2020/06/23/the-field-of-the-cloth-of-gold/' title='Today marks the 500th anniversary of the conclusion of the 1520 summit between King Henry VIII of England and King Francis I of France. The purpose of this summit was nothing less than the leveraging of the scales of power in Europe. Long story short, Francis was the sovereign of one of two European superpowers […]'>The Review of the Field of the Cloth of Gold</a></li><li><a class='rsswidget' href='https://spacebiff.com/2020/06/18/sbbs-5-cole-wehrle/' title='You’ve probably heard of Cole Wehrle. But have you heard Cole Wehrle arguing? On today’s episode of the Space-Biff! Space-Cast!, join Dan and Cole as we talk about argument and simulation in board games, explore a few deeply accusatory questions about second editions, and settle the conundrum of how Rome fell. Or did it? Listen […]'>Space-Cast! #5. Arguments with Cole</a></li><li><a class='rsswidget' href='https://spacebiff.com/2020/06/17/cobble-and-fog/' title='I love the gentle irony of Unmatched becoming the flagship property of Restoration Games. You know, the company dedicated to remaking older titles. Yes, yes, I’m aware that Unmatched is a quasi-remake of Star Wars: Epic Duels, but come on — that “quasi” is doing some world championship lifting. Lest you assume I’m being sarcastic, […]'>Pavement &amp; Haze</a></li></ul></li><li id="twitter-3" class="widget widget_twitter"><h3 class="widget-title"><span><a href='http://twitter.com/DanThurot'>Obligatory SB! Twitter Feed</a></span></h3><ul class='tweets'>
			<li>
				RT @<a href='http://twitter.com/johnkoch92'>johnkoch92</a>: This review, like the game, is magic. Blown away by the elegance of @<a href='http://twitter.com/DanThurot'>DanThurot</a> words, @<a href='http://twitter.com/HyperboleGrant'>HyperboleGrant</a> design and @<a href='http://twitter.com/d20plusmo'>d20plusmo</a>… 				<a href="http://twitter.com/DanThurot/statuses/1283867368888733698" class="timesince">4&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/HaiKujo'>HaiKujo</a>: The latest The Kulturati Illuminati! <a href="https://paper.li/HaiKujo/1316210637?edition_id=39d182e0-c77e-11ea-a3f9-0cc47a0d1605"> paper.li/HaiKujo/131621…</a> Thanks to @<a href='http://twitter.com/DanThurot'>DanThurot</a> 				<a href="http://twitter.com/DanThurot/statuses/1283796144649236480" class="timesince">8&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/AceTracer'>AceTracer</a> Andy, I must confess...

I feel GOOD. 				<a href="http://twitter.com/DanThurot/statuses/1283462015541932032" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/mattiecone'>mattiecone</a> @<a href='http://twitter.com/HyperboleGrant'>HyperboleGrant</a> @<a href='http://twitter.com/BickNachmann'>BickNachmann</a> @<a href='http://twitter.com/d20plusmodifier'>d20plusmodifier</a> @<a href='http://twitter.com/LederGames'>LederGames</a> Thanks, Matt. Fort&#039;s a good&#039;un. 				<a href="http://twitter.com/DanThurot/statuses/1283457976112541696" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/d20plusmodifier'>d20plusmodifier</a> @<a href='http://twitter.com/HyperboleGrant'>HyperboleGrant</a> @<a href='http://twitter.com/BickNachmann'>BickNachmann</a> @<a href='http://twitter.com/LederGames'>LederGames</a> Well done, Kyle! Tremendously evocative artwork. I wish… <a href="https://twitter.com/i/web/status/1283423961519280128"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/DanThurot/statuses/1283423961519280128" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/DanThurot"  class='twitter-follow-button' data-show-count='false' data-link-color='#888888' data-text-color='#4e4e4e'>Follow @DanThurot</a></li>
		</ul>
	</div><!-- #sidebar .widget-area -->

	
</div><!-- #main -->

		<div id="footer" role="contentinfo">
			
				<div id="copyright">
					<p>
	 					<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
											</p>
				</div><!-- #copyright -->
			</div><!-- #footer -->
	</div><!-- #container -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202029y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	<div class="grofile-hash-map-e4aff8bd3ad1bcff006faf9455ea6014">
	</div>
	<div class="grofile-hash-map-fa6a0fdeb6bccfdbae877e28fe9879d4">
	</div>
	<div class="grofile-hash-map-dab725e21bcfec589f0e7a06c8f092ee">
	</div>
	<div class="grofile-hash-map-b107687eb9b2d2ed686663686f2dcdbb">
	</div>
	<div class="grofile-hash-map-c44e5fd9a72a4691d24148a03cf58235">
	</div>
	<div class="grofile-hash-map-a0fe689ac55a793cae19169eb85574c5">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/thurotdotcom.wordpress.com\/public.api\/connect\/?action=request&domain=spacebiff.com","logoutURL":"https:\/\/thurotdotcom.wordpress.com\/wp-login.php?action=logout&_wpnonce=a5916f0499","homeURL":"https:\/\/spacebiff.com\/","postID":"17610","gravDefault":"monsterid","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="27557544" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://spacebiff.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="SPACE-BIFF!" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="a69f31ccec" /><input type="hidden" name="_wp_http_referer" value="/2020/07/15/fort/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/spacebiff.com\/2020\/07\/15\/fort\/":17610};
	</script>
				<script src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282h&cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"27557544","siteName":"SPACE-BIFF!","siteURL":"https:\/\/spacebiff.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/0981c9fbbfa31ef25393bcec3d6750d0?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/mystique","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fspacebiff.com%2F2020%2F07%2F15%2Ffort%2F&signup_flow=account&domain=spacebiff.com","themeURL":"","xhrURL":"https:\/\/spacebiff.com\/wp-admin\/admin-ajax.php","nonce":"46a3fa659d","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"dcf59f35d9\" \/>","referer":"https:\/\/spacebiff.com\/2020\/07\/15\/fort\/","canFollow":"1","feedID":"53825232","statusMessage":"","customizeLink":"https:\/\/thurotdotcom.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fthurotdotcom.wordpress.com%2F2020%2F07%2F15%2Ffort%2F","postID":"17610","shortlink":"https:\/\/wp.me\/s1RCYw-fort","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/spacebiff.com\/17610","statsLink":"https:\/\/wordpress.com\/stats\/post\/17610\/spacebiff.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Mystique","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 3,172 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fspacebiff.com%2F2020%2F07%2F15%2Ffort%2F&signup_flow=account&domain=spacebiff.com\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/spacebiff.com\/wp-admin\/admin-ajax.php","nonce":"ed04022357","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/thurotdotcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fspacebiff.com%2F2020%2F07%2F15%2Ffort%2F","blog_id":"27557544","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=27557544&v=wpcom&tz=-6&user_id=0&subd=thurotdotcom","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkd1OwzAMhV+I1KNoCC4Qj4JC6nVO84eddGxPP1eikxCoiCtbPud8Vhw4FeNyqpgqeIEBZ3JYPjsvd/BdKllqRBE74i+q/2jI56/SUZoJT3/aPNZi3WQYhS4/qLGZEtpISSDQhAIaani0aQjIq5mSC21QUeEux6hBxZVw7iKlDaIdVDfvliFaqcjamTwjMy2w2+yfhMr6HNkKuUo5LaFbt+F2lnMTDLAeah1sbZhIIlbz0O3gTa8Dh8xxw798qzkESwxytExpXKuGXuPL/f653z/u+qfeXwHzEtAo'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'27557544','blog_tz':'-6','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'27557544','v':'wpcom','tz':'-6','user_id':'0','post':'17610','subd':'thurotdotcom'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlSC5yZnorY21wZzdYeH50ZC18WUJ6fDR+TFsvbklFW3U2RWZdQXFrUy1yc3E/U3EyR1YldkdpLVo5RDhuK102dyxIUG5kK0JRQ3FoTmw0Mm0/KytwXWxCR1ZWLzBiN28tLiVoUktlNjZYWnpucV1RZjkmLnNkaCtialNYfG41cytwY3hqWzhOR0lKLmdMel9nMENtazhrX1UsU2p1RFp4YVl6PTk2bEhfckc3QWpOK3NwZCtOYU5lci5ualhuLDNVYS9lbix0UkpBblpqfC9RS0YybWMtcWs2X1ZIaV1TbDkyXQ=='}]);
_stq.push([ 'clickTrackerInit', '27557544', '17610' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.159 seconds
	122494 bytes batcached for 300 seconds
-->
