<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if (!IE)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Everything but Luxembourg | SPACE-BIFF!</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://spacebiff.com/xmlrpc.php" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//thurotdotcom.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="SPACE-BIFF! &raquo; Feed" href="https://spacebiff.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SPACE-BIFF! &raquo; Comments Feed" href="https://spacebiff.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SPACE-BIFF! &raquo; Everything but Luxembourg Comments Feed" href="https://spacebiff.com/2019/12/23/westphalia/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydU8tSwzAM/CEcNQfacmD4FidRjVo/gi03k79HiQuUPgLTS+xVdtc7lgxDr9rgGT2Dy6q32ZBPMPRtcCo5sjheoKpN6QluyyJazdipPiS+QEsySwdMsEfudXtQM7qif3FNFthgNPInImyqulpBk8l20Ngwy5uo4wiJR4v/sJlVP6fjUWhCz567MPhHbaweQ2ZlInWPWkTN5E16VM7k0JLHP/S7bK1KxKiwo+nAU1dgVdXb6UpN6V+xh44Sw5FwuGvYhlOQWgykN7OilKoSZe7Wg4FKFiue54Euq0vDNo2N1F2veWI4OUWjRSe0JVl5A03TR0xJyddRdorfRXg9rKUMfW7AjYnpI99rwy1mG2yIqSwyQTgWFYEPTCJM35ulwAaDkruQIQr+F1A7qykuP+Op77I1IKwzOIne3Gv9vFlvn1f1y3r/CVDzmdI=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9jtsOgjAMhl/IUUgE8cL4LNsco1pWQkuMb+9MIGJIvGqbfv8BnqPxnDQkhWE2I80Rk4D1ipycnb5b4UUOsMFXtpuJjKAGE26omOLiAmVRtRCJnc1/fVEQELWKHhzZ9NgZbvJHFjUdWZxAejtl03X+Uwl7zFnEkX+PnUj7MOQ6/XHp9wGuw6WqT01bl9W5ub8BMrZntA==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj0sOwjAMRC9ECF3QwgJxln7c4pA4IXaoyulJJVhQKpAsWZafxzN6DAqptakD1ibXLUGcXm1reKN/AcrhEGuBrUN6w60nAZKZDZ7FAXM9wMrW+QYtqMQQM0CS3/R+ybmkgk0DEusINr/q1Ky6mFbUP4Mg3RHGv5gBCXV7VREYH1+e5QI5jQ6p0W5iwXwzS/SJWkFPs4uzOxX7qjjuqrI8mCdir4Lh'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thurotdotcom.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Alone with My Palm&nbsp;(Island)' href='https://spacebiff.com/2019/12/17/palm-island/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://spacebiff.com/2019/12/23/westphalia/" />
<link rel='shortlink' href='https://wp.me/p1RCYw-46x' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fspacebiff.com%2F2019%2F12%2F23%2Fwestphalia%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fspacebiff.com%2F2019%2F12%2F23%2Fwestphalia%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Everything but Luxembourg" />
<meta property="og:url" content="https://spacebiff.com/2019/12/23/westphalia/" />
<meta property="og:description" content="If you want a design&#8217;s corners sanded smooth, Tom Russell isn&#8217;t your man. For a perfect example, look no further than his recent game about the Peace of Westphalia. The version you lear…" />
<meta property="article:published_time" content="2019-12-24T05:38:42+00:00" />
<meta property="article:modified_time" content="2019-12-24T05:51:08+00:00" />
<meta property="og:site_name" content="SPACE-BIFF!" />
<meta property="og:image" content="https://thurotdotcom.files.wordpress.com/2019/12/2.-outsetish.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="834" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Everything but Luxembourg" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/0981c9fbbfa31ef25393bcec3d6750d0?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/0981c9fbbfa31ef25393bcec3d6750d0?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/0981c9fbbfa31ef25393bcec3d6750d0?s=114" />
<link rel='openid.server' href='https://spacebiff.com/?openidserver=1' />
<link rel='openid.delegate' href='https://spacebiff.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://spacebiff.com/osd.xml" title="SPACE-BIFF!" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
	<style type="text/css">
				#branding {
			margin-top: 1em;
			padding: 0;
		}
		#branding #logo {
			border-width: 0;
			padding-right: .1em;
		}
		</style>
			<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="SPACE-BIFF!" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Fiercely Independent. Independant? Crap." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://spacebiff.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/0981c9fbbfa31ef25393bcec3d6750d0?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="If you want a design&#039;s corners sanded smooth, Tom Russell isn&#039;t your man. For a perfect example, look no further than his recent game about the Peace of Westphalia. The version you learned in high school was likely abridged: Westphalia concluded the Thirty Years&#039; and Eighty Years&#039; Wars, hammered out the first inklings of international&hellip;" />
	<style type="text/css">
			#branding {
			background: url('https://thurotdotcom.files.wordpress.com/2012/06/cropped-space-biff-gif.jpg');
			width: 940px;
			height: 148px; /* 200 - 52 for top padding */
		}
		#page {
			background: none;
		}
		#branding {
			padding: 4em 0 0;
		}
		.home-link{
			width:920px;
			height:148px;
			display: block;
		}
		#branding #logo {
			margin: 0 0 0 .3em;
			padding-right: .3em;
		}
		#site-description {
			margin: 0.2em 0 0 1em;
			padding: .8em 0.2em;
		}
			#logo,
		#site-description {
 	 		position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="amphtml" href="https://spacebiff.com/2019/12/23/westphalia/amp/"></head>

<body class="post-template-default single single-post postid-15781 single-format-standard customizer-styles-applied content-sidebar highlander-enabled highlander-light">
<div id="page">

	<div id="container">

		<ul class="skip">
			<li><a href="#access">Skip to navigation</a></li>
			<li><a href="#main">Skip to main content</a></li>
			<li><a href="#sidebar">Skip to primary sidebar</a></li>
			<li><a href="#sidebar2">Skip to secondary sidebar</a></li>
			<li><a href="#footer">Skip to footer</a></li>
		</ul>

		<div id="header">
			<div id="branding" class="clear-block">
				<a class="home-link" href="https://spacebiff.com/" title="SPACE-BIFF!" rel="home">
					<h1 id="logo">SPACE-BIFF!</h1>
					<h2 id="site-description">Fiercely Independent. Independant? Crap.</h2>
				</a>
			</div><!-- #branding-->

			<div id="access" class="clear-block" role="navigation">
				<false class="menu"><ul>
<li ><a href="https://spacebiff.com/">Home</a></li><li class="page_item page-item-2"><a href="https://spacebiff.com/about/">About, Contact, Policies</a></li>
<li class="page_item page-item-11392"><a href="https://spacebiff.com/support/">Support</a></li>
<li class="page_item page-item-11923"><a href="https://spacebiff.com/book-space/">Book-Space!</a></li>
</ul></false>

				<div class="social-icons">

					
					
					
					
					
				</div><!-- .social-icons -->

			</div><!-- #access -->

							
			</div><!-- #header-->

			<div id="main">

 			<div id="content-container">
	 			<div id="content">
					
						<div class="post-navigation nav-above">
							<div class="nav-previous">
								<a href="https://spacebiff.com/2019/12/17/palm-island/" rel="prev">&larr; Alone with My Palm&nbsp;(Island)</a>							</div>
							<div class="nav-next">
															</div>
						</div><!-- .post-navigation -->

						<div class="post-wrapper clear-block post-15781 post type-post status-publish format-standard hentry category-board-game tag-board-games tag-hollandspiele tag-tom-russell tag-westphalia">

	
			<h1 class="single-title">Everything but Luxembourg</h1>	
	<div class="post-date">
		<p class="day"><a href="https://spacebiff.com/2019/12/23/westphalia/" rel="bookmark" title="Permanent Link to Everything but Luxembourg">Dec 23</a></p>
	</div><!-- .post-date -->

	<div class="post-info clear-block">
		<p class="author alignleft">Posted by <a href="https://spacebiff.com/author/danielthurot/" title="Posts by Dan Thurot" rel="author">Dan Thurot</a></p>
	</div><!-- .post-info clear-block" -->

	<div class="entry clear-block">
		<p><a href="https://spacebiff.com/2019/12/23/westphalia/1-hederphalia/" rel="attachment wp-att-15782"><img data-attachment-id="15782" data-permalink="https://spacebiff.com/2019/12/23/westphalia/1-hederphalia/" data-orig-file="https://thurotdotcom.files.wordpress.com/2019/12/1.-hederphalia.jpg" data-orig-size="2000,778" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1. hederphalia" data-image-description="" data-medium-file="https://thurotdotcom.files.wordpress.com/2019/12/1.-hederphalia.jpg?w=300" data-large-file="https://thurotdotcom.files.wordpress.com/2019/12/1.-hederphalia.jpg?w=604" class="aligncenter wp-image-15782 size-large" title="Poor Jesus." src="https://thurotdotcom.files.wordpress.com/2019/12/1.-hederphalia.jpg?w=604&#038;h=235" alt="Poor Jesus." width="604" height="235" srcset="https://thurotdotcom.files.wordpress.com/2019/12/1.-hederphalia.jpg?w=604&amp;h=235 604w, https://thurotdotcom.files.wordpress.com/2019/12/1.-hederphalia.jpg?w=1208&amp;h=470 1208w, https://thurotdotcom.files.wordpress.com/2019/12/1.-hederphalia.jpg?w=150&amp;h=58 150w, https://thurotdotcom.files.wordpress.com/2019/12/1.-hederphalia.jpg?w=300&amp;h=117 300w, https://thurotdotcom.files.wordpress.com/2019/12/1.-hederphalia.jpg?w=768&amp;h=299 768w, https://thurotdotcom.files.wordpress.com/2019/12/1.-hederphalia.jpg?w=1024&amp;h=398 1024w" sizes="(max-width: 604px) 100vw, 604px" /></a></p>
<p>If you want a design&#8217;s corners sanded smooth, Tom Russell isn&#8217;t your man. For a perfect example, look no further than his recent game about the Peace of Westphalia. The version you learned in high school was likely abridged: Westphalia concluded the Thirty Years&#8217; and Eighty Years&#8217; Wars, hammered out the first inklings of international state sovereignty, and upheld that one Latin phrase from the Peace of Augsburg that you forgot by the time the test rolled around. Three points. With an introduction and conclusion, that&#8217;s exactly enough for a standard five-paragraph essay.</p>
<p>But Russell isn&#8217;t writing a five-paragraph essay. His Westphalia is molded after the complicated historical version of events, the one that featured over a hundred delegations that never met at the same time, yet still wheedled over the table while stabbing each other under it. Why? Because they were terribly in debt. So it goes. This is history with its corners left unsanded. Eight million dead, years of prevarication, and all because everybody&#8217;s credit cards were maxed out.</p>
<p>In order to depict this dire state of affairs, Russell doesn&#8217;t divide his players into one hundred delegations. He doesn&#8217;t even require more than two hours. Instead, he presents a negotiation game that&#8217;s both spare and expansive, clunky and elegant. And it all begins with the setup.</p>
<p><span id="more-15781"></span></p>
<div data-shortcode="caption" id="attachment_15783" style="width: 614px" class="wp-caption aligncenter"><a href="https://spacebiff.com/2019/12/23/westphalia/2-outsetish/" rel="attachment wp-att-15783"><img aria-describedby="caption-attachment-15783" data-attachment-id="15783" data-permalink="https://spacebiff.com/2019/12/23/westphalia/2-outsetish/" data-orig-file="https://thurotdotcom.files.wordpress.com/2019/12/2.-outsetish.jpg" data-orig-size="2000,834" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX40 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1575637065&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2. Outsetish" data-image-description="" data-medium-file="https://thurotdotcom.files.wordpress.com/2019/12/2.-outsetish.jpg?w=300" data-large-file="https://thurotdotcom.files.wordpress.com/2019/12/2.-outsetish.jpg?w=604" class="wp-image-15783 size-large" title="This is where war has brought us. Poor Austria." src="https://thurotdotcom.files.wordpress.com/2019/12/2.-outsetish.jpg?w=604&#038;h=252" alt="This is where war has brought us. Poor Austria." width="604" height="252" srcset="https://thurotdotcom.files.wordpress.com/2019/12/2.-outsetish.jpg?w=604&amp;h=252 604w, https://thurotdotcom.files.wordpress.com/2019/12/2.-outsetish.jpg?w=1208&amp;h=504 1208w, https://thurotdotcom.files.wordpress.com/2019/12/2.-outsetish.jpg?w=150&amp;h=63 150w, https://thurotdotcom.files.wordpress.com/2019/12/2.-outsetish.jpg?w=300&amp;h=125 300w, https://thurotdotcom.files.wordpress.com/2019/12/2.-outsetish.jpg?w=768&amp;h=320 768w, https://thurotdotcom.files.wordpress.com/2019/12/2.-outsetish.jpg?w=1024&amp;h=427 1024w" sizes="(max-width: 604px) 100vw, 604px" /></a><p id="caption-attachment-15783" class="wp-caption-text">Settling accounts.</p></div>
<p>I&#8217;m not going to explain how you actually lay out the pieces, in case you were worried. Instead, there are three things you need to know right from the beginning in order to play Westphalia.</p>
<p>One, you need six people. No compromising, no merging factions, no dropping the Dutch. Make no mistake, this is a hurdle. Ever set up a game night for six, only someone&#8217;s kid got sick at the last minute? I have. More often than delegations marched into Westphalia in the 1640s. Russell&#8217;s Westphalia doesn&#8217;t express any sympathy. Europe&#8217;s Wars of Religion have left millions dead, and you can&#8217;t scrounge up another friend to play as Spain? Shame on you.</p>
<p>Two, most negotiation games revolve around the stuff you&#8217;ll be trading back and forth. The same is true here, except there are only a handful of items anybody wants, and one of those is actually something nobody wants. There are three to consider: armies, prestige, and debt. Four if you count trade cards from the Dutch, but that&#8217;s really just negative debt. The first two are useful. The third is about as amusing as a banker breathing down your neck every time you throw a fancy party, because, hey, that&#8217;s what it literally represents.</p>
<p>And three, if you&#8217;re playing Westphalia, you will be negotiating. Even during setup.</p>
<p>Here&#8217;s what happens. At the very beginning, you&#8217;re given a faction, but there&#8217;s no need to keep it. Instead, you&#8217;re free to take part in some old-fashioned smooth talk. This is accomplished by trading away the things you&#8217;ll have if someone hands over their kingdom. &#8220;If you swap me the Dutch, I&#8217;ll give you my first trade card and two armies.&#8221; That sort of thing.</p>
<div data-shortcode="caption" id="attachment_15784" style="width: 614px" class="wp-caption aligncenter"><a href="https://spacebiff.com/2019/12/23/westphalia/3-people-in-debt/" rel="attachment wp-att-15784"><img aria-describedby="caption-attachment-15784" data-attachment-id="15784" data-permalink="https://spacebiff.com/2019/12/23/westphalia/3-people-in-debt/" data-orig-file="https://thurotdotcom.files.wordpress.com/2019/12/3.-people-in-debt.jpg" data-orig-size="2000,820" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX40 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1575633276&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3. People in Debt" data-image-description="" data-medium-file="https://thurotdotcom.files.wordpress.com/2019/12/3.-people-in-debt.jpg?w=300" data-large-file="https://thurotdotcom.files.wordpress.com/2019/12/3.-people-in-debt.jpg?w=604" class="wp-image-15784 size-large" title="Not too bad, actually. Should have snapped a picture of Spain's pile." src="https://thurotdotcom.files.wordpress.com/2019/12/3.-people-in-debt.jpg?w=604&#038;h=248" alt="Not too bad, actually. Should have snapped a picture of Spain's pile." width="604" height="248" srcset="https://thurotdotcom.files.wordpress.com/2019/12/3.-people-in-debt.jpg?w=604&amp;h=248 604w, https://thurotdotcom.files.wordpress.com/2019/12/3.-people-in-debt.jpg?w=1208&amp;h=496 1208w, https://thurotdotcom.files.wordpress.com/2019/12/3.-people-in-debt.jpg?w=150&amp;h=62 150w, https://thurotdotcom.files.wordpress.com/2019/12/3.-people-in-debt.jpg?w=300&amp;h=123 300w, https://thurotdotcom.files.wordpress.com/2019/12/3.-people-in-debt.jpg?w=768&amp;h=315 768w, https://thurotdotcom.files.wordpress.com/2019/12/3.-people-in-debt.jpg?w=1024&amp;h=420 1024w" sizes="(max-width: 604px) 100vw, 604px" /></a><p id="caption-attachment-15784" class="wp-caption-text">One of six factions&#8230; and its excessive debt.</p></div>
<p>Of course, it&#8217;s entirely possible to keep the faction you were dealt. But part of what makes Westphalia tricky is that its factions are unbalanced. Before you complain, recognize this as a feature. There are two broad coalitions, the Habsburgs and the people who think the Habsburgs suck eggs. Both contain three factions. Between these six sides, anybody is poised to win. Even multiple factions. Including those on opposite ends of the whole &#8220;Do the Habsburgs suck eggs?&#8221; issue.</p>
<p>But being able to win doesn&#8217;t mean winning is easy, and each side brings their own advantages to the table. This manifests as some nicely muted asymmetry, including differing victory conditions. In Westphalia, these are anything but equivalent. On the Habsburg side, Spain just wants to be holding fewer than 25 debt tokens when the game ends. Straightforward, but also precarious given how much spending Spain was doing before you came around. Meanwhile, their Bavarian allies are tinkering with two tracks: liberties (for the nobility, naturally), which they want to be higher than tolerance for Protestants, because the only thing that sucks eggs worse than their Habsburger overlords are filthy Lutherans and Calvinists. Oh, and they also don&#8217;t want too much debt.</p>
<p>Here&#8217;s where it starts tipping the seesaw. Speaking of those Habsburger overlords, the Austrians are in charge of the pro-Habsburg coalition. In practice this is sort of like being in charge of a stampede that&#8217;s already hurtled over a cliff. At least the other steers will consider your suggestions as they approach terminal velocity. Austria&#8217;s goals include — you guessed it — avoiding too much debt, but they also have one other duty that elevates their blood pressure from &#8220;cut down on sodium&#8221; to &#8220;the fountains of the Schönbrunn Palace in Vienna.&#8221; Namely, they&#8217;re tasked with guaranteeing that their Bavarian and Spanish allies also meet their victory conditions. The same is true of the opposing coalition. Where the Swedes want to secure Protestant tolerance and the Dutch like making money through trade, the French are watching their own waistline <em>and </em>that of their allies. In both cases, it&#8217;s the difference between keeping track of one pocketbook and three. Between self-reliance and depending on states famous for spending every penny they don&#8217;t have.</p>
<p>Which is why it might behoove you to trade liberally for the Dutch. Their strategy revolves around winning a battle or two, making peace at the right moment, and handing out trade cards to desperate rivals. Compared to corralling the Bavarians and Spanish, that&#8217;s a summer stroll.</p>
<div data-shortcode="caption" id="attachment_15785" style="width: 614px" class="wp-caption aligncenter"><a href="https://spacebiff.com/2019/12/23/westphalia/4-up-there/" rel="attachment wp-att-15785"><img aria-describedby="caption-attachment-15785" data-attachment-id="15785" data-permalink="https://spacebiff.com/2019/12/23/westphalia/4-up-there/" data-orig-file="https://thurotdotcom.files.wordpress.com/2019/12/4.-up-there.jpg" data-orig-size="2000,897" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX40 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1575633969&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4. up there" data-image-description="" data-medium-file="https://thurotdotcom.files.wordpress.com/2019/12/4.-up-there.jpg?w=300" data-large-file="https://thurotdotcom.files.wordpress.com/2019/12/4.-up-there.jpg?w=604" class="wp-image-15785 size-large" title="It sucks to be Spain. Seriously." src="https://thurotdotcom.files.wordpress.com/2019/12/4.-up-there.jpg?w=604&#038;h=271" alt="It sucks to be Spain. Seriously." width="604" height="271" srcset="https://thurotdotcom.files.wordpress.com/2019/12/4.-up-there.jpg?w=604&amp;h=271 604w, https://thurotdotcom.files.wordpress.com/2019/12/4.-up-there.jpg?w=1208&amp;h=542 1208w, https://thurotdotcom.files.wordpress.com/2019/12/4.-up-there.jpg?w=150&amp;h=67 150w, https://thurotdotcom.files.wordpress.com/2019/12/4.-up-there.jpg?w=300&amp;h=135 300w, https://thurotdotcom.files.wordpress.com/2019/12/4.-up-there.jpg?w=768&amp;h=344 768w, https://thurotdotcom.files.wordpress.com/2019/12/4.-up-there.jpg?w=1024&amp;h=459 1024w" sizes="(max-width: 604px) 100vw, 604px" /></a><p id="caption-attachment-15785" class="wp-caption-text">Up in the Spanish Netherlands.</p></div>
<p>One of Russell&#8217;s primary accomplishments comes down to the amelioration of an issue I hadn&#8217;t even recognized until Westphalia snapped it into focus. Many negotiation games are reliant on the concept of the &#8220;victory point.&#8221; But what&#8217;s being measured by the humble VP? Economic prowess? The esteem of your peers? Is it an easy abstraction or the expression of a particular philosophy of power? In many cases, it&#8217;s better to simply not invest any thought into what all those points represent. Even Westphalia doesn&#8217;t do away with this abstraction entirely. Because every faction has their own goal, any number of players can win — except for all six. If that happens, the game kicks over to a rare scoring round. Highest wins. Ho hum.</p>
<p>But most of the time your goals are achievable. More importantly, they&#8217;re relatable. The Dutch want out of this mess. The Spanish want to shed some of this ridiculous debt. The French want to have their client states legitimized. These tasks are grounded in history, which is nice. Even better that they&#8217;re grounded in something everyone recognizes and dreads:</p>
<p>Debt.</p>
<p>There are other commodities, armies and trade cards and hand-wavey prestige cylinders and future promises. None of them are as pointed as the game&#8217;s most undesirable merchandise. This has a few effects. For one, most of the game&#8217;s negotiations have a whiff of desperation about them. You aren&#8217;t trading something you want for something your friend wants. You&#8217;re giving away something desirable <em>and </em>the anvil chained around your throat. One of many anvils, rather. I&#8217;ll give you two armies, but you&#8217;ll adopt four of my debt tokens. Sure, you can have a prestige cylinder, but you&#8217;ll be paying off last month&#8217;s royal ball. Yes, let&#8217;s cease hostilities in the Netherlands&#8230; for the price of last year&#8217;s credit.</p>
<div data-shortcode="caption" id="attachment_15786" style="width: 614px" class="wp-caption aligncenter"><a href="https://spacebiff.com/2019/12/23/westphalia/5-things-to-trade/" rel="attachment wp-att-15786"><img aria-describedby="caption-attachment-15786" data-attachment-id="15786" data-permalink="https://spacebiff.com/2019/12/23/westphalia/5-things-to-trade/" data-orig-file="https://thurotdotcom.files.wordpress.com/2019/12/5.-things-to-trade.jpg" data-orig-size="2000,620" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX40 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1575632850&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5. things to trade" data-image-description="" data-medium-file="https://thurotdotcom.files.wordpress.com/2019/12/5.-things-to-trade.jpg?w=300" data-large-file="https://thurotdotcom.files.wordpress.com/2019/12/5.-things-to-trade.jpg?w=604" class="wp-image-15786 size-large" title="At least the debt tokens look cool. You can tell that to the banker while he repossesses your palace." src="https://thurotdotcom.files.wordpress.com/2019/12/5.-things-to-trade.jpg?w=604&#038;h=187" alt="At least the debt tokens look cool. You can tell that to the banker while he repossesses your palace." width="604" height="187" srcset="https://thurotdotcom.files.wordpress.com/2019/12/5.-things-to-trade.jpg?w=604&amp;h=187 604w, https://thurotdotcom.files.wordpress.com/2019/12/5.-things-to-trade.jpg?w=1208&amp;h=374 1208w, https://thurotdotcom.files.wordpress.com/2019/12/5.-things-to-trade.jpg?w=150&amp;h=47 150w, https://thurotdotcom.files.wordpress.com/2019/12/5.-things-to-trade.jpg?w=300&amp;h=93 300w, https://thurotdotcom.files.wordpress.com/2019/12/5.-things-to-trade.jpg?w=768&amp;h=238 768w, https://thurotdotcom.files.wordpress.com/2019/12/5.-things-to-trade.jpg?w=1024&amp;h=317 1024w" sizes="(max-width: 604px) 100vw, 604px" /></a><p id="caption-attachment-15786" class="wp-caption-text">Prestige and armies&#8230; but mostly debt.</p></div>
<p>At times this is double-edged. Every game concludes with a debt resolution round where taxes and commerce burn away some quantity of your debt tokens. Despite some slight fluctuations determined by random roll, this is both too mathy and too under-documented by the game&#8217;s reference cards. How much debt can you afford? Count up your acquisitions, commerce cards, half of your remaining units, and how much you think the dice will screw you, and voil<span class="st">à</span>, there&#8217;s how much you can blow past your victory condition. Upon first play debt resolution represents a pleasant surprise; later, it&#8217;s a jarring interruption of diplomacy and warfare as everybody evaluates their current spending cap.</p>
<p>Still, this is a minor issue alongside what Westphalia accomplishes with its minimal footprint. Unlike many of its cousins, Westphalia&#8217;s stakes are readily apparent. Resources aren&#8217;t abstract. They aren&#8217;t even properly philosophical. They&#8217;re the same things you&#8217;ll spend to dig yourself out of debt. Or to win battles. Which is pretty much the same thing, really.</p>
<p>It says something about Westphalia&#8217;s breadth that we haven&#8217;t even talked about battle yet. In part that&#8217;s because it&#8217;s so minimal. Despite the presence of maps and military rules, the game&#8217;s maneuvers serve to bring you back to the negotiation table. In between each diplomacy phase, armies are staffed and marched, dice are rolled, and casualties are quickly accumulated. The rub is that nothing is certain. Even if you have a considerable numerical advantage, rolling doubles will spell military disaster, wiping out your troops and leaving the opposing army intact. It&#8217;s a small but crucial detail, one that forces you to consider every enforced claim and every interception. Especially since the entire point of waging war is to squeeze your opponents into less-favorable bargains.</p>
<p>Put another way, Clausewitz was right, but only halfway. War is the continuation of policy by other means. It&#8217;s when that formulation is inverted that things really start to spin out of control. Early on, a spare army might be sold with a single debt token. After losing your entire defensive army, how much will you be willing to absorb to keep your holdings from total collapse? Those are the questions that drive Westphalia.</p>
<div data-shortcode="caption" id="attachment_15787" style="width: 614px" class="wp-caption aligncenter"><a href="https://spacebiff.com/2019/12/23/westphalia/6-neither-holy-nor-roman-nor-well-that-part-is-debateable/" rel="attachment wp-att-15787"><img aria-describedby="caption-attachment-15787" data-attachment-id="15787" data-permalink="https://spacebiff.com/2019/12/23/westphalia/6-neither-holy-nor-roman-nor-well-that-part-is-debateable/" data-orig-file="https://thurotdotcom.files.wordpress.com/2019/12/6.-neither-holy-nor-roman-nor...-well-that-part-is-debateable.jpg" data-orig-size="2000,1016" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX40 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1575633988&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6. Neither Holy Nor Roman Nor&#8230; Well, That Part Is Debateable" data-image-description="" data-medium-file="https://thurotdotcom.files.wordpress.com/2019/12/6.-neither-holy-nor-roman-nor...-well-that-part-is-debateable.jpg?w=300" data-large-file="https://thurotdotcom.files.wordpress.com/2019/12/6.-neither-holy-nor-roman-nor...-well-that-part-is-debateable.jpg?w=604" class="wp-image-15787 size-large" title="NO YOU TAKE MY DEBT" src="https://thurotdotcom.files.wordpress.com/2019/12/6.-neither-holy-nor-roman-nor...-well-that-part-is-debateable.jpg?w=604&#038;h=307" alt="NO YOU TAKE MY DEBT" width="604" height="307" srcset="https://thurotdotcom.files.wordpress.com/2019/12/6.-neither-holy-nor-roman-nor...-well-that-part-is-debateable.jpg?w=604&amp;h=307 604w, https://thurotdotcom.files.wordpress.com/2019/12/6.-neither-holy-nor-roman-nor...-well-that-part-is-debateable.jpg?w=1208&amp;h=614 1208w, https://thurotdotcom.files.wordpress.com/2019/12/6.-neither-holy-nor-roman-nor...-well-that-part-is-debateable.jpg?w=150&amp;h=76 150w, https://thurotdotcom.files.wordpress.com/2019/12/6.-neither-holy-nor-roman-nor...-well-that-part-is-debateable.jpg?w=300&amp;h=152 300w, https://thurotdotcom.files.wordpress.com/2019/12/6.-neither-holy-nor-roman-nor...-well-that-part-is-debateable.jpg?w=768&amp;h=390 768w, https://thurotdotcom.files.wordpress.com/2019/12/6.-neither-holy-nor-roman-nor...-well-that-part-is-debateable.jpg?w=1024&amp;h=520 1024w" sizes="(max-width: 604px) 100vw, 604px" /></a><p id="caption-attachment-15787" class="wp-caption-text">Why don&#8217;t you argue about it?</p></div>
<p>Like many of Russell&#8217;s designs, Westphalia has its share of rough edges. Factions are not only imbalanced in difficulty, but also to some degree in engagement, with the Dutch and Spanish featuring less prominently than their peers. Some of its calculations, in particular debt resolution or the rare scoring round, come across as unnecessarily picky. And of course there&#8217;s the issue of pitching it to five of your friends. Hopefully you know some folks who can stumble through the pronunciation of <em>Cuius regio, eius religio</em>.</p>
<p>But for every problem, Westphalia produces two moments of illumination. By focusing on debt, it casts a pall over every talking point, one that builds in pressure as the war reaches its conclusion. By letting multiple factions win, it allows for unexpected negotiations, agreements, and conveniences. Through warfare it imbues its diplomacy with a sense of stakes, while through diplomacy it imbues its warfare with essential context. These twin pressures force ever-rasher bargains. Even its smallest cubes are priceless compared to the biggest trades of countless other negotiation games.</p>
<p>In other words, this is Russell doing what he does best: taking a slice of history, casting aside its five-paragraph explanation, and blowing it into focus with clarity, passion, and enough scuff marks to remind you that every detail carries meaning. Westphalia may be tough to table, but it&#8217;s similarly hard to forget.</p>
<p>&nbsp;</p>
<p><em>(If what I’m doing at Space-Biff! is valuable to you in some way, please consider dropping by my <a href="https://www.patreon.com/danthurot">Patreon campaign</a> or <a href="https://ko-fi.com/danthurot#">Ko-fi</a>.)</em></p>
<p><em>A complimentary copy was provided.</em></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-15781" class="share-twitter sd-button share-icon" href="https://spacebiff.com/2019/12/23/westphalia/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-15781" class="share-facebook sd-button share-icon" href="https://spacebiff.com/2019/12/23/westphalia/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-27557544-15781-5e03fdd6154b6' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=27557544&amp;post_id=15781&amp;origin=thurotdotcom.wordpress.com&amp;obj_id=27557544-15781-5e03fdd6154b6&amp;domain=spacebiff.com' data-name='like-post-frame-27557544-15781-5e03fdd6154b6'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry -->

	
	
</div><!-- .post-wrapper -->
						<div class="post-utility">
							<p class="details">
								Posted on December 23, 2019, in <a href="https://spacebiff.com/category/board-game/" rel="category tag">Board Game</a> and tagged <a href="https://spacebiff.com/tag/board-games/" rel="tag">Board Games</a>, <a href="https://spacebiff.com/tag/hollandspiele/" rel="tag">Hollandspiele</a>, <a href="https://spacebiff.com/tag/tom-russell/" rel="tag">Tom Russell</a>, <a href="https://spacebiff.com/tag/westphalia/" rel="tag">Westphalia</a>. Bookmark the <a href="https://spacebiff.com/2019/12/23/westphalia/" title="Permalink to Everything but Luxembourg" rel="bookmark">permalink</a>.								<a href="https://spacebiff.com/2019/12/23/westphalia/#comments">4 Comments</a>.															</p>
						</div><!-- .post-utility -->

						<div class="post-navigation nav-below">
							<div class="nav-previous">
								<a href="https://spacebiff.com/2019/12/17/palm-island/" rel="prev">&larr; Alone with My Palm&nbsp;(Island)</a>							</div>
							<div class="nav-next">
															</div>
						</div><!-- .post-navigation -->

					
<div id="post-extra-content" class="clear-block">
	
		<div id="secondary-tabs">
		<ul class="comment-tabs">
						<li class="leave-a-comment">
				<h3 class="comment-tab-title">
					<a href="#respond" title="Leave a comment"> Leave a comment</a>
				</h3>
			</li>
												<li>
				<h3 class="comment-tab-title">
					<a href="#comments">Comments 4</a>
				</h3>
			</li>
					</ul><!-- .comment-tabs -->
	</div><!-- #secondary-tabs -->


	
	
		

		<div id="commentlist">

			<ol id="comments">
								<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-131506">
		<div id="comment-131506" class="tiptrigger">
		<div class="comment-head comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/1b4cfae2d4431929385181c84c57570c?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' />
			<cite class="fn">Jeremy L. Jones</cite>

			<span class="comment-meta commentmetadata">
				|
				<a href="https://spacebiff.com/2019/12/23/westphalia/#comment-131506">
				December 24, 2019 at 5:21 am</a>
								</span><!-- .comment-meta .commentmetadata -->
		</div><!-- .comment-head .comment-author .vcard -->
		
		<div class="comment-body">
			<p>Another engaging review by the master. I’ve tinkered with this one solitaire just to see its moving parts. Don’t forget that another trade commodity is territory claims, especially between Bavaria and Austria. Recatholicization is a great word to add to my vocabulary.</p>
		</div><!-- .comment-body -->

		 <div class="act tip">
				 		<a rel='nofollow' class='comment-reply-link' href='https://spacebiff.com/2019/12/23/westphalia/?replytocom=131506#respond' data-commentid="131506" data-postid="15781" data-belowelement="comment-131506" data-respondelement="respond" aria-label='Reply to Jeremy L. Jones'>Reply</a></span>
								 </div><!-- .act .tip -->

	</div><!-- #comment-## -->
<ul class="children">
	<li class="comment byuser comment-author-danielthurot bypostauthor odd alt depth-2 highlander-comment" id="li-comment-131511">
		<div id="comment-131511" class="tiptrigger">
		<div class="comment-head comment-author vcard">
			<img alt='' src='https://2.gravatar.com/avatar/e4aff8bd3ad1bcff006faf9455ea6014?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' />
			<cite class="fn"><a href='http://thurot.com' rel='external nofollow ugc' class='url'>Dan Thurot</a></cite>

			<span class="comment-meta commentmetadata">
				|
				<a href="https://spacebiff.com/2019/12/23/westphalia/#comment-131511">
				December 24, 2019 at 12:26 pm</a>
								</span><!-- .comment-meta .commentmetadata -->
		</div><!-- .comment-head .comment-author .vcard -->
		
		<div class="comment-body">
			<p>Good addition, Jeremy. I love recatholicizing places as Bavaria. They&#8217;re probably my favorite faction to play as.</p>
		</div><!-- .comment-body -->

		 <div class="act tip">
				 		<a rel='nofollow' class='comment-reply-link' href='https://spacebiff.com/2019/12/23/westphalia/?replytocom=131511#respond' data-commentid="131511" data-postid="15781" data-belowelement="comment-131511" data-respondelement="respond" aria-label='Reply to Dan Thurot'>Reply</a></span>
								 </div><!-- .act .tip -->

	</div><!-- #comment-## -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-131512">
		<div id="comment-131512" class="tiptrigger">
		<div class="comment-head comment-author vcard">
			<img alt='' src='https://0.gravatar.com/avatar/?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' />
			<cite class="fn">Anonymous</cite>

			<span class="comment-meta commentmetadata">
				|
				<a href="https://spacebiff.com/2019/12/23/westphalia/#comment-131512">
				December 24, 2019 at 12:27 pm</a>
								</span><!-- .comment-meta .commentmetadata -->
		</div><!-- .comment-head .comment-author .vcard -->
		
		<div class="comment-body">
			<p>Can I ask about the effect of binding promises?</p>
		</div><!-- .comment-body -->

		 <div class="act tip">
				 		<a rel='nofollow' class='comment-reply-link' href='https://spacebiff.com/2019/12/23/westphalia/?replytocom=131512#respond' data-commentid="131512" data-postid="15781" data-belowelement="comment-131512" data-respondelement="respond" aria-label='Reply to '>Reply</a></span>
								 </div><!-- .act .tip -->

	</div><!-- #comment-## -->
<ul class="children">
	<li class="comment byuser comment-author-danielthurot bypostauthor odd alt depth-2 highlander-comment" id="li-comment-131513">
		<div id="comment-131513" class="tiptrigger">
		<div class="comment-head comment-author vcard">
			<img alt='' src='https://2.gravatar.com/avatar/e4aff8bd3ad1bcff006faf9455ea6014?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' />
			<cite class="fn"><a href='http://thurot.com' rel='external nofollow ugc' class='url'>Dan Thurot</a></cite>

			<span class="comment-meta commentmetadata">
				|
				<a href="https://spacebiff.com/2019/12/23/westphalia/#comment-131513">
				December 24, 2019 at 12:36 pm</a>
								</span><!-- .comment-meta .commentmetadata -->
		</div><!-- .comment-head .comment-author .vcard -->
		
		<div class="comment-body">
			<p>Of course.</p>
<p>This isn&#8217;t the first negotiation game to feature binding promises — I&#8217;m thinking about Sidereal Confluence, for one. What makes such treaties work here is that you&#8217;re very carefully limited as to how far in advance you&#8217;re allowed to promise anything. Basically, you can only promise one &#8220;phase&#8221; in advance. So if you&#8217;re in a diplomatic phase, any promises are binding for the current phase and the next military round. Anything beyond that is too distant and outlawed by the rules.</p>
<p>In practice, this has two main effects. First, it lets you make complicated deals with more than two parties; i.e., &#8220;If so-and-so gives me a prestige, I&#8217;ll give it to you for your trade card, and you can yield a territory to their client state.&#8221; If everybody gives verbal agreement, there&#8217;s no option for reneging. Second, temporary treaties are binding during the military phase. Two factions can make a permanent peace (Spain and the Dutch), but everyone else is limited to these short-term enforceable agreements. Anything later than that, however, and you&#8217;ll need to come up with new deals.</p>
		</div><!-- .comment-body -->

		 <div class="act tip">
				 		<a rel='nofollow' class='comment-reply-link' href='https://spacebiff.com/2019/12/23/westphalia/?replytocom=131513#respond' data-commentid="131513" data-postid="15781" data-belowelement="comment-131513" data-respondelement="respond" aria-label='Reply to Dan Thurot'>Reply</a></span>
								 </div><!-- .act .tip -->

	</div><!-- #comment-## -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
						</ol><!-- #comments -->

			
			
		</div><!-- #comment-list -->

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/23/westphalia/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://spacebiff.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="3301996112" /><input type="hidden" name="_wp_http_referer" value="/2019/12/23/westphalia/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='15781' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d5593a3b08" /></p>
<input type="hidden" name="genseq" value="1577319894" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="122"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #post-extra-content -->
									</div><!-- #content -->
			</div><!-- #content-container -->


	<div id="sidebar" class="widget-area" role="complementary">
				<ul class="xoxo">

		<li id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><span><label for="subscribe-field">Follow!</label></span></h3>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Tired of stopping by Space-Biff! fifteen times a day? Enter your email and you'll get a note every time I write something amazing. There's literally no reason not to.</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="27557544"/>
                    <input type="hidden" name="source" value="https://spacebiff.com/2019/12/23/westphalia/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="02bd4c0a86" />                    <button type="submit"
	                    		                	                >
	                    I choose to follow!                    </button>
                </p>
            </form>
			
</li><li id="search-4" class="widget widget_search"><h3 class="widget-title"><span>Search</span></h3>
<form method="get" id="searchform" action="https://spacebiff.com/">
	<div id="searchfield">
		<label for="s" class="screen-reader-text">Search for:</label>
		<input type="text" name="s" id="s" class="searchtext" />
		<input type="submit" value="Go" class="searchbutton" />
	</div>
</form></li><li id="rss-3" class="widget widget_rss"><h3 class="widget-title"><span><a class="rsswidget" href="https://spacebiff.com/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://spacebiff.com" title="Fiercely Independent. Independant? Crap.">SPACE-BIFF!</a></span></h3><ul><li><a class='rsswidget' href='https://spacebiff.com/2019/12/23/westphalia/' title='If you want a design’s corners sanded smooth, Tom Russell isn’t your man. For a perfect example, look no further than his recent game about the Peace of Westphalia. The version you learned in high school was likely abridged: Westphalia concluded the Thirty Years’ and Eighty Years’ Wars, hammered out the first inklings of international […]'>Everything but Luxembourg</a></li><li><a class='rsswidget' href='https://spacebiff.com/2019/12/17/palm-island/' title='I’m a sucker for portable card games and a double-sucker for those that can be played without a surface. Never mind that I’ll never find myself in a situation where I’ll actually want to play one. In the car? Motion sickness. On an airplane? Tray table. Eating a meal on the airplane? Then I’m eating, […]'>Alone with My Palm (Island)</a></li><li><a class='rsswidget' href='https://spacebiff.com/2019/12/16/pax-transhumanity/' title='The Pax Series has always been a treasure trove for those who could spend their entire night clicking on blue words in Wikipedia. It might be the impact of Mormon timber on Mexican politics, Bukharan Jews upsetting the commercial balance of Afghanistan, Isabella of Castile’s nuptials unleashing her noted repressiveness, or how Immanuel Kant’s lofty […]'>The Future of Pax, the Future of Us</a></li><li><a class='rsswidget' href='https://spacebiff.com/2019/12/11/talking-games-5/' title='Where the first four parts of Talking About Games focused on the words employed by board game reviewers and players, we now zoom into the stratosphere with the haste of an eagle diving at a plump squirrel. That’s right, I’m talking big picture. For the next few months, we’ll be talking about criticism more broadly […]'>Talking About Games: Positivity, Negativity</a></li><li><a class='rsswidget' href='https://spacebiff.com/2019/12/09/ecos/' title='Because it is the ken of board game critics to reduce every design to “It’s just this one game plus this other thing,” it would be easy to dismiss John Clair’s Ecos: First Continent as just Paolo Mori’s Rise of Augustus plus a map. That would be doing it a disservice. For one thing, although […]'>Rise of Ecosgustus</a></li><li><a class='rsswidget' href='https://spacebiff.com/2019/12/04/lifeform-v-nemesis/' title='I didn’t actually watch Alien as a kid. Worse: my friends described it to me on the playground. It has been said that nothing is more terrifying than the unknown. That’s preposterous. It’s the half-known that’ll keep you up at night. To grub-form Dan, nothing was more terrifying than the prospect of Alien. Not even, […]'>Hot Alien-on-Alien Action</a></li><li><a class='rsswidget' href='https://spacebiff.com/2019/12/02/megacity-oceania/' title='In the distant future, people will look back and laugh at our urban planning. All these streets and parking lots, these single-story houses and abandoned warehouses. Such horizontal waste, they will say from the lofty towers of their arcologies, daintily sipping their own recycled piss. Will they say similar things about how underutilized our stacking […]'>Mega-City Two</a></li><li><a class='rsswidget' href='https://spacebiff.com/2019/11/27/bloom-town/' title='Bloom Town sat on my table for a month before I even glanced in its direction. On the one hand, that’s the peril of sending me an unsolicited review copy. On the other, it’s entirely my fault I hadn’t looked closer. If I’d realized it was designed by Asger Harding Granerud and Daniel Skjold Pedersen, […]'>Bloomin’ Onion</a></li><li><a class='rsswidget' href='https://spacebiff.com/2019/11/25/trismegistus/' title='One of my main complaints with modern Eurogames is that they too often mistake complication for depth. This isn’t surprising. It’s an easy mistake to make. After all, many deep games come across as complicated, with strategies and levels of mastery that may seem counterintuitive and elusive. But complication can also prove distracting, especially when […] [&hellip;]'>Trismegoogah</a></li><li><a class='rsswidget' href='https://spacebiff.com/2019/11/18/dune/' title='It’s hard to imagine what our geekish DNA would look like if Frank Herbert had never written Dune. It touches so much, and says so much, but never seems to follow any one thread to its conclusion. Maybe because it’s as varied as the thoughts rattling around Herbert’s head in the early ’60s. Poverty grasses […]'>Arrakis. Dune. Desert Planet.</a></li></ul></li><li id="twitter-3" class="widget widget_twitter"><h3 class="widget-title"><span><a href='http://twitter.com/DanThurot'>Obligatory SB! Twitter Feed</a></span></h3><ul class='tweets'>
			<li>
				Westphalia by @<a href='http://twitter.com/tomandmary'>tomandmary</a> and @<a href='http://twitter.com/hollandspiele'>hollandspiele</a> is rough around the edges and hard to table, but produces negotiated m… <a href="https://twitter.com/i/web/status/1209348137350942720"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/DanThurot/statuses/1209348137350942720" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/liquidmatt'>liquidmatt</a> @<a href='http://twitter.com/joindicebreaker'>joindicebreaker</a> @<a href='http://twitter.com/luke_winkie'>luke_winkie</a> @<a href='http://twitter.com/DanJolin'>DanJolin</a> @<a href='http://twitter.com/samanthanelson1'>samanthanelson1</a> @<a href='http://twitter.com/RoshKelly1'>RoshKelly1</a> @<a href='http://twitter.com/owen_duffy'>owen_duffy</a> Thank you so much, Mat… <a href="https://twitter.com/i/web/status/1209243622253588480"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/DanThurot/statuses/1209243622253588480" class="timesince">2&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/ThatMattBooker'>ThatMattBooker</a> (1) Eat an entire pound of cold deli turkey.
(2) Perform 30 crunches.
(3) Reread my review of Cloud… <a href="https://twitter.com/i/web/status/1209035594556248064"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/DanThurot/statuses/1209035594556248064" class="timesince">2&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				Getting ready for Best Week 2019. Every card a different game. Only a few are the best. Prepare your body. Mostly y… <a href="https://twitter.com/i/web/status/1209024229078777856"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/DanThurot/statuses/1209024229078777856" class="timesince">2&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/qwertyuiop'>qwertyuiop</a> @<a href='http://twitter.com/joindicebreaker'>joindicebreaker</a> @<a href='http://twitter.com/colewehrle'>colewehrle</a> Ooh, I should try it on Vassal. I&#039;m always on the lookout for good PBEM candidates. 				<a href="http://twitter.com/DanThurot/statuses/1208148901301088262" class="timesince">5&nbsp;days&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/DanThurot"  class='twitter-follow-button' data-show-count='false' data-link-color='#888888' data-text-color='#4e4e4e'>Follow @DanThurot</a></li>
		</ul>
	</div><!-- #sidebar .widget-area -->

	
</div><!-- #main -->

		<div id="footer" role="contentinfo">
			
				<div id="copyright">
					<p>
	 					<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
											</p>
				</div><!-- #copyright -->
			</div><!-- #footer -->
	</div><!-- #container -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=201952y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-1b4cfae2d4431929385181c84c57570c">
	</div>
	<div class="grofile-hash-map-e4aff8bd3ad1bcff006faf9455ea6014">
	</div>
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/thurotdotcom.wordpress.com\/public.api\/connect\/?action=request&domain=spacebiff.com","logoutURL":"https:\/\/thurotdotcom.wordpress.com\/wp-login.php?action=logout&_wpnonce=472dee86c4","homeURL":"https:\/\/spacebiff.com\/","postID":"15781","gravDefault":"monsterid","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="27557544" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://spacebiff.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="SPACE-BIFF!" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="6919bfefde" /><input type="hidden" name="_wp_http_referer" value="/2019/12/23/westphalia/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/spacebiff.com\/2019\/12\/23\/westphalia\/":15781};
	</script>
				<script src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1576278967j&cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"27557544","siteName":"SPACE-BIFF!","siteURL":"https:\/\/spacebiff.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/0981c9fbbfa31ef25393bcec3d6750d0?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/mystique","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fspacebiff.com%2F2019%2F12%2F23%2Fwestphalia%2F&signup_flow=account&domain=spacebiff.com","themeURL":"","xhrURL":"https:\/\/spacebiff.com\/wp-admin\/admin-ajax.php","nonce":"9348121d1c","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"02bd4c0a86\" \/>","referer":"https:\/\/spacebiff.com\/2019\/12\/23\/westphalia\/","canFollow":"1","feedID":"53825232","statusMessage":"","customizeLink":"https:\/\/thurotdotcom.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fthurotdotcom.wordpress.com%2F2019%2F12%2F23%2Fwestphalia%2F","postID":"15781","shortlink":"https:\/\/wp.me\/p1RCYw-46x","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/spacebiff.com\/15781","statsLink":"https:\/\/wordpress.com\/stats\/post\/15781\/spacebiff.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Mystique","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,543 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fspacebiff.com%2F2019%2F12%2F23%2Fwestphalia%2F&signup_flow=account&domain=spacebiff.com\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/spacebiff.com\/wp-admin\/admin-ajax.php","nonce":"3650060720","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/thurotdotcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fspacebiff.com%2F2019%2F12%2F23%2Fwestphalia%2F","blog_id":"27557544","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=27557544&v=wpcom&tz=-7&user_id=0&subd=thurotdotcom","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUu1OwzAMfCFSb0Ib4wfiUVCWuJ3bfBQ72djb44p2mlCZxK84vvPZ5wQuo3E5FUwFegGPZ3I4fjW9PMEdFKsZQ+0oCQQaUOCzYsWTTT4gL2RKLlSv4CREUuCMyWeeoDGHa0shNJHSb+1FuK0hGKGCBj0VSt3cEjbN9gDHkDWRpYjR0A1zB8LLX3pd1esRufsp0LGwjNYNBnWuovSais+XBDP8K73myuUYJxLjGK5rXu72ZL3i5mgZopWCrJHJZ2SmSeyW+6dCYXUgj4pcoZymolu05kRGWnXY68PydT6ae9ZKL2c5V8Fw2+ySeDTfQBKxmOdmAx/aGdrM8QF/enLTBksMcrKs32I5teg9vm13L/vDbrN93fffIzkMBQ=='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'27557544','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'27557544','v':'wpcom','tz':'-7','user_id':'0','post':'15781','subd':'thurotdotcom'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlSC5yZnorY21wZzdYeH50ZC18WUJ6fDR+TFsvbklFW3U2RWZdQXFrUy1yc3E/U3EyR1YldkdpLVo5P3RZfnMsNDBjZ2FVLzl2Jkt4WHk9LCtVU3ZqL0NpS1EvOSxkbU1EYSxyeXFGNHJsc2RXMVpUMC1SYS0md3ZxLlZsTnRPN1ZPYSVlNEFkZHlhSmozXzFZa05vM3gyekdmdjU1c01bLkVsfnNbSy5HTGJNJTVVVFNjMW1HajE1NE9GWUtQayV5Y3NqTyUuSVA2cCtlbFE3MVl4N2U3SWhMQz94fEhBX0hsLw=='}]);
_stq.push([ 'clickTrackerInit', '27557544', '15781' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>