<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if (!IE)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Arrakis. Dune. Desert Planet. | SPACE-BIFF!</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://spacebiff.com/xmlrpc.php" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//thurotdotcom.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="SPACE-BIFF! &raquo; Feed" href="https://spacebiff.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SPACE-BIFF! &raquo; Comments Feed" href="https://spacebiff.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SPACE-BIFF! &raquo; Arrakis. Dune. Desert&nbsp;Planet. Comments Feed" href="https://spacebiff.com/2019/11/18/dune/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3-RC5-46726"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkdFuwyAMRX9o4NC1y/Yw9VuAuBktBISNqvz9KElfsi3aC9I19xj7AvckbJwYJ4ZQRPJldBPBPdkYBAXncd4oaYle4Hcso9eMg0iReKP2MO9uSHBFTtreRFM/7E/vWKo0mMd6kxHe5IfswBTnBzA+NtxknWcgnj3+o02jnjuuYp+1cbUpqXqpRENhcMTLCCQXvk31Z5dL8V6QYxQ4OHbTuMYBnVRHaJnVXYiXmZb22+peqI94aj0kzQ9HqK9o9BiqbQ9bczApI5GoZ3AlCP6qYPuUc/hUp/71/XTou8P1G79j1nQ=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-block-editor-styles-css'  href='//widgets.wp.com/wpcom-block-editor/common.min.css?ver=20191101125748' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyFjFEKAjEMRC9kDQsV9UM8y26JNZI2a5Oy9PZWFkQR9Gtm4L2BZXZBsmE2sCsmVJjrBKmp0b0iqDXGbVDdwB8yCEvRNVws2FaLIItRF/VVvu5SdTPXSJ2JKI4ljEaSP4a78Ejll1pwYom9RujU23xK53Qa/O7o/WE/+NsDPJ5b6A==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9i0EKAjEMRS9kjYUZBhfiWTKltpE0KU0Grz+4EBHF1X8f3oNHD0nFszi0LXTeCokBJieVFcebjsnsAL/1rubhxkgDrOIgKa/9V5kmQg6sRT/PV+Q1t2xQJyisK/JTuLZLnJfTEs/zFO87xWJJtA==?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj0sOwjAMRC9ECF3QwgJxln7c4pA4IXaoyulJJVhQKpAsWZafxzN6DAqptakD1ibXLUGcXm1reKN/AcrhEGuBrUN6w60nAZKZDZ7FAXM9wMrW+QYtqMQQM0CS3/R+ybmkgk0DEusINr/q1Ky6mFbUP4Mg3RHGv5gBCXV7VREYH1+e5QI5jQ6p0W5iwXwzS/SJWkFPs4uzOxX7qjjuqrI8mCdir4Lh'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thurotdotcom.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Housing Crash: A Look at&nbsp;Magnate' href='https://spacebiff.com/2019/11/13/magnate-the-first-city/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://spacebiff.com/2019/11/18/dune/" />
<link rel='shortlink' href='https://wp.me/s1RCYw-dune' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fspacebiff.com%2F2019%2F11%2F18%2Fdune%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fspacebiff.com%2F2019%2F11%2F18%2Fdune%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Arrakis. Dune. Desert Planet." />
<meta property="og:url" content="https://spacebiff.com/2019/11/18/dune/" />
<meta property="og:description" content="It&#8217;s hard to imagine what our geekish DNA would look like if Frank Herbert had never written Dune. It touches so much, and says so much, but never seems to follow any one thread to its conclu…" />
<meta property="article:published_time" content="2019-11-19T01:34:13+00:00" />
<meta property="article:modified_time" content="2019-11-19T01:34:13+00:00" />
<meta property="og:site_name" content="SPACE-BIFF!" />
<meta property="og:image" content="https://thurotdotcom.files.wordpress.com/2019/11/2.-arrakis.-dune.-desert-planet..jpg" />
<meta property="og:image:width" content="2400" />
<meta property="og:image:height" content="1000" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Arrakis. Dune. Desert&nbsp;Planet." />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/0981c9fbbfa31ef25393bcec3d6750d0?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/0981c9fbbfa31ef25393bcec3d6750d0?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/0981c9fbbfa31ef25393bcec3d6750d0?s=114" />
<link rel='openid.server' href='https://spacebiff.com/?openidserver=1' />
<link rel='openid.delegate' href='https://spacebiff.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://spacebiff.com/osd.xml" title="SPACE-BIFF!" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
	<style type="text/css">
				#branding {
			margin-top: 1em;
			padding: 0;
		}
		#branding #logo {
			border-width: 0;
			padding-right: .1em;
		}
		</style>
			<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="SPACE-BIFF!" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Fiercely Independent. Independant? Crap." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://spacebiff.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/0981c9fbbfa31ef25393bcec3d6750d0?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="It&#039;s hard to imagine what our geekish DNA would look like if Frank Herbert had never written Dune. It touches so much, and says so much, but never seems to follow any one thread to its conclusion. Maybe because it&#039;s as varied as the thoughts rattling around Herbert&#039;s head in the early &#039;60s. Poverty grasses&hellip;" />
	<style type="text/css">
			#branding {
			background: url('https://thurotdotcom.files.wordpress.com/2012/06/cropped-space-biff-gif.jpg');
			width: 940px;
			height: 148px; /* 200 - 52 for top padding */
		}
		#page {
			background: none;
		}
		#branding {
			padding: 4em 0 0;
		}
		.home-link{
			width:920px;
			height:148px;
			display: block;
		}
		#branding #logo {
			margin: 0 0 0 .3em;
			padding-right: .3em;
		}
		#site-description {
			margin: 0.2em 0 0 1em;
			padding: .8em 0.2em;
		}
			#logo,
		#site-description {
 	 		position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="amphtml" href="https://spacebiff.com/2019/11/18/dune/amp/"></head>

<body class="post-template-default single single-post postid-15511 single-format-standard customizer-styles-applied content-sidebar highlander-enabled highlander-light">
<div id="page">

	<div id="container">

		<ul class="skip">
			<li><a href="#access">Skip to navigation</a></li>
			<li><a href="#main">Skip to main content</a></li>
			<li><a href="#sidebar">Skip to primary sidebar</a></li>
			<li><a href="#sidebar2">Skip to secondary sidebar</a></li>
			<li><a href="#footer">Skip to footer</a></li>
		</ul>

		<div id="header">
			<div id="branding" class="clear-block">
				<a class="home-link" href="https://spacebiff.com/" title="SPACE-BIFF!" rel="home">
					<h1 id="logo">SPACE-BIFF!</h1>
					<h2 id="site-description">Fiercely Independent. Independant? Crap.</h2>
				</a>
			</div><!-- #branding-->

			<div id="access" class="clear-block" role="navigation">
				<false class="menu"><ul>
<li ><a href="https://spacebiff.com/">Home</a></li><li class="page_item page-item-2"><a href="https://spacebiff.com/about/">About, Contact, Policies</a></li>
<li class="page_item page-item-11392"><a href="https://spacebiff.com/support/">Support</a></li>
<li class="page_item page-item-11923"><a href="https://spacebiff.com/book-space/">Book-Space!</a></li>
</ul></false>

				<div class="social-icons">

					
					
					
					
					
				</div><!-- .social-icons -->

			</div><!-- #access -->

							
			</div><!-- #header-->

			<div id="main">

 			<div id="content-container">
	 			<div id="content">
					
						<div class="post-navigation nav-above">
							<div class="nav-previous">
								<a href="https://spacebiff.com/2019/11/13/magnate-the-first-city/" rel="prev">&larr; Housing Crash: A Look at&nbsp;Magnate</a>							</div>
							<div class="nav-next">
															</div>
						</div><!-- .post-navigation -->

						<div class="post-wrapper clear-block post-15511 post type-post status-publish format-standard hentry category-board-game tag-board-games tag-dune tag-gale-force-nine">

	
			<h1 class="single-title">Arrakis. Dune. Desert&nbsp;Planet.</h1>	
	<div class="post-date">
		<p class="day"><a href="https://spacebiff.com/2019/11/18/dune/" rel="bookmark" title="Permanent Link to Arrakis. Dune. Desert&nbsp;Planet.">Nov 18</a></p>
	</div><!-- .post-date -->

	<div class="post-info clear-block">
		<p class="author alignleft">Posted by <a href="https://spacebiff.com/author/danielthurot/" title="Posts by Dan Thurot" rel="author">Dan Thurot</a></p>
	</div><!-- .post-info clear-block" -->

	<div class="entry clear-block">
		<p><a href="https://spacebiff.com/2019/11/18/dune/1-the-header-must-flow/" rel="attachment wp-att-15513"><img data-attachment-id="15513" data-permalink="https://spacebiff.com/2019/11/18/dune/1-the-header-must-flow/" data-orig-file="https://thurotdotcom.files.wordpress.com/2019/11/1.-the-header-must-flow.jpg" data-orig-size="2000,548" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1. The Header Must Flow" data-image-description="" data-medium-file="https://thurotdotcom.files.wordpress.com/2019/11/1.-the-header-must-flow.jpg?w=300" data-large-file="https://thurotdotcom.files.wordpress.com/2019/11/1.-the-header-must-flow.jpg?w=604" class="aligncenter wp-image-15513 size-large" title="I've tried to write my name only with fancy Us, and it never works." src="https://thurotdotcom.files.wordpress.com/2019/11/1.-the-header-must-flow.jpg?w=604&#038;h=165" alt="I've tried to write my name only with fancy Us, and it never works." width="604" height="165" srcset="https://thurotdotcom.files.wordpress.com/2019/11/1.-the-header-must-flow.jpg?w=604&amp;h=165 604w, https://thurotdotcom.files.wordpress.com/2019/11/1.-the-header-must-flow.jpg?w=1204&amp;h=330 1204w, https://thurotdotcom.files.wordpress.com/2019/11/1.-the-header-must-flow.jpg?w=150&amp;h=41 150w, https://thurotdotcom.files.wordpress.com/2019/11/1.-the-header-must-flow.jpg?w=300&amp;h=82 300w, https://thurotdotcom.files.wordpress.com/2019/11/1.-the-header-must-flow.jpg?w=768&amp;h=210 768w, https://thurotdotcom.files.wordpress.com/2019/11/1.-the-header-must-flow.jpg?w=1024&amp;h=281 1024w" sizes="(max-width: 604px) 100vw, 604px" /></a></p>
<p>It&#8217;s hard to imagine what our geekish DNA would look like if Frank Herbert had never written <em>Dune</em>. It touches so much, and says so much, but never seems to follow any one thread to its conclusion. Maybe because it&#8217;s as varied as the thoughts rattling around Herbert&#8217;s head in the early &#8217;60s. Poverty grasses and climate patterns. Resource monopolies and shortages. Religion as opiate; opiate as religion. Charismatic heroes unleashing murderous jihads. Carl Jung&#8217;s collective unconscious and cellular memory, spurring hosts to destruction and rebirth alike. Great houses entangled in destinies both inevitable and mutable, like plunging headfirst into a sandstorm with just enough will to select the ground where your flesh will be scoured from your bones.</p>
<p>And the beauty of Bill Eberle, Jack Kittredge, and Peter Olotka&#8217;s 1979 design of the board game version is that it got it right. As right as could be got, anyway.</p>
<p><span id="more-15511"></span></p>
<div data-shortcode="caption" id="attachment_15514" style="width: 614px" class="wp-caption aligncenter"><a href="https://spacebiff.com/2019/11/18/dune/2-arrakis-dune-desert-planet-2/" rel="attachment wp-att-15514"><img aria-describedby="caption-attachment-15514" data-attachment-id="15514" data-permalink="https://spacebiff.com/2019/11/18/dune/2-arrakis-dune-desert-planet-2/" data-orig-file="https://thurotdotcom.files.wordpress.com/2019/11/2.-arrakis.-dune.-desert-planet..jpg" data-orig-size="2400,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX40 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1572520984&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2. Arrakis. Dune. Desert Planet." data-image-description="" data-medium-file="https://thurotdotcom.files.wordpress.com/2019/11/2.-arrakis.-dune.-desert-planet..jpg?w=300" data-large-file="https://thurotdotcom.files.wordpress.com/2019/11/2.-arrakis.-dune.-desert-planet..jpg?w=604" class="wp-image-15514 size-large" title="&quot;Your skin is nothing like sand.&quot; — a different sci-fi property, which ripped off Dune and still produced these killer pick-up lines" src="https://thurotdotcom.files.wordpress.com/2019/11/2.-arrakis.-dune.-desert-planet..jpg?w=604&#038;h=252" alt="&quot;Your skin is nothing like sand.&quot; — a different sci-fi property, which ripped off Dune and still produced these killer pick-up lines" width="604" height="252" srcset="https://thurotdotcom.files.wordpress.com/2019/11/2.-arrakis.-dune.-desert-planet..jpg?w=604&amp;h=252 604w, https://thurotdotcom.files.wordpress.com/2019/11/2.-arrakis.-dune.-desert-planet..jpg?w=1208&amp;h=504 1208w, https://thurotdotcom.files.wordpress.com/2019/11/2.-arrakis.-dune.-desert-planet..jpg?w=150&amp;h=63 150w, https://thurotdotcom.files.wordpress.com/2019/11/2.-arrakis.-dune.-desert-planet..jpg?w=300&amp;h=125 300w, https://thurotdotcom.files.wordpress.com/2019/11/2.-arrakis.-dune.-desert-planet..jpg?w=768&amp;h=320 768w, https://thurotdotcom.files.wordpress.com/2019/11/2.-arrakis.-dune.-desert-planet..jpg?w=1024&amp;h=427 1024w" sizes="(max-width: 604px) 100vw, 604px" /></a><p id="caption-attachment-15514" class="wp-caption-text">Sandy Arrakis.</p></div>
<p>Let me tell you a story.</p>
<p>There is nothing more pitiful than a begging Harkonnen. There he knelt, the great gluttonous Baron, scraping on his knees for spice charity. It was hardly even the Baron&#8217;s fault. Yes, he&#8217;d made wagers. Spent his treasury on an ill-timed invasion of Arrakeen, first hampered by a storm and Atreides reinforcements, later undone by the atomic merger of lasgun beam and shield. An entire army, an entire treasury, even the na-baron Feyd-Rautha, evaporated like a bowl of water left under the sun of the desert planet at midday.</p>
<p>With Arrakeen occupied by the Emperor&#8217;s reinforcements, the Baron fled into the sands. A land of tooth and crysknife, distilled urine and broken footsteps. For a time the Baron sought solace among the Bene Gesserit witches, trading favors for scraps. The arrangement worked thusly: when the prescient Atreides bid on weapons of war, the Baron bid higher, past even what common sense would let bear. With his ledger marked through with red slashes, he would turn the equipment over to the witches, earning only enough spice to bring a small expedition onto the planet&#8217;s surface.</p>
<p>Over time, the Harkonnen expedition grew, for the Baron was willing to risk what others would not — his men. Under threat of the long knife, they launched suicidal attacks on valueless targets. These sorties were not meant to gain ground, but noble heads and the bounties attached to them. The Baron grew fat(ter) with each assassination. At long last, a second expedition made landfall right outside of Arrakeen. A second attempt at rebirthing his atomized glory.</p>
<p>But it was an alliance the Baron needed, struck with the same Fremen the Baron had hounded ceaselessly in his younger years. They descended upon four strongholds at once, catching the Emperor and his Atreides cronies by surprise. By dawn, everything of note upon the surface of Arrakis was held within the Baron&#8217;s sausagelike grasp. &#8220;Is it not a wonderful thing that I, the Baron Vladimir Harkonnen, do?&#8221; the Baron said, very improbably.</p>
<p>The (morbidly obese) sleeper had awakened.</p>
<div data-shortcode="caption" id="attachment_15515" style="width: 614px" class="wp-caption aligncenter"><a href="https://spacebiff.com/2019/11/18/dune/3-whoopsie/" rel="attachment wp-att-15515"><img aria-describedby="caption-attachment-15515" data-attachment-id="15515" data-permalink="https://spacebiff.com/2019/11/18/dune/3-whoopsie/" data-orig-file="https://thurotdotcom.files.wordpress.com/2019/11/3.-whoopsie.jpg" data-orig-size="3000,1438" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX40 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1572522271&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3. Whoopsie" data-image-description="" data-medium-file="https://thurotdotcom.files.wordpress.com/2019/11/3.-whoopsie.jpg?w=300" data-large-file="https://thurotdotcom.files.wordpress.com/2019/11/3.-whoopsie.jpg?w=604" class="wp-image-15515 size-large" title="You will laugh out loud. That's the Thurot guarantee." src="https://thurotdotcom.files.wordpress.com/2019/11/3.-whoopsie.jpg?w=604&#038;h=290" alt="You will laugh out loud. That's the Thurot guarantee." width="604" height="290" srcset="https://thurotdotcom.files.wordpress.com/2019/11/3.-whoopsie.jpg?w=604&amp;h=290 604w, https://thurotdotcom.files.wordpress.com/2019/11/3.-whoopsie.jpg?w=1208&amp;h=580 1208w, https://thurotdotcom.files.wordpress.com/2019/11/3.-whoopsie.jpg?w=150&amp;h=72 150w, https://thurotdotcom.files.wordpress.com/2019/11/3.-whoopsie.jpg?w=300&amp;h=144 300w, https://thurotdotcom.files.wordpress.com/2019/11/3.-whoopsie.jpg?w=768&amp;h=368 768w, https://thurotdotcom.files.wordpress.com/2019/11/3.-whoopsie.jpg?w=1024&amp;h=491 1024w" sizes="(max-width: 604px) 100vw, 604px" /></a><p id="caption-attachment-15515" class="wp-caption-text">Oops!</p></div>
<p>Another story.</p>
<p>The best thing about being a Guild Spicer is that you&#8217;re never short on spice. It&#8217;s right there in the name. While everybody else squabbles over rocks, the Guild is happy to continue delivering troops to the planet. Yes, please invade Carthag. Need a lift to that Fremen stronghold? Oh, you&#8217;d like to destabilize Imperial control over that spice blow? Hop aboard! That&#8217;ll be ten spice, please and thank you.</p>
<p>But there&#8217;s a downside. After a while, people realize you&#8217;re as rich as everyone else combined. Then it&#8217;s all talk about <em>wealth gaps </em>and <em>share alike </em>and <em>everybody kill some Guild troops</em>. Before long, you&#8217;re paying the Tleilaxu for the privilege of regrowing all those dead soldiers. And nobody likes dealing with those guys. They&#8217;re always impersonating your deceased lovers and bragging about how they once bred a kwisatz haderach from a giant space vagina. Gross.</p>
<p>What&#8217;s a Guild representative to do? Sign up with the Bene Gesserit, of course. Now <em>there&#8217;s </em>an organization that prizes planning! Together, you start putting everyone in their proper places. You&#8217;ve got the cash, they have the robed <del>jedi</del> witches who can force enemy commanders to obey your battle plans with a single phrase. Even better, their representatives are already embedded in every noble house. Uprisings occur in tandem with your troops emerging from Guild heighliners. At a tidy discount, naturally. Friends and family only pay half-rates for orbital drops.</p>
<p>At this moment, at the height of your power, right as you tabulate how to license the merchandise of your victory as a line of popular children&#8217;s toys, your Bene Gesserit companion turns to you and utters a word. Down go the curtains. Whoops! Turns out, they planned this from the very beginning. So much for infinite wealth.</p>
<div data-shortcode="caption" id="attachment_15516" style="width: 614px" class="wp-caption aligncenter"><a href="https://spacebiff.com/2019/11/18/dune/4-betrayal/" rel="attachment wp-att-15516"><img aria-describedby="caption-attachment-15516" data-attachment-id="15516" data-permalink="https://spacebiff.com/2019/11/18/dune/4-betrayal/" data-orig-file="https://thurotdotcom.files.wordpress.com/2019/11/4.-betrayal.jpg" data-orig-size="2000,772" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX40 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1572523984&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4. Betrayal" data-image-description="" data-medium-file="https://thurotdotcom.files.wordpress.com/2019/11/4.-betrayal.jpg?w=300" data-large-file="https://thurotdotcom.files.wordpress.com/2019/11/4.-betrayal.jpg?w=604" class="wp-image-15516 size-large" title="You will grumble discontentedly. That's also the Thurot guarantee." src="https://thurotdotcom.files.wordpress.com/2019/11/4.-betrayal.jpg?w=604&#038;h=233" alt="You will grumble discontentedly. That's also the Thurot guarantee." width="604" height="233" srcset="https://thurotdotcom.files.wordpress.com/2019/11/4.-betrayal.jpg?w=604&amp;h=233 604w, https://thurotdotcom.files.wordpress.com/2019/11/4.-betrayal.jpg?w=1208&amp;h=466 1208w, https://thurotdotcom.files.wordpress.com/2019/11/4.-betrayal.jpg?w=150&amp;h=58 150w, https://thurotdotcom.files.wordpress.com/2019/11/4.-betrayal.jpg?w=300&amp;h=116 300w, https://thurotdotcom.files.wordpress.com/2019/11/4.-betrayal.jpg?w=768&amp;h=296 768w, https://thurotdotcom.files.wordpress.com/2019/11/4.-betrayal.jpg?w=1024&amp;h=395 1024w" sizes="(max-width: 604px) 100vw, 604px" /></a><p id="caption-attachment-15516" class="wp-caption-text">Betrayal. How terribly appropriate.</p></div>
<p>Last story. I promise.</p>
<p>When Bill Eberle, Jack Kittredge, and Peter Olotka designed Dune in 1979, they wisely focused on the most consistent of the book&#8217;s many threads: the kanly between Atreides and Harkonnen, the all-consuming jealousy of the Corrino imperial household and the Spicing Guild, and the interloping schemes and dreams of the Bene Gesserit Sisterhood and native Fremen. You won&#8217;t be catching any nip slips at a spice orgy, but Paul Muad&#8217;dib <em>will </em>gradually awaken into his role as a prescient god-boy. This is represented by a token that awards a +2 modifier in battle. It&#8217;s far more useful than it sounds.</p>
<p>Dune was both a product of its time and significantly ahead of it. On the one hand, there&#8217;s really no telling what will happen. Players can get wiped out. But not formally. Just enough to twiddle their thumbs until they scrape enough spice together to get back into the action. That could be ten minutes later. Or an hour. Or never. No wonder it features a wildly divergent playtime. Meanwhile, some players will have to <em>write stuff down</em>. Or make the occasional ruling on an ambiguous situation. At times, it stutters ever so slightly, its bones creaking beneath such an ambitious load.</p>
<div data-shortcode="caption" id="attachment_15517" style="width: 614px" class="wp-caption aligncenter"><a href="https://spacebiff.com/2019/11/18/dune/5-the-dead/" rel="attachment wp-att-15517"><img aria-describedby="caption-attachment-15517" data-attachment-id="15517" data-permalink="https://spacebiff.com/2019/11/18/dune/5-the-dead/" data-orig-file="https://thurotdotcom.files.wordpress.com/2019/11/5.-the-dead.jpg" data-orig-size="3000,1353" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX40 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1573218099&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5. The Dead" data-image-description="" data-medium-file="https://thurotdotcom.files.wordpress.com/2019/11/5.-the-dead.jpg?w=300" data-large-file="https://thurotdotcom.files.wordpress.com/2019/11/5.-the-dead.jpg?w=604" class="wp-image-15517 size-large" title="A Skittles Gettysburg." src="https://thurotdotcom.files.wordpress.com/2019/11/5.-the-dead.jpg?w=604&#038;h=272" alt="A Skittles Gettysburg." width="604" height="272" srcset="https://thurotdotcom.files.wordpress.com/2019/11/5.-the-dead.jpg?w=604&amp;h=272 604w, https://thurotdotcom.files.wordpress.com/2019/11/5.-the-dead.jpg?w=1206&amp;h=544 1206w, https://thurotdotcom.files.wordpress.com/2019/11/5.-the-dead.jpg?w=150&amp;h=68 150w, https://thurotdotcom.files.wordpress.com/2019/11/5.-the-dead.jpg?w=300&amp;h=135 300w, https://thurotdotcom.files.wordpress.com/2019/11/5.-the-dead.jpg?w=768&amp;h=346 768w, https://thurotdotcom.files.wordpress.com/2019/11/5.-the-dead.jpg?w=1024&amp;h=462 1024w" sizes="(max-width: 604px) 100vw, 604px" /></a><p id="caption-attachment-15517" class="wp-caption-text">This is going well.</p></div>
<p>It&#8217;s an experience, is what I&#8217;m saying. Maybe even an experience that functions best when everybody comes prepared for a game that might last two hours or six. A convention game, or one perfect for a long Saturday, complete with meals and access to at least two bathrooms.</p>
<p>But it&#8217;s a worthwhile experience, in part because it gets so many details right, even things that weren&#8217;t a given only a decade ago. Asymmetrical factions. Heavy negotiation. Phases that allow for largely simultaneous play. In Dune, there&#8217;s no such thing as downtime. It&#8217;s too lean for that. Each faction only makes one deployment and one move per turn because those deployments and moves are so portentous.</p>
<p>The really big deal is how it handles its setting. Because these teams aren&#8217;t factions with some <em>Dune </em>stickers. They&#8217;re Herbert&#8217;s counterparts, right down to their core, as strongly realized as any other this hobby has produced. The Atreides are always telling fortunes, but only in glimpses. The Harkonnen are horrid jerks who&#8217;ve already corrupted someone in your entourage. The Guild and the Emperor are disproportionately wealthy, and they&#8217;ll let you know it by dropping armies on your head. The Bene Gesserit dabble in generations-long plotting and giving unwanted advice. The Fremen seem weak until suddenly they&#8217;re everywhere.</p>
<p>And although you aren&#8217;t required to team up, you can count on there being alliances. It wouldn&#8217;t be <em>Dune </em>without strange bedfellows.</p>
<div data-shortcode="caption" id="attachment_15518" style="width: 614px" class="wp-caption aligncenter"><a href="https://spacebiff.com/2019/11/18/dune/6-panoramic/" rel="attachment wp-att-15518"><img aria-describedby="caption-attachment-15518" data-attachment-id="15518" data-permalink="https://spacebiff.com/2019/11/18/dune/6-panoramic/" data-orig-file="https://thurotdotcom.files.wordpress.com/2019/11/6.-panoramic.jpg" data-orig-size="3000,1421" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX40 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1573212537&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6. Panoramic" data-image-description="" data-medium-file="https://thurotdotcom.files.wordpress.com/2019/11/6.-panoramic.jpg?w=300" data-large-file="https://thurotdotcom.files.wordpress.com/2019/11/6.-panoramic.jpg?w=604" class="wp-image-15518 size-large" title="That's one of the things I would change about the design. But it would probably break the game or something." src="https://thurotdotcom.files.wordpress.com/2019/11/6.-panoramic.jpg?w=604&#038;h=286" alt="That's one of the things I would change about the design. But it would probably break the game or something." width="604" height="286" srcset="https://thurotdotcom.files.wordpress.com/2019/11/6.-panoramic.jpg?w=604&amp;h=286 604w, https://thurotdotcom.files.wordpress.com/2019/11/6.-panoramic.jpg?w=1208&amp;h=572 1208w, https://thurotdotcom.files.wordpress.com/2019/11/6.-panoramic.jpg?w=150&amp;h=71 150w, https://thurotdotcom.files.wordpress.com/2019/11/6.-panoramic.jpg?w=300&amp;h=142 300w, https://thurotdotcom.files.wordpress.com/2019/11/6.-panoramic.jpg?w=768&amp;h=364 768w, https://thurotdotcom.files.wordpress.com/2019/11/6.-panoramic.jpg?w=1024&amp;h=485 1024w" sizes="(max-width: 604px) 100vw, 604px" /></a><p id="caption-attachment-15518" class="wp-caption-text">Not much spice flowing right now, I fear.</p></div>
<p>In other words, Dune effortlessly tells stories you might have read in <em>Dune</em> had Frank Herbert wanted to tell a slightly different tale than the one he published in 1965. Duels and battles with unexpected outcomes. Untimely betrayals and uncomfortable alliances. Wagers and triumphs and accidentally buying a jubba cloak from a shady market vendor. Feelings both fond and bitter.</p>
<p><em>Dune </em>altered the landscape of science fiction. Dune did the same for board games, and feels as strange and misplaced and wonderful as the novel it adapts. Its return is welcome like a quiet moment in the sietch after a midnight raid.</p>
<p>&nbsp;</p>
<p><em>(If what I’m doing at Space-Biff! is valuable to you in some way, please consider dropping by my <a href="https://www.patreon.com/danthurot">Patreon campaign</a> or <a href="https://ko-fi.com/danthurot#">Ko-fi</a>.)</em></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-15511" class="share-twitter sd-button share-icon" href="https://spacebiff.com/2019/11/18/dune/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-15511" class="share-facebook sd-button share-icon" href="https://spacebiff.com/2019/11/18/dune/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-27557544-15511-5dd37e735935b' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=27557544&amp;post_id=15511&amp;origin=thurotdotcom.wordpress.com&amp;obj_id=27557544-15511-5dd37e735935b&amp;domain=spacebiff.com' data-name='like-post-frame-27557544-15511-5dd37e735935b'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry -->

	
	
</div><!-- .post-wrapper -->
						<div class="post-utility">
							<p class="details">
								Posted on November 18, 2019, in <a href="https://spacebiff.com/category/board-game/" rel="category tag">Board Game</a> and tagged <a href="https://spacebiff.com/tag/board-games/" rel="tag">Board Games</a>, <a href="https://spacebiff.com/tag/dune/" rel="tag">Dune</a>, <a href="https://spacebiff.com/tag/gale-force-nine/" rel="tag">Gale Force Nine</a>. Bookmark the <a href="https://spacebiff.com/2019/11/18/dune/" title="Permalink to Arrakis. Dune. Desert&nbsp;Planet." rel="bookmark">permalink</a>.								<a href="https://spacebiff.com/2019/11/18/dune/#respond">Leave a comment</a>.															</p>
						</div><!-- .post-utility -->

						<div class="post-navigation nav-below">
							<div class="nav-previous">
								<a href="https://spacebiff.com/2019/11/13/magnate-the-first-city/" rel="prev">&larr; Housing Crash: A Look at&nbsp;Magnate</a>							</div>
							<div class="nav-next">
															</div>
						</div><!-- .post-navigation -->

					
<div id="post-extra-content" class="clear-block">
	
		<div id="secondary-tabs">
		<ul class="comment-tabs">
						<li class="leave-a-comment">
				<h3 class="comment-tab-title">
					<a href="#respond" title="Leave a comment"> Leave a comment</a>
				</h3>
			</li>
												<li>
				<h3 class="comment-tab-title">
					<a href="#comments">Comments 0</a>
				</h3>
			</li>
					</ul><!-- .comment-tabs -->
	</div><!-- #secondary-tabs -->


	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/11/18/dune/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://spacebiff.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="32ed283851" /><input type="hidden" name="_wp_http_referer" value="/2019/11/18/dune/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='15511' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cb853a7f5f" /></p>
<input type="hidden" name="genseq" value="1574141555" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="52"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #post-extra-content -->
									</div><!-- #content -->
			</div><!-- #content-container -->


	<div id="sidebar" class="widget-area" role="complementary">
				<ul class="xoxo">

		<li id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><span><label for="subscribe-field">Follow!</label></span></h3>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Tired of stopping by Space-Biff! fifteen times a day? Enter your email and you'll get a note every time I write something amazing. There's literally no reason not to.</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="27557544"/>
                    <input type="hidden" name="source" value="https://spacebiff.com/2019/11/18/dune/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="c66af0718f" />                    <button type="submit"
	                    		                	                >
	                    I choose to follow!                    </button>
                </p>
            </form>
			
</li><li id="search-4" class="widget widget_search"><h3 class="widget-title"><span>Search</span></h3>
<form method="get" id="searchform" action="https://spacebiff.com/">
	<div id="searchfield">
		<label for="s" class="screen-reader-text">Search for:</label>
		<input type="text" name="s" id="s" class="searchtext" />
		<input type="submit" value="Go" class="searchbutton" />
	</div>
</form></li><li id="rss-3" class="widget widget_rss"><h3 class="widget-title"><span><a class="rsswidget" href="https://spacebiff.com/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://spacebiff.com" title="Fiercely Independent. Independant? Crap.">SPACE-BIFF!</a></span></h3><ul><li><a class='rsswidget' href='https://spacebiff.com/2019/11/18/dune/' title='It’s hard to imagine what our geekish DNA would look like if Frank Herbert had never written Dune. It touches so much, and says so much, but never seems to follow any one thread to its conclusion. Maybe because it’s as varied as the thoughts rattling around Herbert’s head in the early ’60s. Poverty grasses […]'>Arrakis. Dune. Desert Planet.</a></li><li><a class='rsswidget' href='https://spacebiff.com/2019/11/13/magnate-the-first-city/' title='It’s both accurate and misleading to say that James Naylor’s Magnate: The First City is a good version of Monopoly. Accurate because it’s a satirical take on unbridled capitalism that would do Lizzie Magie proud. Misleading because the two really don’t have much in common, aside from paper money, city development, plastic houses, and dice. […]'>Housing Crash: A Look at Magnate</a></li><li><a class='rsswidget' href='https://spacebiff.com/2019/11/11/vindication/' title='Sometimes — not often, but sometimes — it can feel as though I’ve seen all this hobby has to offer. The cause of such ennui is usually related to a deck-builder set in a licensed property. Event Horizon: The Card Game. Play the gravity drive card to trash your eyes cards. Yawn. Been there, winnowed […]'>Inspiration Plus Knowledge Is Wisdom</a></li><li><a class='rsswidget' href='https://spacebiff.com/2019/11/06/peloponnesian-war/' title='Know how you can tell I’m a phony wargamer? I don’t play against myself. Sure, I’ll play solo, but that’s a different thing entirely. I’m talking about playing both sides. Working against my own interests. White knight takes black bishop. Simply can’t do it. What if I need that black bishop’s services next turn? As […]'>Lonesome Alcibiades</a></li><li><a class='rsswidget' href='https://spacebiff.com/2019/11/05/battlelands/' title='When I heard somebody mention that Andrea Mezzotero and Jerry Hawthorne’s BattleLands would be reminiscent of Condottiere, I was both thrilled (because Condottiere is a classic) and a bit apprehensive (because Condottiere is a classic). After all, the first rule of looking good is to stand alongside someone more vertically challenged than you. Which is […] [&hellip;]'>BrittleLands</a></li><li><a class='rsswidget' href='https://spacebiff.com/2019/11/01/talking-games-4/' title='The circle has turned yet again. Here we stand, ready to talk about what we talk about when we talk about board games. Hold on… (counts on fingers.) Yes. My count was completely correct. Well done, me. To recap what brought us to this point, we began by talking about the inexpressiveness of the usual […]'>Talking About Games: Feedback Error</a></li><li><a class='rsswidget' href='https://spacebiff.com/2019/10/30/cloudspire/' title='Right up front, Cloudspire wasn’t made for me. Even with gobs of ways to play, ranging from a solo mode to cooperative scenarios, plus the regular competitive slugfest that goes all the way up to four factions, I can’t see the appeal. Maybe it’s because I have no history with the MOBA genre. Maybe it’s […]'>Clodspire</a></li><li><a class='rsswidget' href='https://spacebiff.com/2019/10/29/sbbs-13-the-calculating-stars/' title='We’re going to the moon! Maybe! Join Brock, Summer, and Dan as we discuss Mary Robinette Kowal’s The Calculating Stars, a futuristic take on the sexism, racism, and other -isms of the 1950s space program. Expect high stakes, bad takes, and more rocket euphemisms than you can shake your Atlas launch vehicle at. Listen here […]'>Book-Space! #13: The Calculating Stars</a></li><li><a class='rsswidget' href='https://spacebiff.com/2019/10/28/the-north/' title='It’s been two years since we saw a proper Small Box Games release from John Clowdus. Unless we’re counting Kolossal’s printing of Omen: A Reign of War. Which I’m not, in case you were wondering. A professional printing may be glossy, but there’s nothing quite like the home-packaged feel of Clowdus’s limited runs, right down […]'>The North Goes South</a></li><li><a class='rsswidget' href='https://spacebiff.com/2019/10/23/conspiracy/' title='When Conspiracy: The Solomon Gambit showed up in the same box as Unmatched: Battle of Legends, I set it aside under the assumption it would be a “lesser” offering from Restoration Games. You know, this wave’s Dinosaur Tea Party or something. Nope. I couldn’t have been more wrong. The Solomon Gambit is a firecracker. Let […]'>Burn Notice</a></li></ul></li><li id="twitter-3" class="widget widget_twitter"><h3 class="widget-title"><span><a href='http://twitter.com/DanThurot'>Obligatory SB! Twitter Feed</a></span></h3><ul class='tweets'>
			<li>
				@<a href='http://twitter.com/theglassdie'>theglassdie</a> Nice! Hopefully Omen continues to interest. It&#039;s one of my favorites. 				<a href="http://twitter.com/DanThurot/statuses/1196655073964675072" class="timesince">29&nbsp;minutes&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/puertoricojoe'>puertoricojoe</a> @<a href='http://twitter.com/wargamehq'>wargamehq</a> @<a href='http://twitter.com/Ludobits'>Ludobits</a> Thanks, Joe, that&#039;s kind of you to say! This definitely mirrors some of my own… <a href="https://twitter.com/i/web/status/1196627348692406273"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/DanThurot/statuses/1196627348692406273" class="timesince">2&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/clg6000'>clg6000</a> @<a href='http://twitter.com/GaleForceNine'>GaleForceNine</a> Thank you! I wrote a review last week, but I wasn&#039;t very happy with it. This format felt be… <a href="https://twitter.com/i/web/status/1196626437974974464"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/DanThurot/statuses/1196626437974974464" class="timesince">2&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/clg6000'>clg6000</a> @<a href='http://twitter.com/GaleForceNine'>GaleForceNine</a> That said, knowledge of the first book would probably make that experience more special. Lo… <a href="https://twitter.com/i/web/status/1196626176338300928"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/DanThurot/statuses/1196626176338300928" class="timesince">2&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/clg6000'>clg6000</a> @<a href='http://twitter.com/GaleForceNine'>GaleForceNine</a> Depends! I don&#039;t think it would necessarily be any more remote than the factions in Root, w… <a href="https://twitter.com/i/web/status/1196625984792879104"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/DanThurot/statuses/1196625984792879104" class="timesince">2&nbsp;hours&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/DanThurot"  class='twitter-follow-button' data-show-count='false' data-link-color='#888888' data-text-color='#4e4e4e'>Follow @DanThurot</a></li>
		</ul>
	</div><!-- #sidebar .widget-area -->

	
</div><!-- #main -->

		<div id="footer" role="contentinfo">
			
				<div id="copyright">
					<p>
	 					<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
											</p>
				</div><!-- #copyright -->
			</div><!-- #footer -->
	</div><!-- #container -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=201947y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/thurotdotcom.wordpress.com\/public.api\/connect\/?action=request&domain=spacebiff.com","logoutURL":"https:\/\/thurotdotcom.wordpress.com\/wp-login.php?action=logout&_wpnonce=341c89eee4","homeURL":"https:\/\/spacebiff.com\/","postID":"15511","gravDefault":"monsterid","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="27557544" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://spacebiff.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="SPACE-BIFF!" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="cee1ab7dd6" /><input type="hidden" name="_wp_http_referer" value="/2019/11/18/dune/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/spacebiff.com\/2019\/11\/18\/dune\/":15511};
	</script>
				<script src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/wpcom-blocks/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1573041421j&cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"27557544","siteName":"SPACE-BIFF!","siteURL":"https:\/\/spacebiff.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/0981c9fbbfa31ef25393bcec3d6750d0?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/mystique","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fspacebiff.com%2F2019%2F11%2F18%2Fdune%2F&signup_flow=account&domain=spacebiff.com","themeURL":"","xhrURL":"https:\/\/spacebiff.com\/wp-admin\/admin-ajax.php","nonce":"c88101784a","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"c66af0718f\" \/>","referer":"https:\/\/spacebiff.com\/2019\/11\/18\/dune\/","canFollow":"1","feedID":"53825232","statusMessage":"","customizeLink":"https:\/\/thurotdotcom.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fthurotdotcom.wordpress.com%2F2019%2F11%2F18%2Fdune%2F","postID":"15511","shortlink":"https:\/\/wp.me\/s1RCYw-dune","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/spacebiff.com\/15511","statsLink":"https:\/\/wordpress.com\/stats\/post\/15511\/spacebiff.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Mystique","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,232 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fspacebiff.com%2F2019%2F11%2F18%2Fdune%2F&signup_flow=account&domain=spacebiff.com\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/spacebiff.com\/wp-admin\/admin-ajax.php","nonce":"be782a8032","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/thurotdotcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fspacebiff.com%2F2019%2F11%2F18%2Fdune%2F","blog_id":"27557544","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=27557544&v=wpcom&tz=-7&user_id=0&subd=thurotdotcom","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUFtqw0AMvFDXahpM6UfpUcp6rTiy91Vp10luXxniEIox9EuvmdFIcMnGpVgwFhgFepzJYb42o7zA0yhUk30dKAp4mlDgp2LFs429R/4LXpFD1bJDHkznk5tEMS6FtbgHnJWi1BpLny5x1aLofO11kZpSUlhAjNnfmkBxx53tdW46yxCsFGTNTJqRmRaxR++fCoWtet0juUIpLqRHtnWJZNq8cNR38u0emmfUxi5nOVVBDyOWrL7M2tjzN5EELObYvMK3boZT4rCDz0mKOXlLDHK2THFYo5K+wuehfT+27dtHexh/AcJF2Hs='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'27557544','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'27557544','v':'wpcom','tz':'-7','user_id':'0','post':'15511','subd':'thurotdotcom'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlSC5yZnorY21wZzdYeH50ZC18WUJ6fDR+TFsvbklFW3U2RWZdQXFrUy1yc3E/U3EyR1YldkdpLVo5ZjVwanhBW3d0NXROXS1UP0MwfGQ4OFoxVFpjOU5TeURNXVsmREQrY3csej9qdz0mRD9qZHZdfkJYYzliPVp5RUQmWDV1RDc1NXdGcmZVMV9GcHU4YiZ0QWxTQUF4VUk9LUpPN0JrakZYaC1lN3JQMnlLU0ZxSHd0X01YanhQTF9WbWl0c1E4Mj94cj9rLGhnLFNnc3R4TF80aWpbaV9MaXFJZ25lRA=='}]);
_stq.push([ 'clickTrackerInit', '27557544', '15511' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>