<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if (!IE)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Faiyummy | SPACE-BIFF!</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://spacebiff.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//thurotdotcom.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="SPACE-BIFF! &raquo; Feed" href="https://spacebiff.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SPACE-BIFF! &raquo; Comments Feed" href="https://spacebiff.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SPACE-BIFF! &raquo; Faiyummy Comments Feed" href="https://spacebiff.com/2021/03/25/faiyum/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydUltuwyAQvFDxxpZq9afqWcDeEhIwlF0acfuubUVy87Cq/gCzzOxjAC5JDXFinBhCUckX6yaCSxpiUBScx3qDmoHoBR7LMnrNOKoUiW/Qnsy7MxKckJMezmpBd/Qr1xaBBrOVm4zw3R6armnBFOdHMD4uCUzWuQJx9fiHRItqU1/XWFjZ7Mb/psia3WTpiXwz+TyDxEPSPDMCjk6jxyC0Pdn6IMakjERK1uBKUHwU4b1zaxhSMRAqsfsq+KSxR8wh+php3cQTrHt9WYxKnJDp4/QLqE+vXd7/OuKhlaMFYW3gLPoI723f9oeu61/fTj/cugVd?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"27557544","siteName":"SPACE-BIFF!","siteURL":"https:\/\/spacebiff.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/0981c9fbbfa31ef25393bcec3d6750d0?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/mystique","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fspacebiff.com%2F2021%2F03%2F25%2Ffaiyum%2F&signup_flow=account&domain=spacebiff.com","themeURL":"","xhrURL":"https:\/\/spacebiff.com\/wp-admin\/admin-ajax.php","nonce":"9e160fcacd","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"3540a0d144\" \/>","referer":"https:\/\/spacebiff.com\/2021\/03\/25\/faiyum\/","canFollow":"1","feedID":"53825232","statusMessage":"","customizeLink":"https:\/\/thurotdotcom.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fthurotdotcom.wordpress.com%2F2021%2F03%2F25%2Ffaiyum%2F","postID":"19627","shortlink":"https:\/\/wp.me\/s1RCYw-faiyum","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/spacebiff.com\/19627","statsLink":"https:\/\/wordpress.com\/stats\/post\/19627\/spacebiff.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Mystique","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,165 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fspacebiff.com%2F2021%2F03%2F25%2Ffaiyum%2F&signup_flow=account&domain=spacebiff.com\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjtEKwjAMRX/Irg6Z4oP4LVuXzZQmrU2K7u/tQGHsxaeQ3JPDta9kXGQFVuvFUhwwgCkCuZ/rzSBPsfFysBuOikmhzMhiM4ReYTQpiu623xeyC2UEWfX+WSAv39EQ8l/IEM65Srfwpm8OalKO72Wf6QOo6lIZLC2iWGUrPxV2ipHXdne6tee2u56Ol671HwaVYpA='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thurotdotcom.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://spacebiff.com/2021/03/25/faiyum/" />
<link rel='shortlink' href='https://wp.me/s1RCYw-faiyum' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fspacebiff.com%2F2021%2F03%2F25%2Ffaiyum%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fspacebiff.com%2F2021%2F03%2F25%2Ffaiyum%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Faiyummy" />
<meta property="og:url" content="https://spacebiff.com/2021/03/25/faiyum/" />
<meta property="og:description" content="Faiyum reminds me of Tigris &amp; Euphrates. Not mechanically, or not entirely. Rather, in the way it captures a span of history almost entirely through systems. It&#8217;s the sort of game that se…" />
<meta property="article:published_time" content="2021-03-25T21:06:05+00:00" />
<meta property="article:modified_time" content="2021-03-25T21:06:05+00:00" />
<meta property="og:site_name" content="SPACE-BIFF!" />
<meta property="og:image" content="https://thurotdotcom.files.wordpress.com/2021/03/1.-headeryum.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="355" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Faiyummy" />
<meta name="twitter:image" content="https://thurotdotcom.files.wordpress.com/2021/03/1.-headeryum.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/0981c9fbbfa31ef25393bcec3d6750d0?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/0981c9fbbfa31ef25393bcec3d6750d0?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/0981c9fbbfa31ef25393bcec3d6750d0?s=114" />
<link rel='openid.server' href='https://spacebiff.com/?openidserver=1' />
<link rel='openid.delegate' href='https://spacebiff.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://spacebiff.com/osd.xml" title="SPACE-BIFF!" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
	<style type="text/css">
				#branding {
			margin-top: 1em;
			padding: 0;
		}
		#branding #logo {
			border-width: 0;
			padding-right: .1em;
		}
		</style>
			<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="SPACE-BIFF!" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Fiercely Independent. Independant? Crap." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://spacebiff.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/0981c9fbbfa31ef25393bcec3d6750d0?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Faiyum reminds me of Tigris &amp; Euphrates. Not mechanically, or not entirely. Rather, in the way it captures a span of history almost entirely through systems. It&#039;s the sort of game that seems entirely about the placement of pieces and the manipulation of cards. Yet it&#039;s also a game about ancient progress, about struggling against&hellip;" />
	<style type="text/css">
			#branding {
			background: url('https://thurotdotcom.files.wordpress.com/2012/06/cropped-space-biff-gif.jpg');
			width: 940px;
			height: 148px; /* 200 - 52 for top padding */
		}
		#page {
			background: none;
		}
		#branding {
			padding: 4em 0 0;
		}
		.home-link{
			width:920px;
			height:148px;
			display: block;
		}
		#branding #logo {
			margin: 0 0 0 .3em;
			padding-right: .3em;
		}
		#site-description {
			margin: 0.2em 0 0 1em;
			padding: .8em 0.2em;
		}
			#logo,
		#site-description {
 	 		position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="amphtml" href="https://spacebiff.com/2021/03/25/faiyum/amp/"><!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-19627 single-format-standard customizer-styles-applied content-sidebar highlander-enabled highlander-light">
<div id="page">

	<div id="container">

		<ul class="skip">
			<li><a href="#access">Skip to navigation</a></li>
			<li><a href="#main">Skip to main content</a></li>
			<li><a href="#sidebar">Skip to primary sidebar</a></li>
			<li><a href="#sidebar2">Skip to secondary sidebar</a></li>
			<li><a href="#footer">Skip to footer</a></li>
		</ul>

		<div id="header">
			<div id="branding" class="clear-block">
				<a class="home-link" href="https://spacebiff.com/" title="SPACE-BIFF!" rel="home">
					<h1 id="logo">SPACE-BIFF!</h1>
					<h2 id="site-description">Fiercely Independent. Independant? Crap.</h2>
				</a>
			</div><!-- #branding-->

			<div id="access" class="clear-block" role="navigation">
				<false class="menu"><ul>
<li ><a href="https://spacebiff.com/">Home</a></li><li class="page_item page-item-2"><a href="https://spacebiff.com/about/">About, Contact, Policies</a></li>
<li class="page_item page-item-11392"><a href="https://spacebiff.com/support/">Support</a></li>
<li class="page_item page-item-16677"><a href="https://spacebiff.com/fiction/">Fiction</a></li>
</ul></false>

				<div class="social-icons">

					
					
					
					
					
				</div><!-- .social-icons -->

			</div><!-- #access -->

							
			</div><!-- #header-->

			<div id="main">

 			<div id="content-container">
	 			<div id="content">
					
						<div class="post-navigation nav-above">
							<div class="nav-previous">
								<a href="https://spacebiff.com/2021/03/23/talking-about-games-14/" rel="prev">&larr; Talking About Games: The Price Is&nbsp;Wrong</a>							</div>
							<div class="nav-next">
															</div>
						</div><!-- .post-navigation -->

						<div class="post-wrapper clear-block post-19627 post type-post status-publish format-standard hentry category-board-game tag-2f-spiele tag-board-games tag-faiyum">

	
			<h1 class="single-title">Faiyummy</h1>	
	<div class="post-date">
		<p class="day"><a href="https://spacebiff.com/2021/03/25/faiyum/" rel="bookmark" title="Permanent Link to Faiyummy">Mar 25</a></p>
	</div><!-- .post-date -->

	<div class="post-info clear-block">
		<p class="author alignleft">Posted by <a href="https://spacebiff.com/author/danielthurot/" title="Posts by Dan Thurot" rel="author">Dan Thurot</a></p>
	</div><!-- .post-info clear-block" -->

	<div class="entry clear-block">
		<p><a href="https://thurotdotcom.files.wordpress.com/2021/03/1.-headeryum.jpg"><img loading="lazy" data-attachment-id="19634" data-permalink="https://spacebiff.com/2021/03/25/faiyum/1-headeryum/" data-orig-file="https://thurotdotcom.files.wordpress.com/2021/03/1.-headeryum.jpg" data-orig-size="1200,355" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1. headeryum" data-image-description="" data-medium-file="https://thurotdotcom.files.wordpress.com/2021/03/1.-headeryum.jpg?w=300" data-large-file="https://thurotdotcom.files.wordpress.com/2021/03/1.-headeryum.jpg?w=604" class="aligncenter wp-image-19634 size-large" title="TAKE THAT PHARAOH" src="https://thurotdotcom.files.wordpress.com/2021/03/1.-headeryum.jpg?w=604&#038;h=179" alt="TAKE THAT PHARAOH" width="604" height="179" srcset="https://thurotdotcom.files.wordpress.com/2021/03/1.-headeryum.jpg?w=604&amp;h=179 604w, https://thurotdotcom.files.wordpress.com/2021/03/1.-headeryum.jpg?w=150&amp;h=44 150w, https://thurotdotcom.files.wordpress.com/2021/03/1.-headeryum.jpg?w=300&amp;h=89 300w, https://thurotdotcom.files.wordpress.com/2021/03/1.-headeryum.jpg?w=768&amp;h=227 768w, https://thurotdotcom.files.wordpress.com/2021/03/1.-headeryum.jpg?w=1024&amp;h=303 1024w, https://thurotdotcom.files.wordpress.com/2021/03/1.-headeryum.jpg 1200w" sizes="(max-width: 604px) 100vw, 604px" /></a></p>
<p>Faiyum reminds me of Tigris &amp; Euphrates. Not mechanically, or not entirely. Rather, in the way it captures a span of history almost entirely through systems. It&#8217;s the sort of game that seems entirely about the placement of pieces and the manipulation of cards. Yet it&#8217;s also a game about ancient progress, about struggling against the land to fashion something livable.</p>
<p>And it&#8217;s very nearly perfect.</p>
<p><span id="more-19627"></span></p>
<div data-shortcode="caption" id="attachment_19629" style="width: 614px" class="wp-caption aligncenter"><a href="https://thurotdotcom.files.wordpress.com/2021/03/2.-early-settlements.jpg"><img loading="lazy" aria-describedby="caption-attachment-19629" data-attachment-id="19629" data-permalink="https://spacebiff.com/2021/03/25/faiyum/2-early-settlements/" data-orig-file="https://thurotdotcom.files.wordpress.com/2021/03/2.-early-settlements.jpg" data-orig-size="2000,749" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX40 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1614002694&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2. early settlements" data-image-description="" data-medium-file="https://thurotdotcom.files.wordpress.com/2021/03/2.-early-settlements.jpg?w=300" data-large-file="https://thurotdotcom.files.wordpress.com/2021/03/2.-early-settlements.jpg?w=604" class="wp-image-19629 size-large" title="At first they determined to build in straight lines only. Then the fourth settlement went and blew it." src="https://thurotdotcom.files.wordpress.com/2021/03/2.-early-settlements.jpg?w=604&#038;h=226" alt="At first they determined to build in straight lines only. Then the fourth settlement went and blew it." width="604" height="226" srcset="https://thurotdotcom.files.wordpress.com/2021/03/2.-early-settlements.jpg?w=604&amp;h=226 604w, https://thurotdotcom.files.wordpress.com/2021/03/2.-early-settlements.jpg?w=1208&amp;h=452 1208w, https://thurotdotcom.files.wordpress.com/2021/03/2.-early-settlements.jpg?w=150&amp;h=56 150w, https://thurotdotcom.files.wordpress.com/2021/03/2.-early-settlements.jpg?w=300&amp;h=112 300w, https://thurotdotcom.files.wordpress.com/2021/03/2.-early-settlements.jpg?w=768&amp;h=288 768w, https://thurotdotcom.files.wordpress.com/2021/03/2.-early-settlements.jpg?w=1024&amp;h=383 1024w" sizes="(max-width: 604px) 100vw, 604px" /></a><p id="caption-attachment-19629" class="wp-caption-text">Early settlements at Faiyum Oasis.</p></div>
<p>Faiyum wasn&#8217;t always an oasis. Features of geography are often best measured in geologic timescales, and for millions of years it remained a recession in the earth near the canyon that would eventually fill with enough silt to become the Nile River. Human settlements sprouted around the floodplains of the Nile, taking advantage of its seasonal expansion and recession. When the flooding was intense, the spillover reached far enough to fill that basin and form a lake. At times this served as a reservoir, expanded by the pharaohs to capture a portion of the water that would otherwise flow past into the Mediterranean. Later, these expansions became extensive enough that a canal was dug from river to basin, unleashing the waters to form a wide marsh.</p>
<p>All that remained was to cultivate it.</p>
<p>This is the task of Friedmann Freise&#8217;s Faiyum, a game that draws upon the markets systems of Power Grid and Funkenschlag before it. You&#8217;re an advisor to the pharaoh, currying favor by outdoing your fellows in taming and eventually urbanizing the oasis, though I confess that role was rarely foremost in my thoughts. The more tangible arc is one of pruning and settlement, networking and trade. For much of its duration — which I&#8217;m informed is long at two hours, although it passes in such a breeze that I hardly notice — the landscape&#8217;s dominant feature is its abundance of crocodiles. These aren&#8217;t dangerous, at least not to you, whether your vantage point is your kitchen table or the drafting tent of a pharaoh&#8217;s advisor. Instead, these fearsome creatures are the first and rawest obstacle to expansion. They will soon be removed, slowly at first but soon almost without effort, by the trickle of farmers deployed to cultivate patches of land for grain and grapes.</p>
<div data-shortcode="caption" id="attachment_19630" style="width: 614px" class="wp-caption aligncenter"><a href="https://thurotdotcom.files.wordpress.com/2021/03/3.-card-system.jpg"><img loading="lazy" aria-describedby="caption-attachment-19630" data-attachment-id="19630" data-permalink="https://spacebiff.com/2021/03/25/faiyum/3-card-system-2/" data-orig-file="https://thurotdotcom.files.wordpress.com/2021/03/3.-card-system.jpg" data-orig-size="2000,1001" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX40 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1616496259&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3. card system" data-image-description="" data-medium-file="https://thurotdotcom.files.wordpress.com/2021/03/3.-card-system.jpg?w=300" data-large-file="https://thurotdotcom.files.wordpress.com/2021/03/3.-card-system.jpg?w=604" class="wp-image-19630 size-large" title="dibs on not ledgerman" src="https://thurotdotcom.files.wordpress.com/2021/03/3.-card-system.jpg?w=604&#038;h=302" alt="dibs on not ledgerman" width="604" height="302" srcset="https://thurotdotcom.files.wordpress.com/2021/03/3.-card-system.jpg?w=604&amp;h=302 604w, https://thurotdotcom.files.wordpress.com/2021/03/3.-card-system.jpg?w=1208&amp;h=604 1208w, https://thurotdotcom.files.wordpress.com/2021/03/3.-card-system.jpg?w=150&amp;h=75 150w, https://thurotdotcom.files.wordpress.com/2021/03/3.-card-system.jpg?w=300&amp;h=150 300w, https://thurotdotcom.files.wordpress.com/2021/03/3.-card-system.jpg?w=768&amp;h=384 768w, https://thurotdotcom.files.wordpress.com/2021/03/3.-card-system.jpg?w=1024&amp;h=513 1024w" sizes="(max-width: 604px) 100vw, 604px" /></a><p id="caption-attachment-19630" class="wp-caption-text">It&#8217;s about the cards.</p></div>
<p>It&#8217;s impossible to speak about Faiyum without describing the card system, an elegant approach that&#8217;s only halfway connected to the setting but ultimately settles into the background where it lets you get on with the task of storing resources and expanding the pharaoh&#8217;s holdings. Every card permits an action. There are such a range of options that much of any first play will be spent with one&#8217;s nose in the card glossary. This menu is both comprehensive and easy to read, while also missing the opportunity to call it a Rosetta Stone. That is, after all, its function: to decode the symbols that permit nearly every interaction in the game. Early on, farmers step onto a space to remove its crocodile and bring home a single resource, while small settlements and tentative roads sprout along patches of cleared terrain.</p>
<p>Before long, serious advisors will contemplate purchasing new cards. The card market is a volatile place. At any given moment there are four to choose from, plus four on preview that may or may not become available soon. The volatility arises because these cards are always changing and their order is so thoroughly randomized that there&#8217;s no telling whether their offered actions will suit the current demands of the developing oasis.</p>
<p>I&#8217;ll give one example. There&#8217;s a structure called a workshop for swiftly refining a space&#8217;s resources. These are divided by type, so a farm turns a grape and a stone into lots of grain, a vineyard grinds grain and stone into grapes, and the quarry completes the final edge of the game&#8217;s triangle of resource conversions. There are also cards that make use of these workshops, deploying a worker to a specific spot. The vintner, for example, is placed upon a vineyard to transform a grape into points and money.</p>
<p>However, there&#8217;s no guarantee that these later cards will appear in their proper order. Rather than filing to the front in a tidy procession from the workshop to the laborers who will work there, it&#8217;s entirely possible for them to appear in reverse order, at the same time, or even not at all — or at least not until the game has progressed into its final stages. One critic has called this a flaw with the game. That&#8217;s akin to saying that opening a box to find a jumble of pieces is a flaw with a jigsaw puzzle. Faiyum excels in such moments. Not in spite of them, but because these doses of uncertainty are the entire point. Settling the oasis isn&#8217;t done by hitting upon a single profitable sequence of cards. It&#8217;s done by finding two or three workable avenues and putting them all to use.</p>
<div data-shortcode="caption" id="attachment_19631" style="width: 614px" class="wp-caption aligncenter"><a href="https://thurotdotcom.files.wordpress.com/2021/03/4.-croc-attack.jpg"><img loading="lazy" aria-describedby="caption-attachment-19631" data-attachment-id="19631" data-permalink="https://spacebiff.com/2021/03/25/faiyum/4-croc-attack/" data-orig-file="https://thurotdotcom.files.wordpress.com/2021/03/4.-croc-attack.jpg" data-orig-size="2000,788" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX40 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1613736797&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4. croc attack" data-image-description="" data-medium-file="https://thurotdotcom.files.wordpress.com/2021/03/4.-croc-attack.jpg?w=300" data-large-file="https://thurotdotcom.files.wordpress.com/2021/03/4.-croc-attack.jpg?w=604" class="wp-image-19631 size-large" title="I wonder what percentage of each farmer piece died trying to remove the crocodiles. I hope it was high. Like 70%. Nobody messes with these crocs and keeps all their limbs." src="https://thurotdotcom.files.wordpress.com/2021/03/4.-croc-attack.jpg?w=604&#038;h=238" alt="I wonder what percentage of each farmer piece died trying to remove the crocodiles. I hope it was high. Like 70%. Nobody messes with these crocs and keeps all their limbs." width="604" height="238" srcset="https://thurotdotcom.files.wordpress.com/2021/03/4.-croc-attack.jpg?w=604&amp;h=238 604w, https://thurotdotcom.files.wordpress.com/2021/03/4.-croc-attack.jpg?w=1208&amp;h=476 1208w, https://thurotdotcom.files.wordpress.com/2021/03/4.-croc-attack.jpg?w=150&amp;h=59 150w, https://thurotdotcom.files.wordpress.com/2021/03/4.-croc-attack.jpg?w=300&amp;h=118 300w, https://thurotdotcom.files.wordpress.com/2021/03/4.-croc-attack.jpg?w=768&amp;h=303 768w, https://thurotdotcom.files.wordpress.com/2021/03/4.-croc-attack.jpg?w=1024&amp;h=403 1024w" sizes="(max-width: 604px) 100vw, 604px" /></a><p id="caption-attachment-19631" class="wp-caption-text">Crocodile attack! Kidding. Crocs are pushovers.</p></div>
<p>This is only possible because ownership is a flexible concept. You own anything in your hand: cards, gathered resources, the crocodile tokens you&#8217;ve chosen to hold onto even though there&#8217;s no reason for it. Anything placed on the map becomes common property. This isn&#8217;t a new idea. Plenty of games deploy pieces that anybody can make use of. Given how it&#8217;s emphasized in the rules, I get the sense that players of Faiyum might come to the table under the impression that you only own what structures you&#8217;ve personally assembled.</p>
<p>But therein lies much of the game&#8217;s flexibility. Merchant pawns can be placed on any open settlement. Farmers can till any unoccupied field. Laborers can utilize a workshop no matter who built it. One card permits an &#8220;escort&#8221; to move between linked settlements, earning points for each destination. Another sees the pharaoh visiting the oasis and raking in points for every connecting city, settlement, and monument.</p>
<p>Between many individual interactions, Faiyum generates a sort of ecosystem, or at least a mutual interdependence between advisors. Someone earns points building farms; someone else earns points by expanding them; a third advisor hires the bakers who complete the sequence. It&#8217;s possible to see the rise of producers, makers, builders, refiners, even parasites who leap forward to take advantage of another&#8217;s infrastructure without contributing structures of their own. This interplay is beautiful to behold, its consequences written onto the table by the gradual spread of settlements and towns, roads and bridges. Every play soon adopts its own shape: huddling along one bank of the canal, clusters of inland settlements, a lakeside civilization, barely-touched wilderness in one spot or another. It requires a few plays before the value of each placement becomes apparent. But with that clarity comes an appreciation for how each adjustment marches the oasis along a fresh path of development.</p>
<div data-shortcode="caption" id="attachment_19632" style="width: 614px" class="wp-caption aligncenter"><a href="https://thurotdotcom.files.wordpress.com/2021/03/5.-card-market.jpg"><img loading="lazy" aria-describedby="caption-attachment-19632" data-attachment-id="19632" data-permalink="https://spacebiff.com/2021/03/25/faiyum/5-card-market/" data-orig-file="https://thurotdotcom.files.wordpress.com/2021/03/5.-card-market.jpg" data-orig-size="2000,899" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX40 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1616496214&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5. card market" data-image-description="" data-medium-file="https://thurotdotcom.files.wordpress.com/2021/03/5.-card-market.jpg?w=300" data-large-file="https://thurotdotcom.files.wordpress.com/2021/03/5.-card-market.jpg?w=604" class="wp-image-19632 size-large" title="I haven't used any of the &quot;bad guy&quot; cards like Crook and Thief, but I want to." src="https://thurotdotcom.files.wordpress.com/2021/03/5.-card-market.jpg?w=604&#038;h=271" alt="I haven't used any of the &quot;bad guy&quot; cards like Crook and Thief, but I want to." width="604" height="271" srcset="https://thurotdotcom.files.wordpress.com/2021/03/5.-card-market.jpg?w=604&amp;h=271 604w, https://thurotdotcom.files.wordpress.com/2021/03/5.-card-market.jpg?w=1206&amp;h=542 1206w, https://thurotdotcom.files.wordpress.com/2021/03/5.-card-market.jpg?w=150&amp;h=67 150w, https://thurotdotcom.files.wordpress.com/2021/03/5.-card-market.jpg?w=300&amp;h=135 300w, https://thurotdotcom.files.wordpress.com/2021/03/5.-card-market.jpg?w=768&amp;h=345 768w, https://thurotdotcom.files.wordpress.com/2021/03/5.-card-market.jpg?w=1024&amp;h=460 1024w" sizes="(max-width: 604px) 100vw, 604px" /></a><p id="caption-attachment-19632" class="wp-caption-text">The card market is sharp.</p></div>
<p>I haven&#8217;t even described the way each individual hand functions. As cards are played, they enter a personal discard pile and become unavailable. Eventually, the only remaining option is to administrate, which covers a few bases at once. Income is accrued both from having as few remaining cards as possible and pulling a few workers from the map. Cards are replenished from your discard pile, although only the top three are free. And the market is adjusted, with the oldest card disappearing, discount tokens appearing on what remains, and new offerings sliding into play.</p>
<p>As I intimated before, this is Faiyum at its gamiest, whether you&#8217;re considering optimal discard sequences, playing a weak card to clear it from your hand, or purchasing one of the few options that will let you reorder your discard pile. Don&#8217;t mistake me — this is <em>good </em>gaming, with nuances aplenty, from the order your cards should be played to the miniature races it engenders between players. As the game progresses, it even becomes essential to selectively remove workers while continuing to clog up any spots desired by your rivals. But even a useful passed turn tends to feel like a passed turn. It&#8217;s in such moments that Faiyum&#8217;s duration rebounds like a snapped rubber band around one&#8217;s wrist, suddenly aware where before you&#8217;d forgotten its presence.</p>
<p>Fortunately, administration is an occasional tedium and can be delayed through smart play. Slightly less mitigatable is the endgame. Eventually the market&#8217;s overflow fills with four natural disasters, signaling the moment when administration becomes impossible and all that remains is to spend your remaining cards and resources until you can no longer continue. It&#8217;s an appropriate conclusion. Faiyum itself was abandoned with the nearest portion of the Nile faded, and players feel a similar pressure as the deck dwindles, hoping to administrate and regain their cards for one final sputter of scoring. When you miss the opportunity by a single card flip, well, that&#8217;s the nature of the encroaching desert. Less aphoristically, it sucks.</p>
<div data-shortcode="caption" id="attachment_19633" style="width: 614px" class="wp-caption aligncenter"><a href="https://thurotdotcom.files.wordpress.com/2021/03/6.-behold.jpg"><img loading="lazy" aria-describedby="caption-attachment-19633" data-attachment-id="19633" data-permalink="https://spacebiff.com/2021/03/25/faiyum/6-behold/" data-orig-file="https://thurotdotcom.files.wordpress.com/2021/03/6.-behold.jpg" data-orig-size="2000,895" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX40 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1613736808&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6. behold" data-image-description="" data-medium-file="https://thurotdotcom.files.wordpress.com/2021/03/6.-behold.jpg?w=300" data-large-file="https://thurotdotcom.files.wordpress.com/2021/03/6.-behold.jpg?w=604" class="wp-image-19633 size-large" title="Or a communal organism whose parts think they're sentient. Silly cells. Back to work." src="https://thurotdotcom.files.wordpress.com/2021/03/6.-behold.jpg?w=604&#038;h=270" alt="Or a communal organism whose parts think they're sentient. Silly cells. Back to work." width="604" height="270" srcset="https://thurotdotcom.files.wordpress.com/2021/03/6.-behold.jpg?w=604&amp;h=270 604w, https://thurotdotcom.files.wordpress.com/2021/03/6.-behold.jpg?w=1208&amp;h=540 1208w, https://thurotdotcom.files.wordpress.com/2021/03/6.-behold.jpg?w=150&amp;h=67 150w, https://thurotdotcom.files.wordpress.com/2021/03/6.-behold.jpg?w=300&amp;h=134 300w, https://thurotdotcom.files.wordpress.com/2021/03/6.-behold.jpg?w=768&amp;h=344 768w, https://thurotdotcom.files.wordpress.com/2021/03/6.-behold.jpg?w=1024&amp;h=458 1024w" sizes="(max-width: 604px) 100vw, 604px" /></a><p id="caption-attachment-19633" class="wp-caption-text">A bustling center of commerce and culture.</p></div>
<p>If these complaints seem flimsy, that&#8217;s because they are. Faiyum is solid enough that its weakest portions are cracks in the mortar, not outright defects. It resembles nothing so much as a fast-moving video of something under construction — a skyscraper, perhaps — but more organic, like a living thing stretching itself into its fullest position. That it sacrifices not an ounce of playability in the undertaking of such a feat is tremendous.</p>
<p>&nbsp;</p>
<p><em>(If what I’m doing at Space-Biff! is valuable to you in some way, please consider dropping by my <a href="https://www.patreon.com/danthurot">Patreon campaign</a> or <a href="https://ko-fi.com/danthurot#">Ko-fi</a>.)</em></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-19627" class="share-twitter sd-button share-icon" href="https://spacebiff.com/2021/03/25/faiyum/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-19627" class="share-facebook sd-button share-icon" href="https://spacebiff.com/2021/03/25/faiyum/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-27557544-19627-605d9b94347c7' data-src='//widgets.wp.com/likes/index.html?ver=20210317#blog_id=27557544&amp;post_id=19627&amp;origin=thurotdotcom.wordpress.com&amp;obj_id=27557544-19627-605d9b94347c7&amp;domain=spacebiff.com' data-name='like-post-frame-27557544-19627-605d9b94347c7'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry -->

	
	
</div><!-- .post-wrapper -->
						<div class="post-utility">
							<p class="details">
								Posted on March 25, 2021, in <a href="https://spacebiff.com/category/board-game/" rel="category tag">Board Game</a> and tagged <a href="https://spacebiff.com/tag/2f-spiele/" rel="tag">2F-Spiele</a>, <a href="https://spacebiff.com/tag/board-games/" rel="tag">Board Games</a>, <a href="https://spacebiff.com/tag/faiyum/" rel="tag">Faiyum</a>. Bookmark the <a href="https://spacebiff.com/2021/03/25/faiyum/" title="Permalink to Faiyummy" rel="bookmark">permalink</a>.								<a href="https://spacebiff.com/2021/03/25/faiyum/#comments">2 Comments</a>.															</p>
						</div><!-- .post-utility -->

						<div class="post-navigation nav-below">
							<div class="nav-previous">
								<a href="https://spacebiff.com/2021/03/23/talking-about-games-14/" rel="prev">&larr; Talking About Games: The Price Is&nbsp;Wrong</a>							</div>
							<div class="nav-next">
															</div>
						</div><!-- .post-navigation -->

					
<div id="post-extra-content" class="clear-block">
	
		<div id="secondary-tabs">
		<ul class="comment-tabs">
						<li class="leave-a-comment">
				<h3 class="comment-tab-title">
					<a href="#respond" title="Leave a comment"> Leave a comment</a>
				</h3>
			</li>
												<li>
				<h3 class="comment-tab-title">
					<a href="#comments">Comments 2</a>
				</h3>
			</li>
					</ul><!-- .comment-tabs -->
	</div><!-- #secondary-tabs -->


	
	
		

		<div id="commentlist">

			<ol id="comments">
								<li class="comment byuser comment-author-legitster even thread-even depth-1 highlander-comment" id="li-comment-140925">
		<div id="comment-140925" class="tiptrigger">
		<div class="comment-head comment-author vcard">
			<img alt='' src='https://2.gravatar.com/avatar/5112f5307a5a40a4ca2c6f0ec083c3c4?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' />
			<cite class="fn">legitster</cite>

			<span class="comment-meta commentmetadata">
				|
				<a href="https://spacebiff.com/2021/03/25/faiyum/#comment-140925">
				March 25, 2021 at 4:08 pm</a>
								</span><!-- .comment-meta .commentmetadata -->
		</div><!-- .comment-head .comment-author .vcard -->
		
		<div class="comment-body">
			<p>This game is ugly in a way that makes me very nostalgic for games before Kickstarter and reviewers and all that. Beige cartoon art, blocky meeples, functional colors and icons. Just looking at it makes me feel cozy and comfortable &#8211; a game that has no auspices about being desirable for anything other than being played.</p>
		</div><!-- .comment-body -->

		 <div class="act tip">
				 		<a rel='nofollow' class='comment-reply-link' href='https://spacebiff.com/2021/03/25/faiyum/?replytocom=140925#respond' data-commentid="140925" data-postid="19627" data-belowelement="comment-140925" data-respondelement="respond" data-replyto="Reply to legitster" aria-label='Reply to legitster'>Reply</a></span>
								 </div><!-- .act .tip -->

	</div><!-- #comment-## -->
<ul class="children">
	<li class="comment byuser comment-author-danielthurot bypostauthor odd alt depth-2 highlander-comment" id="li-comment-140926">
		<div id="comment-140926" class="tiptrigger">
		<div class="comment-head comment-author vcard">
			<img alt='' src='https://2.gravatar.com/avatar/e4aff8bd3ad1bcff006faf9455ea6014?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' />
			<cite class="fn"><a href='http://thurot.com' rel='external nofollow ugc' class='url'>Dan Thurot</a></cite>

			<span class="comment-meta commentmetadata">
				|
				<a href="https://spacebiff.com/2021/03/25/faiyum/#comment-140926">
				March 25, 2021 at 4:20 pm</a>
								</span><!-- .comment-meta .commentmetadata -->
		</div><!-- .comment-head .comment-author .vcard -->
		
		<div class="comment-body">
			<p>Oh man, it&#8217;s not only cozy, it is *so legible*. There&#8217;s never a point where you&#8217;re wondering if a thing is anything other than what it is.</p>
		</div><!-- .comment-body -->

		 <div class="act tip">
				 		<a rel='nofollow' class='comment-reply-link' href='https://spacebiff.com/2021/03/25/faiyum/?replytocom=140926#respond' data-commentid="140926" data-postid="19627" data-belowelement="comment-140926" data-respondelement="respond" data-replyto="Reply to Dan Thurot" aria-label='Reply to Dan Thurot'>Reply</a></span>
								 </div><!-- .act .tip -->

	</div><!-- #comment-## -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
						</ol><!-- #comments -->

			
			
		</div><!-- #comment-list -->

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/25/faiyum/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://spacebiff.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="d02da2faca" /><input type="hidden" name="_wp_http_referer" value="/2021/03/25/faiyum/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='19627' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9d173fd0f2" /></p>
<input type="hidden" name="genseq" value="1616747412" />
<input type="hidden" id="ak_js" name="ak_js" value="24"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #post-extra-content -->
									</div><!-- #content -->
			</div><!-- #content-container -->


	<div id="sidebar" class="widget-area" role="complementary">
				<ul class="xoxo">

		<li id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><span><label for="subscribe-field">Follow!</label></span></h3>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
				<p>Tired of stopping by Space-Biff! fifteen times a day? Enter your email and you'll get a note every time I write something amazing. There's literally no reason not to.</p>
				<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Email Address:					</label>

					<input
							type="text"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Enter your email address"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="27557544"/>
                    <input type="hidden" name="source" value="https://spacebiff.com/2021/03/25/faiyum/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="3540a0d144" />                    <button type="submit"
	                    		                	                >
	                    I choose to follow!                    </button>
                </p>
            </form>
			
</li><li id="search-4" class="widget widget_search"><h3 class="widget-title"><span>Search</span></h3>
<form method="get" id="searchform" action="https://spacebiff.com/">
	<div id="searchfield">
		<label for="s" class="screen-reader-text">Search for:</label>
		<input type="text" name="s" id="s" class="searchtext" />
		<input type="submit" value="Go" class="searchbutton" />
	</div>
</form></li><li id="rss-3" class="widget widget_rss"><h3 class="widget-title"><span><a class="rsswidget" href="https://spacebiff.com/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://spacebiff.com" title="Fiercely Independent. Independant? Crap.">SPACE-BIFF!</a></span></h3><ul><li><a class='rsswidget' href='https://spacebiff.com/2021/03/25/faiyum/' title='Faiyum reminds me of Tigris &amp; Euphrates. Not mechanically, or not entirely. Rather, in the way it captures a span of history almost entirely through systems. It’s the sort of game that seems entirely about the placement of pieces and the manipulation of cards. Yet it’s also a game about ancient progress, about struggling against […]'>Faiyummy</a></li><li><a class='rsswidget' href='https://spacebiff.com/2021/03/23/talking-about-games-14/' title='Is a game worth its asking price? The question comes up so often that I’d be surprised to hear that this isn’t also true for other reviewers and critics. Most recently, two reviews in particular drew a lot of attention: Radlands from Roxley Games and The Shores of Tripoli from Fort Circle Games. Both are […]'>Talking About Games: The Price Is Wrong</a></li><li><a class='rsswidget' href='https://spacebiff.com/2021/03/22/holi/' title='The Hindu festival of Holi isn’t something I know much about. The largest celebration in the United States takes place only fifty miles from where I live, although its proximity to both BYU and UVU fill it with so many Mormon revelers that it was years before I realized it wasn’t a local custom. Having […]'>O Holi Night</a></li><li><a class='rsswidget' href='https://spacebiff.com/2021/03/20/sbsc-11-beyond-the-sun/' title='As promised, today we’re talking about nothing but tech trees — specifically, Dennis Chan’s Beyond the Sun, a game about exploring the far reaches of the galaxy by climbing the branches of the humble technology tree. Along the way, we discuss some of Dennis’s inspirations, favorite tech systems, and whether Dan is bad at traversing […]'>Space-Cast! #11. Beyond the Cardboard</a></li><li><a class='rsswidget' href='https://spacebiff.com/2021/03/18/burgle-bros-2-2/' title='I had a love/hate thing with Burgle Bros. It was so frustrating that I eventually gave it to my pal Brock. Later, I missed it enough to ask if he was done with it, whereupon “Brock brought back Burgle Bros” became our game night tongue-twister of choice. Naturally, I never played it again. So it’s […]'>Burgle’s Four</a></li><li><a class='rsswidget' href='https://spacebiff.com/2021/03/16/stop-the-train/' title='Everything about Stop the Train! screams “velocity.” The speed of the train, of course. But other details also pitch in: the countdown to the train’s arrival in Paris, the bomb that will go off if it doesn’t halt before reaching its destination, the rapid turnover between turns. It helps that trains are the perfect setting […]'>Stop the Stop the Train!</a></li><li><a class='rsswidget' href='https://spacebiff.com/2021/03/11/looney-pyramids-3/' title='The score isn’t looking so good for Andrew Looney’s Pyramids System. Nomids barely rated. Only half of Ice Duo met the mark. We’re already on the third of four boxes, and I’ve yet to see what the fuss is all about. Until Martian Chess. This one still doesn’t bother to use the pyramids as more […]'>Looney Pyramids, Part Three: Martian Chess</a></li><li><a class='rsswidget' href='https://spacebiff.com/2021/03/10/root-4/' title='I get nervous every time Root gets bigger. It’s the knock-on effect of so many boxes, so many factions, so many little details to keep straight. In contrast with some folks, my experiences with Root have grown more interesting as everybody at the table masters the intricacies of its many sides. Every addition jeopardizes that […]'>Rhüt: The Marauder Expansion</a></li><li><a class='rsswidget' href='https://spacebiff.com/2021/03/09/lots/' title='Thomas Wells sent me a handful of junk. Weighted meeples, coins both cardboard and lightweight metal, a wooden pawn, a yellow die, a few leftover cubes, two blobs of glass, a mouse that looks like it was lifted from a knock-off copy of Root, and a plastic skull that doesn’t belong to any genus of […]'>Lots Wrings a Lot From Very Little</a></li><li><a class='rsswidget' href='https://spacebiff.com/2021/03/03/battle-for-biternia/' title='Adapting a video game to cardboard isn’t easy. As I’ve written in the past, the difficulty isn’t limited to replicating the game’s visuals, its characters and events, or even its systems. The hard part is capturing its feel. Its flow. How it operates when you’re at the controls and everything is running smoothly. That’s why […]'>Battle for MOBAness</a></li></ul></li><li id="twitter-3" class="widget widget_twitter"><h3 class="widget-title"><span><a href='http://twitter.com/DanThurot'>Obligatory SB! Twitter Feed</a></span></h3><ul class='tweets'>
			<li>
				@<a href='http://twitter.com/beyondsolitaire'>beyondsolitaire</a> Ugh, too true! 				<a href="http://twitter.com/DanThurot/statuses/1375229480751407105" class="timesince">8&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/beyondsolitaire'>beyondsolitaire</a> I&#039;d be happy to discuss that point, but we discovered yesterday that it doesn&#039;t quite fit on Twitter. 				<a href="http://twitter.com/DanThurot/statuses/1375219350974554114" class="timesince">9&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/LabsKaiju'>LabsKaiju</a> @<a href='http://twitter.com/rf_seattle'>rf_seattle</a> That&#039;s great! Costs as constraints are something I would discuss — because that&#039;s not end-us… <a href="https://twitter.com/i/web/status/1375204236779155463"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/DanThurot/statuses/1375204236779155463" class="timesince">10&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/feelitmon'>feelitmon</a> Heh. Honestly, I was surprised it was received as positively as it was. Some good disagreements, too. 				<a href="http://twitter.com/DanThurot/statuses/1375203936051752965" class="timesince">10&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				An interesting detail in this discussion is the response that I&#039;m making a &quot;bad move&quot; by no longer discussing end-u… <a href="https://twitter.com/i/web/status/1375201857400807424"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/DanThurot/statuses/1375201857400807424" class="timesince">10&nbsp;hours&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/DanThurot"  class='twitter-follow-button' data-show-count='false' data-link-color='#888888' data-text-color='#4e4e4e'>Follow @DanThurot</a></li>
		</ul>
	</div><!-- #sidebar .widget-area -->

	
</div><!-- #main -->

		<div id="footer" role="contentinfo">
			
				<div id="copyright">
					<p>
	 					<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
											</p>
				</div><!-- #copyright -->
			</div><!-- #footer -->
	</div><!-- #container -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202112y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-5112f5307a5a40a4ca2c6f0ec083c3c4">
	</div>
	<div class="grofile-hash-map-e4aff8bd3ad1bcff006faf9455ea6014">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/thurotdotcom.wordpress.com\/public.api\/connect\/?action=request&domain=spacebiff.com","logoutURL":"https:\/\/thurotdotcom.wordpress.com\/wp-login.php?action=logout&_wpnonce=ed12e9c835","homeURL":"https:\/\/spacebiff.com\/","postID":"19627","gravDefault":"monsterid","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<label for="carousel-reblog-content" id="carousel-reblog-lblogcontent" class="screen-reader-text">Add your thoughts here... (optional)</label>
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="27557544" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://spacebiff.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="SPACE-BIFF!" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="5bdc7d9a87" /><input type="hidden" name="_wp_http_referer" value="/2021/03/25/faiyum/" />		</form>

		<div class="arrow"></div>
	</div>

		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Write a Comment..."
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="email">Email</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="author">Name</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="url">Website</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Post Comment" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Loading Comments...</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Comment</a>
																				</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/spacebiff.com\/2021\/03\/25\/faiyum\/":19627};
	</script>
				<script src='https://platform.twitter.com/widgets.js?ver=20111117' id='twitter-widgets-js'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1614628167h&cssminify=yes' type='text/css' media='all' />
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/spacebiff.com\/wp-admin\/admin-ajax.php","nonce":"4102e18a49","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/thurotdotcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fspacebiff.com%2F2021%2F03%2F25%2Ffaiyum%2F","blog_id":"27557544","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=27557544&v=wpcom&tz=-6&user_id=0&subd=thurotdotcom","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFkdFSAyEMRX9INq46qy+On+JQSLdhCSCB1vbrG2fcB8fO9imBe+8hGeBUjMupYWoQBDweyWH5HoI8wF+pZGmMInbGG2r46ljPv2WgdCQ83bUFbMW6xVQUuvyjcjcl9pmSQKQFBTTU8WCTj1hXMyUXu1dR4S4za1BxJZ4HprRBtF51s7MV2ErDqp1pVYeRW2Q9Iu/Q34E6W3MXjLAutl5sDbKQMDbzPDzCp74J+1x5w//zDWYfLVWQg62U5rVq6IPfx2l8mZ7exuk1XAEw0LER'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20210317#ver=20210317&amp;origin=https://spacebiff.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'27557544','blog_tz':'-6','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'27557544','v':'wpcom','tz':'-6','user_id':'0','post':'19627','subd':'thurotdotcom'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlSC5yZnorY21wZzdYeH50ZC18WUJ6fDR+TFsvbklFW3U2RWZdQXFrUy1yc3E/U3EyR1YldkdpLVo5P1hdR3c9ckxnRnA/OXNWfE40VT8la3Z5LV1XbUttem83Vn5LL105NTBmS3puW2tiN3ljRyttJW0xNUJsW118cFFicUpFbVN1VyxKTGhicWxQblAwQ3ouM19aW3c0S1glb3RwQlQlRUgmJS81bTZhLD9SdllfV0FZZFQmdDZGZklzL29jaW0zaGRbQXlmTEF0eHNjWm4wLGwwTUpMUTE2WDltMnJ4ZA=='}]);
_stq.push([ 'clickTrackerInit', '27557544', '19627' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>