<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if (!IE)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Everything Is Illuminated | SPACE-BIFF!</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://spacebiff.com/xmlrpc.php" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//thurotdotcom.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="SPACE-BIFF! &raquo; Feed" href="https://spacebiff.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SPACE-BIFF! &raquo; Comments Feed" href="https://spacebiff.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SPACE-BIFF! &raquo; Everything Is Illuminated Comments Feed" href="https://spacebiff.com/2021/01/12/illumination/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1605528427h&ver=5.6-RC5-49737"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydkltuxCAMRTdU4nlIaftRdS1AXMoMBIqNRuy+TqJK6Tyiqj/ANfcYbIBLVjaNjCNDrCqH6vxIcMk2RUXRB2xXqrNET3AfKxg046ByIr5SW1jwZyQ4IWdtz2pWN/Yfr6siDRYnOwXhteu7A5jqwwAmpBk3RZcGxC3gH9LM1Op03VJl5Yof/puiaPajowf4qu6pAonHrHlyRBy8xoBRbFvY8hzG5IJESsboa1T8KeBt35Yw5GogNmL/VfHBxe45bQqp0DJJT7Bt3cthUtIJqT6Nv4T6CNqX7Y8jPXSydCCulZyg9/i27/e740v/fNidvgEfIgTB?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"27557544","siteName":"SPACE-BIFF!","siteURL":"https:\/\/spacebiff.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/0981c9fbbfa31ef25393bcec3d6750d0?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/mystique","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fspacebiff.com%2F2021%2F01%2F12%2Fillumination%2F&signup_flow=account&domain=spacebiff.com","themeURL":"","xhrURL":"https:\/\/spacebiff.com\/wp-admin\/admin-ajax.php","nonce":"789bd950e6","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"c6f3d7fd1e\" \/>","referer":"https:\/\/spacebiff.com\/2021\/01\/12\/illumination\/","canFollow":"1","feedID":"53825232","statusMessage":"","customizeLink":"https:\/\/thurotdotcom.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fthurotdotcom.wordpress.com%2F2021%2F01%2F12%2Fillumination%2F","postID":"19011","shortlink":"https:\/\/wp.me\/p1RCYw-4WD","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/spacebiff.com\/19011","statsLink":"https:\/\/wordpress.com\/stats\/post\/19011\/spacebiff.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Mystique","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,112 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fspacebiff.com%2F2021%2F01%2F12%2Fillumination%2F&signup_flow=account&domain=spacebiff.com\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJxdjdEOwiAMRX9IZEZj5MH4LRvrZgkUpG3M/l5I3Muemntz7qn9FuMzCZDYwDblCSMYZajj2jqDtORz4JNtHJKPOgN3MHwU6vY/O7CLkpoSdUViWyGOArMpmeWQjit5Q2ryopNNGws2df+0KHnBTJ1/peflPrjHzQ1XF345c0W1'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thurotdotcom.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://spacebiff.com/2021/01/12/illumination/" />
<link rel='shortlink' href='https://wp.me/p1RCYw-4WD' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fspacebiff.com%2F2021%2F01%2F12%2Fillumination%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fspacebiff.com%2F2021%2F01%2F12%2Fillumination%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Everything Is Illuminated" />
<meta property="og:url" content="https://spacebiff.com/2021/01/12/illumination/" />
<meta property="og:description" content="There&#8217;s something remarkable about holding an illuminated manuscript. It isn&#8217;t just the work itself, the artistry, the history leafed onto the pages. It&#8217;s the additional histories…" />
<meta property="article:published_time" content="2021-01-13T05:14:41+00:00" />
<meta property="article:modified_time" content="2021-01-13T05:14:41+00:00" />
<meta property="og:site_name" content="SPACE-BIFF!" />
<meta property="og:image" content="https://thurotdotcom.files.wordpress.com/2021/01/2.-just-like-the-real-thing.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="994" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Everything Is Illuminated" />
<meta name="twitter:image" content="https://thurotdotcom.files.wordpress.com/2021/01/2.-just-like-the-real-thing.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/0981c9fbbfa31ef25393bcec3d6750d0?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/0981c9fbbfa31ef25393bcec3d6750d0?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/0981c9fbbfa31ef25393bcec3d6750d0?s=114" />
<link rel='openid.server' href='https://spacebiff.com/?openidserver=1' />
<link rel='openid.delegate' href='https://spacebiff.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://spacebiff.com/osd.xml" title="SPACE-BIFF!" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
	<style type="text/css">
				#branding {
			margin-top: 1em;
			padding: 0;
		}
		#branding #logo {
			border-width: 0;
			padding-right: .1em;
		}
		</style>
			<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="SPACE-BIFF!" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Fiercely Independent. Independant? Crap." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://spacebiff.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/0981c9fbbfa31ef25393bcec3d6750d0?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="There&#039;s something remarkable about holding an illuminated manuscript. It isn&#039;t just the work itself, the artistry, the history leafed onto the pages. It&#039;s the additional histories that crowd around the first. The scribbled notes. The stain of a fingerprint. The places where the paint has worn thin from dozens of fingers brushing the image of&hellip;" />
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/thurotdotcom.wordpress.com\/public.api\/connect\/?action=request&domain=spacebiff.com","logoutURL":"https:\/\/thurotdotcom.wordpress.com\/wp-login.php?action=logout&_wpnonce=a32e9691e7","homeURL":"https:\/\/spacebiff.com\/","postID":"19011","gravDefault":"monsterid","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
	<style type="text/css">
			#branding {
			background: url('https://thurotdotcom.files.wordpress.com/2012/06/cropped-space-biff-gif.jpg');
			width: 940px;
			height: 148px; /* 200 - 52 for top padding */
		}
		#page {
			background: none;
		}
		#branding {
			padding: 4em 0 0;
		}
		.home-link{
			width:920px;
			height:148px;
			display: block;
		}
		#branding #logo {
			margin: 0 0 0 .3em;
			padding-right: .3em;
		}
		#site-description {
			margin: 0.2em 0 0 1em;
			padding: .8em 0.2em;
		}
			#logo,
		#site-description {
 	 		position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="amphtml" href="https://spacebiff.com/2021/01/12/illumination/amp/"><!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-19011 single-format-standard customizer-styles-applied content-sidebar highlander-enabled highlander-light">
<div id="page">

	<div id="container">

		<ul class="skip">
			<li><a href="#access">Skip to navigation</a></li>
			<li><a href="#main">Skip to main content</a></li>
			<li><a href="#sidebar">Skip to primary sidebar</a></li>
			<li><a href="#sidebar2">Skip to secondary sidebar</a></li>
			<li><a href="#footer">Skip to footer</a></li>
		</ul>

		<div id="header">
			<div id="branding" class="clear-block">
				<a class="home-link" href="https://spacebiff.com/" title="SPACE-BIFF!" rel="home">
					<h1 id="logo">SPACE-BIFF!</h1>
					<h2 id="site-description">Fiercely Independent. Independant? Crap.</h2>
				</a>
			</div><!-- #branding-->

			<div id="access" class="clear-block" role="navigation">
				<false class="menu"><ul>
<li ><a href="https://spacebiff.com/">Home</a></li><li class="page_item page-item-2"><a href="https://spacebiff.com/about/">About, Contact, Policies</a></li>
<li class="page_item page-item-11392"><a href="https://spacebiff.com/support/">Support</a></li>
<li class="page_item page-item-16677"><a href="https://spacebiff.com/fiction/">Fiction</a></li>
</ul></false>

				<div class="social-icons">

					
					
					
					
					
				</div><!-- .social-icons -->

			</div><!-- #access -->

							
			</div><!-- #header-->

			<div id="main">

 			<div id="content-container">
	 			<div id="content">
					
						<div class="post-navigation nav-above">
							<div class="nav-previous">
								<a href="https://spacebiff.com/2021/01/11/seastead/" rel="prev">&larr; Forty Fathoms and a Chicken of the&nbsp;Sea</a>							</div>
							<div class="nav-next">
															</div>
						</div><!-- .post-navigation -->

						<div class="post-wrapper clear-block post-19011 post type-post status-publish format-standard hentry category-board-game tag-alf-seegert tag-board-games tag-eagle-gryphon-games tag-illumination tag-the-fruits-of-kickstarter">

	
			<h1 class="single-title">Everything Is Illuminated</h1>	
	<div class="post-date">
		<p class="day"><a href="https://spacebiff.com/2021/01/12/illumination/" rel="bookmark" title="Permanent Link to Everything Is Illuminated">Jan 12</a></p>
	</div><!-- .post-date -->

	<div class="post-info clear-block">
		<p class="author alignleft">Posted by <a href="https://spacebiff.com/author/danielthurot/" title="Posts by Dan Thurot" rel="author">Dan Thurot</a></p>
	</div><!-- .post-info clear-block" -->

	<div class="entry clear-block">
		<p><a href="https://thurotdotcom.files.wordpress.com/2021/01/1.-headerination.jpg"><img loading="lazy" data-attachment-id="19014" data-permalink="https://spacebiff.com/2021/01/12/illumination/1-headerination/" data-orig-file="https://thurotdotcom.files.wordpress.com/2021/01/1.-headerination.jpg" data-orig-size="2000,662" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX40 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1610336491&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1. headerination" data-image-description="" data-medium-file="https://thurotdotcom.files.wordpress.com/2021/01/1.-headerination.jpg?w=300" data-large-file="https://thurotdotcom.files.wordpress.com/2021/01/1.-headerination.jpg?w=604" class="aligncenter wp-image-19014 size-large" title="I was expecting an illuminated box. Come on, Eagle-Grypon Games. Break out the silver leafing." src="https://thurotdotcom.files.wordpress.com/2021/01/1.-headerination.jpg?w=604&#038;h=200" alt="I was expecting an illuminated box. Come on, Eagle-Grypon Games. Break out the silver leafing." width="604" height="200" srcset="https://thurotdotcom.files.wordpress.com/2021/01/1.-headerination.jpg?w=604&amp;h=200 604w, https://thurotdotcom.files.wordpress.com/2021/01/1.-headerination.jpg?w=1208&amp;h=400 1208w, https://thurotdotcom.files.wordpress.com/2021/01/1.-headerination.jpg?w=150&amp;h=50 150w, https://thurotdotcom.files.wordpress.com/2021/01/1.-headerination.jpg?w=300&amp;h=99 300w, https://thurotdotcom.files.wordpress.com/2021/01/1.-headerination.jpg?w=768&amp;h=254 768w, https://thurotdotcom.files.wordpress.com/2021/01/1.-headerination.jpg?w=1024&amp;h=339 1024w" sizes="(max-width: 604px) 100vw, 604px" /></a></p>
<p>There&#8217;s something remarkable about holding an illuminated manuscript. It isn&#8217;t just the work itself, the artistry, the history leafed onto the pages. It&#8217;s the additional histories that crowd around the first. The scribbled notes. The stain of a fingerprint. The places where the paint has worn thin from dozens of fingers brushing the image of Jesus, or where a self-righteous fingernail has censored Eve&#8217;s privates.</p>
<p>Or the killer rabbits warring in the margins.</p>
<p>In true dedication to the apostils of history, Alf Seegert&#8217;s Illumination is about the latter. Two monks, one upstanding and the other irreverent, passing the days via the mortal contest of ensuring that their illustrations will endure for an age. How do they conduct this contest? By pitting rabbits against monks, squirrels against hounds, demons against angels. Naturally. How else?</p>
<p><span id="more-19011"></span></p>
<div data-shortcode="caption" id="attachment_19020" style="width: 614px" class="wp-caption aligncenter"><a href="https://thurotdotcom.files.wordpress.com/2021/01/2.-just-like-the-real-thing.jpg"><img loading="lazy" aria-describedby="caption-attachment-19020" data-attachment-id="19020" data-permalink="https://spacebiff.com/2021/01/12/illumination/2-just-like-the-real-thing/" data-orig-file="https://thurotdotcom.files.wordpress.com/2021/01/2.-just-like-the-real-thing.jpg" data-orig-size="2000,994" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX40 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1607681892&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2. just like the real thing" data-image-description="" data-medium-file="https://thurotdotcom.files.wordpress.com/2021/01/2.-just-like-the-real-thing.jpg?w=300" data-large-file="https://thurotdotcom.files.wordpress.com/2021/01/2.-just-like-the-real-thing.jpg?w=604" class="wp-image-19020 size-large" title="Although sometimes with extra pornography, which is always a fun thing to discover in the middle of a rare books session." src="https://thurotdotcom.files.wordpress.com/2021/01/2.-just-like-the-real-thing.jpg?w=604&#038;h=300" alt="Although sometimes with extra pornography, which is always a fun thing to discover in the middle of a rare books session." width="604" height="300" srcset="https://thurotdotcom.files.wordpress.com/2021/01/2.-just-like-the-real-thing.jpg?w=604&amp;h=300 604w, https://thurotdotcom.files.wordpress.com/2021/01/2.-just-like-the-real-thing.jpg?w=1208&amp;h=600 1208w, https://thurotdotcom.files.wordpress.com/2021/01/2.-just-like-the-real-thing.jpg?w=150&amp;h=75 150w, https://thurotdotcom.files.wordpress.com/2021/01/2.-just-like-the-real-thing.jpg?w=300&amp;h=149 300w, https://thurotdotcom.files.wordpress.com/2021/01/2.-just-like-the-real-thing.jpg?w=768&amp;h=382 768w, https://thurotdotcom.files.wordpress.com/2021/01/2.-just-like-the-real-thing.jpg?w=1024&amp;h=509 1024w" sizes="(max-width: 604px) 100vw, 604px" /></a><p id="caption-attachment-19020" class="wp-caption-text">This is exactly how illuminated manuscripts look up close.</p></div>
<p>For all their individuality, Seegert&#8217;s designs leave familiar impressions. Nowhere is that clearer than in Illumination&#8217;s overall structure. Everything is built around a single mechanism, one that soon branches outward until it&#8217;s easy to miss the trunk for the foliage. Yet that basic structure remains essential, drawing everything back to the same root.</p>
<p>Here the root is tile-laying. Both of the game&#8217;s monks, reverent and irreverent, begin with a stack of tiles depicting their half of a few contrasting suits: angels vs. demons, knights vs. dragons, monks vs. rabbits, hounds vs. squirrels, plus some bonus tiles for earning coins. Over time, these illustrations will be inked onto the parchment of three shared pages. There&#8217;s an immediate reward for their placement. When a tile matches the color of the quill on the page, its monk earns a sole coin, precious but not lucre enough to prevent anyone from passing through the eye of a needle. When a tile matches the color of an adjacent tile, the reward is a ritual token. Candles, wine, bells, that sort of thing.</p>
<div data-shortcode="caption" id="attachment_19015" style="width: 614px" class="wp-caption aligncenter"><a href="https://thurotdotcom.files.wordpress.com/2021/01/3.-selection.jpg"><img loading="lazy" aria-describedby="caption-attachment-19015" data-attachment-id="19015" data-permalink="https://spacebiff.com/2021/01/12/illumination/3-selection/" data-orig-file="https://thurotdotcom.files.wordpress.com/2021/01/3.-selection.jpg" data-orig-size="2000,930" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX40 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1608117918&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3. selection" data-image-description="" data-medium-file="https://thurotdotcom.files.wordpress.com/2021/01/3.-selection.jpg?w=300" data-large-file="https://thurotdotcom.files.wordpress.com/2021/01/3.-selection.jpg?w=604" class="wp-image-19015 size-large" title="You lose points for failing to use a tile. It goes to the sheep pen you can see at the bottom left. Except the sheep are so adorable that you should earn points. That would break the game. But look at those sheep. I'd rather hang out with them than ring the bells every hour." src="https://thurotdotcom.files.wordpress.com/2021/01/3.-selection.jpg?w=604&#038;h=281" alt="You lose points for failing to use a tile. It goes to the sheep pen you can see at the bottom left. Except the sheep are so adorable that you should earn points. That would break the game. But look at those sheep. I'd rather hang out with them than ring the bells every hour." width="604" height="281" srcset="https://thurotdotcom.files.wordpress.com/2021/01/3.-selection.jpg?w=604&amp;h=281 604w, https://thurotdotcom.files.wordpress.com/2021/01/3.-selection.jpg?w=1208&amp;h=562 1208w, https://thurotdotcom.files.wordpress.com/2021/01/3.-selection.jpg?w=150&amp;h=70 150w, https://thurotdotcom.files.wordpress.com/2021/01/3.-selection.jpg?w=300&amp;h=140 300w, https://thurotdotcom.files.wordpress.com/2021/01/3.-selection.jpg?w=768&amp;h=357 768w, https://thurotdotcom.files.wordpress.com/2021/01/3.-selection.jpg?w=1024&amp;h=476 1024w" sizes="(max-width: 604px) 100vw, 604px" /></a><p id="caption-attachment-19015" class="wp-caption-text">Select your illustrations carefully.</p></div>
<p>Far trickier is what happens across many placements. I&#8217;d call this the most complicated aspect of Illumination, but in practice it never truly becomes all that knotty. In essence, both monks&#8217; illustrations are liable to battle one another, but only against rivals from the same suit. If a dragon butts up against a hound, nothing happens. But angels and demons? Monks and rabbits? Hounds and squirrels? Such rivalries are fated to result in spilled ink. Once bound together by margins, text, and other tiles, these natural rivalries enter into divine battle. Both sides are counted. The victor remains penned into the book. The loser&#8217;s tiles are flipped face-down, consigned to obscurity. Also they won&#8217;t score any points. That&#8217;s probably the more important detail.</p>
<p>These clashes take some getting used to. For a play or two, it&#8217;s the simple act of seeing them coming. Initially this is because the pages of your manuscript are soon swimming with so many colors and suits that it&#8217;s easy to overlook an impending assault. Later it&#8217;s because Illumination isn&#8217;t only about tile-laying, but also about picking the right tiles, occasionally bending fate to your will, and going about your duties around the monastery.</p>
<div data-shortcode="caption" id="attachment_19016" style="width: 614px" class="wp-caption aligncenter"><a href="https://thurotdotcom.files.wordpress.com/2021/01/4.-chores.jpg"><img loading="lazy" aria-describedby="caption-attachment-19016" data-attachment-id="19016" data-permalink="https://spacebiff.com/2021/01/12/illumination/4-chores/" data-orig-file="https://thurotdotcom.files.wordpress.com/2021/01/4.-chores.jpg" data-orig-size="2000,863" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX40 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1607683523&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4. chores" data-image-description="" data-medium-file="https://thurotdotcom.files.wordpress.com/2021/01/4.-chores.jpg?w=300" data-large-file="https://thurotdotcom.files.wordpress.com/2021/01/4.-chores.jpg?w=604" class="wp-image-19016 size-large" title="Not pictured: the &quot;invent ravioli to hide the forbidden meat from God's eye&quot; action." src="https://thurotdotcom.files.wordpress.com/2021/01/4.-chores.jpg?w=604&#038;h=261" alt="Not pictured: the &quot;invent ravioli to hide the forbidden meat from God's eye&quot; action." width="604" height="261" srcset="https://thurotdotcom.files.wordpress.com/2021/01/4.-chores.jpg?w=604&amp;h=261 604w, https://thurotdotcom.files.wordpress.com/2021/01/4.-chores.jpg?w=1208&amp;h=522 1208w, https://thurotdotcom.files.wordpress.com/2021/01/4.-chores.jpg?w=150&amp;h=65 150w, https://thurotdotcom.files.wordpress.com/2021/01/4.-chores.jpg?w=300&amp;h=129 300w, https://thurotdotcom.files.wordpress.com/2021/01/4.-chores.jpg?w=768&amp;h=331 768w, https://thurotdotcom.files.wordpress.com/2021/01/4.-chores.jpg?w=1024&amp;h=442 1024w" sizes="(max-width: 604px) 100vw, 604px" /></a><p id="caption-attachment-19016" class="wp-caption-text">Remember to do your daily chores.</p></div>
<p>For one thing, a monk cannot simply draw whatever strikes his fancy. Tiles are randomized onto a personal grid, with rows and columns corresponding to the manuscript&#8217;s three pages. Picking the tiles in the first column sends them to the first page of the manuscript, selecting the second row goes to page two, and so forth. This isn&#8217;t to say there&#8217;s no room to wiggle. A monk can pay a coin to nudge an illustration to the next page, or perhaps use a scriptorium card to make some delicate rearrangements to his tile options. Don&#8217;t mistake these for obvious moves. Coins are also useful for moving the monastery&#8217;s (apparently very corrupt) abbot and purchasing additional cards. Anyway, you&#8217;re only permitted to hoard a handful of tokens between turns, and the items used in the monastery&#8217;s rituals are counted alongside your worldly wealth. Before you&#8217;re tempted to dump all these bells you&#8217;ve been carrying around in your sleeves, remember that at some point you need to actually haul them up to the belfry.</p>
<p>The consequence of all these duties is a tactful pile-on. What begins as a tile-laying game soon becomes a game about juggling work and play. Spending coins to move the abbot over to another wing of the monastery so you can unload these candles isn&#8217;t as exciting as drawing extra scriptorium cards, but it also means you&#8217;ll score a heap of points and clear some space in your frock. Or is this a better time to cinch your belt-rope tight, spend the cash on cards, and hope you draw something that will let you paint over a block of text and potentially wage holy war against your rival&#8217;s squirrels? Never mind the text itself. That was Colossians. Nobody cares that much for Colossians.</p>
<div data-shortcode="caption" id="attachment_19017" style="width: 614px" class="wp-caption aligncenter"><a href="https://thurotdotcom.files.wordpress.com/2021/01/5.-wugga-wugga-wugga.jpg"><img loading="lazy" aria-describedby="caption-attachment-19017" data-attachment-id="19017" data-permalink="https://spacebiff.com/2021/01/12/illumination/5-wugga-wugga-wugga/" data-orig-file="https://thurotdotcom.files.wordpress.com/2021/01/5.-wugga-wugga-wugga.jpg" data-orig-size="2000,919" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX40 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1610093978&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5. wugga wugga wugga" data-image-description="" data-medium-file="https://thurotdotcom.files.wordpress.com/2021/01/5.-wugga-wugga-wugga.jpg?w=300" data-large-file="https://thurotdotcom.files.wordpress.com/2021/01/5.-wugga-wugga-wugga.jpg?w=604" class="wp-image-19017 size-large" title="+1 for Latin" src="https://thurotdotcom.files.wordpress.com/2021/01/5.-wugga-wugga-wugga.jpg?w=604&#038;h=278" alt="+1 for Latin" width="604" height="278" srcset="https://thurotdotcom.files.wordpress.com/2021/01/5.-wugga-wugga-wugga.jpg?w=604&amp;h=278 604w, https://thurotdotcom.files.wordpress.com/2021/01/5.-wugga-wugga-wugga.jpg?w=1208&amp;h=556 1208w, https://thurotdotcom.files.wordpress.com/2021/01/5.-wugga-wugga-wugga.jpg?w=150&amp;h=69 150w, https://thurotdotcom.files.wordpress.com/2021/01/5.-wugga-wugga-wugga.jpg?w=300&amp;h=138 300w, https://thurotdotcom.files.wordpress.com/2021/01/5.-wugga-wugga-wugga.jpg?w=768&amp;h=353 768w, https://thurotdotcom.files.wordpress.com/2021/01/5.-wugga-wugga-wugga.jpg?w=1024&amp;h=471 1024w" sizes="(max-width: 604px) 100vw, 604px" /></a><p id="caption-attachment-19017" class="wp-caption-text">Scriptorium cards can spring unexpected surprises on your rival.</p></div>
<p>Speaking of scriptorium cards, these are the much-needed interruptions to Illumination&#8217;s usual routine. As I mentioned before, it&#8217;s possible to place an illustration over text, which can wrinkle the lay of the parchment in unexpected ways. Similar are the cards that let you shift a tile elsewhere, banish your rival&#8217;s tile to another page, or find a ritual token in the pocket of your other habit. Woe unto the monk who believes his trio of angels shall never be unseated from their thrones, for their fall is the fruit of his pride.</p>
<p>It helps that the turns themselves are pleasantly freewheeling. Each turn opens when you select a row or column of tiles and concludes when you refill those blank spots with new options. Everything in between is up to you. This allows for surprising openness. It isn&#8217;t uncommon to place a tile for a coin and some wine, use that coin to buy a card, use a different card to dislodge a rival&#8217;s tile, place your second tile in its now-vacant spot, conclude a holy war on the page, bribe the abbot into letting you clang some bells, and place your final illustration somewhere that blocks easy retribution. It&#8217;s as mesmerizing as a Gregorian chant, as jaunty as a day away from the monastery, and brimming with moments of anticipation and reversal.</p>
<div data-shortcode="caption" id="attachment_19018" style="width: 614px" class="wp-caption aligncenter"><a href="https://thurotdotcom.files.wordpress.com/2021/01/6.-nearly-complete.jpg"><img loading="lazy" aria-describedby="caption-attachment-19018" data-attachment-id="19018" data-permalink="https://spacebiff.com/2021/01/12/illumination/6-nearly-complete/" data-orig-file="https://thurotdotcom.files.wordpress.com/2021/01/6.-nearly-complete.jpg" data-orig-size="2000,797" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX40 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1608119620&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6. nearly complete" data-image-description="" data-medium-file="https://thurotdotcom.files.wordpress.com/2021/01/6.-nearly-complete.jpg?w=300" data-large-file="https://thurotdotcom.files.wordpress.com/2021/01/6.-nearly-complete.jpg?w=604" class="wp-image-19018 size-large" title="When it's done, the stars will not wink out one by one. The monks will start more pages. And then more. And more, until their eyes and backs are ruined from the work." src="https://thurotdotcom.files.wordpress.com/2021/01/6.-nearly-complete.jpg?w=604&#038;h=241" alt="When it's done, the stars will not wink out one by one. The monks will start more pages. And then more. And more, until their eyes and backs are ruined from the work." width="604" height="241" srcset="https://thurotdotcom.files.wordpress.com/2021/01/6.-nearly-complete.jpg?w=604&amp;h=241 604w, https://thurotdotcom.files.wordpress.com/2021/01/6.-nearly-complete.jpg?w=1208&amp;h=482 1208w, https://thurotdotcom.files.wordpress.com/2021/01/6.-nearly-complete.jpg?w=150&amp;h=60 150w, https://thurotdotcom.files.wordpress.com/2021/01/6.-nearly-complete.jpg?w=300&amp;h=120 300w, https://thurotdotcom.files.wordpress.com/2021/01/6.-nearly-complete.jpg?w=768&amp;h=306 768w, https://thurotdotcom.files.wordpress.com/2021/01/6.-nearly-complete.jpg?w=1024&amp;h=408 1024w" sizes="(max-width: 604px) 100vw, 604px" /></a><p id="caption-attachment-19018" class="wp-caption-text">Nearly complete.</p></div>
<p>Seegert&#8217;s games have always adhered to their own ethos: whimsy, intricacy, and an unwillingness to inflict the slightest harm. Illumination is no different. Its feud between fellow monks is an intimate one, both friendly and serious, as matters of minutiae between peers often are. The effect is affectionate, even warm. Where many games depict grand occurrences, Seegert continues to examine diminutive aspects that might otherwise slip through the cracks. This isn&#8217;t to say they&#8217;re inconsequential. To their actors, they&#8217;re no less important for their smallness. If anything, that&#8217;s what makes them worthy of examination. These are life&#8217;s intimacies, written in the margins, rich with good humor and the spice of benign wickedness.</p>
<p>Illumination captures that. Not only because it&#8217;s about the silly things bored monks immortalized in medieval manuscripts. But also because it too is a small, intimate, sometimes odd, and lovingly crafted thing, and the fondness of its craftsmanship is evident in every detail.</p>
<p>&nbsp;</p>
<p><em>(If what I’m doing at Space-Biff! is valuable to you in some way, please consider dropping by my <a href="https://www.patreon.com/danthurot">Patreon campaign</a> or <a href="https://ko-fi.com/danthurot#">Ko-fi</a>.)</em></p>
<p><em>A complimentary copy was provided.</em></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-19011" class="share-twitter sd-button share-icon" href="https://spacebiff.com/2021/01/12/illumination/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-19011" class="share-facebook sd-button share-icon" href="https://spacebiff.com/2021/01/12/illumination/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-27557544-19011-5fff1090960a9' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=27557544&amp;post_id=19011&amp;origin=thurotdotcom.wordpress.com&amp;obj_id=27557544-19011-5fff1090960a9&amp;domain=spacebiff.com' data-name='like-post-frame-27557544-19011-5fff1090960a9'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry -->

	
	
</div><!-- .post-wrapper -->
						<div class="post-utility">
							<p class="details">
								Posted on January 12, 2021, in <a href="https://spacebiff.com/category/board-game/" rel="category tag">Board Game</a> and tagged <a href="https://spacebiff.com/tag/alf-seegert/" rel="tag">Alf Seegert</a>, <a href="https://spacebiff.com/tag/board-games/" rel="tag">Board Games</a>, <a href="https://spacebiff.com/tag/eagle-gryphon-games/" rel="tag">Eagle-Gryphon Games</a>, <a href="https://spacebiff.com/tag/illumination/" rel="tag">Illumination</a>, <a href="https://spacebiff.com/tag/the-fruits-of-kickstarter/" rel="tag">The Fruits of Kickstarter</a>. Bookmark the <a href="https://spacebiff.com/2021/01/12/illumination/" title="Permalink to Everything Is Illuminated" rel="bookmark">permalink</a>.								<a href="https://spacebiff.com/2021/01/12/illumination/#comments">1 Comment</a>.															</p>
						</div><!-- .post-utility -->

						<div class="post-navigation nav-below">
							<div class="nav-previous">
								<a href="https://spacebiff.com/2021/01/11/seastead/" rel="prev">&larr; Forty Fathoms and a Chicken of the&nbsp;Sea</a>							</div>
							<div class="nav-next">
															</div>
						</div><!-- .post-navigation -->

					
<div id="post-extra-content" class="clear-block">
	
		<div id="secondary-tabs">
		<ul class="comment-tabs">
						<li class="leave-a-comment">
				<h3 class="comment-tab-title">
					<a href="#respond" title="Leave a comment"> Leave a comment</a>
				</h3>
			</li>
												<li>
				<h3 class="comment-tab-title">
					<a href="#comments">Comments 1</a>
				</h3>
			</li>
					</ul><!-- .comment-tabs -->
	</div><!-- #secondary-tabs -->


	
	
		

		<div id="commentlist">

			<ol id="comments">
								<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-139034">
		<div id="comment-139034" class="tiptrigger">
		<div class="comment-head comment-author vcard">
			<img alt='' src='https://2.gravatar.com/avatar/23322ad0ee7b2bdca6107943c059bd3a?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' />
			<cite class="fn">jhaelen</cite>

			<span class="comment-meta commentmetadata">
				|
				<a href="https://spacebiff.com/2021/01/12/illumination/#comment-139034">
				January 13, 2021 at 3:01 am</a>
								</span><!-- .comment-meta .commentmetadata -->
		</div><!-- .comment-head .comment-author .vcard -->
		
		<div class="comment-body">
			<p>OOoohh! As a big fan of the &#8216;Ars Magica&#8217; RPG (<a href="https://www.atlas-games.com/arsmagica" rel="nofollow ugc">https://www.atlas-games.com/arsmagica</a>) this game&#8217;s theme really sings to me. Creating the details of our covenant&#8217;s library was one of the most fun aspects of our (alas, short-lived) campaign!</p>
<p>I don&#8217;t have many tile-laying games in my collection, so far, so this should be a nice addition. The only negative: It&#8217;s a 2-player game 😦<br />
Those tend to see little to no play, unfortunately. At least &#8216;Illumination&#8217; comes with a solo mode&#8230;<br />
I&#8217;m definitely very tempted to get this game and you also managed to make me curious about the other games designed by Alf Seegert. So, mission accomplished, I guess 😉</p>
		</div><!-- .comment-body -->

		 <div class="act tip">
				 		<a rel='nofollow' class='comment-reply-link' href='https://spacebiff.com/2021/01/12/illumination/?replytocom=139034#respond' data-commentid="139034" data-postid="19011" data-belowelement="comment-139034" data-respondelement="respond" data-replyto="Reply to jhaelen" aria-label='Reply to jhaelen'>Reply</a></span>
								 </div><!-- .act .tip -->

	</div><!-- #comment-## -->
</li><!-- #comment-## -->
						</ol><!-- #comments -->

			
			
		</div><!-- #comment-list -->

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/01/12/illumination/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://spacebiff.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="79eac733d2" /><input type="hidden" name="_wp_http_referer" value="/2021/01/12/illumination/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='19011' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="352ac71629" /></p>
<input type="hidden" name="genseq" value="1610551440" />
<input type="hidden" id="ak_js" name="ak_js" value="123"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #post-extra-content -->
									</div><!-- #content -->
			</div><!-- #content-container -->


	<div id="sidebar" class="widget-area" role="complementary">
				<ul class="xoxo">

		<li id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><span><label for="subscribe-field">Follow!</label></span></h3>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Tired of stopping by Space-Biff! fifteen times a day? Enter your email and you'll get a note every time I write something amazing. There's literally no reason not to.</p>
					<p id="subscribe-email">
						<label
							id="subscribe-field-label"
							for="subscribe-field"
							class="screen-reader-text"
						>
							Email Address:						</label>

						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Enter your email address"
								value=""
								id="subscribe-field"
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="27557544"/>
                    <input type="hidden" name="source" value="https://spacebiff.com/2021/01/12/illumination/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="c6f3d7fd1e" />                    <button type="submit"
	                    		                	                >
	                    I choose to follow!                    </button>
                </p>
            </form>
			
</li><li id="search-4" class="widget widget_search"><h3 class="widget-title"><span>Search</span></h3>
<form method="get" id="searchform" action="https://spacebiff.com/">
	<div id="searchfield">
		<label for="s" class="screen-reader-text">Search for:</label>
		<input type="text" name="s" id="s" class="searchtext" />
		<input type="submit" value="Go" class="searchbutton" />
	</div>
</form></li><li id="rss-3" class="widget widget_rss"><h3 class="widget-title"><span><a class="rsswidget" href="https://spacebiff.com/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://spacebiff.com" title="Fiercely Independent. Independant? Crap.">SPACE-BIFF!</a></span></h3><ul><li><a class='rsswidget' href='https://spacebiff.com/2021/01/12/illumination/' title='There’s something remarkable about holding an illuminated manuscript. It isn’t just the work itself, the artistry, the history leafed onto the pages. It’s the additional histories that crowd around the first. The scribbled notes. The stain of a fingerprint. The places where the paint has worn thin from dozens of fingers brushing the image of […]'>Everything Is Illuminated</a></li><li><a class='rsswidget' href='https://spacebiff.com/2021/01/11/seastead/' title='It’s not that I’ve forgotten Flotilla exists. I’ve just forgotten what you do in it. Something about diving for resources and then trading them? Ships that hold barrels? Colors without meaning? Apart from its wallpaper, Seastead doesn’t have much to do with Flotilla. It wasn’t even designed by the same duo. Jan Gonzalez and Ian […]'>Forty Fathoms and a Chicken of the Sea</a></li><li><a class='rsswidget' href='https://spacebiff.com/2021/01/05/curious-cargo/' title='It’s no secret that my favorite part of Ryan Courtney’s Pipeline was the pipe-laying. Scoring, automation, loans — no thanks. Give me Donnelly nut spacing and cracked system rim-riding grip configurations using a field of half-seized sprats and brass-fitted nickel slits. The McMillan way. That’s all it takes to make me happy. Curious Cargo is […]'>The Cargo Isn’t All That’s Curious About It</a></li><li><a class='rsswidget' href='https://spacebiff.com/2020/12/31/best-week-2020-index/' title='The wheel has turned. Below you’ll find links to every day of Best Week 2020, which despite the year’s expectations has hosted some of the finest games ever featured here on Space-Biff! Simply click the image to be transported to the relevant page. See you on the other side, friend.   Day One! Better, Faster, […]'>Best Week 2020! The Index!</a></li><li><a class='rsswidget' href='https://spacebiff.com/2020/12/30/best-week-2020-day-5/' title='Common sense is overrated. I’ve known that since I was a boy and my mother kept insisting I find some. I’m more interested in uncommon sense. Piercing observations. Repudiations of the norm. Self-awareness. Now those are qualities to celebrate! Which is why today, for the final entry of Best Week, we’re taking a look at […]'>Best Week 2020! Uncommon Sense!</a></li><li><a class='rsswidget' href='https://spacebiff.com/2020/12/29/best-week-day-4/' title='Firestorm take incoming: more than any other medium, board games are about discovery. Yes, more even than their digital counterparts. Truly, board games are so completely about discovery that they cannot even be played until the process of discovery has begun. Beginning with the earliest formative moments when the rules take shape in our minds, […]'>Best Week 2020! Parallel Dimensions!</a></li><li><a class='rsswidget' href='https://spacebiff.com/2020/12/28/best-week-2020-day-3/' title='Let’s address the elephant in the room. As far as years go, 2020 was a real downer. It isn’t necessary to say why. Such an utterance would only grant it additional power. Fortunately, certain games were a relief. A vacation in miniature, you could say. These are the titles I was able to get lost […]'>Best Week 2020! Some Time Away!</a></li><li><a class='rsswidget' href='https://spacebiff.com/2020/12/27/best-week-2020-day-2/' title='There’s nothing quite like counting out your moves. Or obsessing over the perfect placement of a polyomino. Or examining the unfurling board state until your eyes cross. Today is about those games. The ones that saw me picking over every detail, every possible move, every counter-move. These are the ones that hurt so good. #6. […]'>Best Week 2020! Agony, Sheer Agony!</a></li><li><a class='rsswidget' href='https://spacebiff.com/2020/12/26/best-week-2020-day-1/' title='There’s a reason Best Week arrives when it does. Popular belief would say it lands at the end of the year, but that isn’t it. Best Week happens when it’s needed most. When the world is cold and dark, Best Week is here to draw our attention to the games that mattered. And there’s no […]'>Best Week 2020! Better, Faster, Stronger!</a></li><li><a class='rsswidget' href='https://spacebiff.com/2020/12/24/the-vote/' title='It isn’t possible to discuss Tom Russell’s The Vote without invoking her earlier design This Guilty Land. In part because they both make use of the same game system, a masterclass of functionality that demands periodic trips back to the rulebook, though in fairness this year’s outing putters along more smoothly, less opaquely, and buoyed […]'>The Vote Isn’t Interested in Compromises</a></li></ul></li><li id="twitter-3" class="widget widget_twitter"><h3 class="widget-title"><span><a href='http://twitter.com/DanThurot'>Obligatory SB! Twitter Feed</a></span></h3><ul class='tweets'>
			<li>
				@<a href='http://twitter.com/esunachimba'>esunachimba</a> Seems about right. 				<a href="http://twitter.com/DanThurot/statuses/1349236172921323522" class="timesince">9&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/dustinbschwartz'>dustinbschwartz</a> @<a href='http://twitter.com/factorygames'>factorygames</a> Yes! I think I&#039;ve written something similar about Alf&#039;s designs. They aren&#039;t &quot;old,&quot;… <a href="https://twitter.com/i/web/status/1349228060101419010"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/DanThurot/statuses/1349228060101419010" class="timesince">9&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/factorygames'>factorygames</a> Certainly! 				<a href="http://twitter.com/DanThurot/statuses/1349227082207748097" class="timesince">9&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/Caesar_X'>Caesar_X</a> I feel like I&#039;m one of the few people who&#039;d play a game about the nitty-gritty details of illuminating a… <a href="https://twitter.com/i/web/status/1349226908739751938"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/DanThurot/statuses/1349226908739751938" class="timesince">9&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/factorygames'>factorygames</a> I love how intimate his designs are. They always show such an appreciation for their subject matter.… <a href="https://twitter.com/i/web/status/1349226705836150786"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/DanThurot/statuses/1349226705836150786" class="timesince">9&nbsp;hours&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/DanThurot"  class='twitter-follow-button' data-show-count='false' data-link-color='#888888' data-text-color='#4e4e4e'>Follow @DanThurot</a></li>
		</ul>
	</div><!-- #sidebar .widget-area -->

	
</div><!-- #main -->

		<div id="footer" role="contentinfo">
			
				<div id="copyright">
					<p>
	 					<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
											</p>
				</div><!-- #copyright -->
			</div><!-- #footer -->
	</div><!-- #container -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202102y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-23322ad0ee7b2bdca6107943c059bd3a">
	</div>
	</div>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<label for="carousel-reblog-content" id="carousel-reblog-lblogcontent" class="screen-reader-text">Add your thoughts here... (optional)</label>
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="27557544" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://spacebiff.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="SPACE-BIFF!" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="f8c45d8409" /><input type="hidden" name="_wp_http_referer" value="/2021/01/12/illumination/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/spacebiff.com\/2021\/01\/12\/illumination\/":19011};
	</script>
				<script src='https://platform.twitter.com/widgets.js?ver=20111117' id='twitter-widgets-js'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282h&cssminify=yes' type='text/css' media='all' />
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/spacebiff.com\/wp-admin\/admin-ajax.php","nonce":"5f9fe27cf4","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/thurotdotcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fspacebiff.com%2F2021%2F01%2F12%2Fillumination%2F","blog_id":"27557544","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=27557544&v=wpcom&tz=-7&user_id=0&subd=thurotdotcom","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFUMtOw0AM/CE2bgBFXBCfgtyNm3qzL+zdlvL1GIkcECicxvI8PDJcq/MlN8oNgsJMF/ZU34egd/CTqkVbIlVc6A82vHWS2zcMnC9M139lgVpFvzoh5Y9fqam7GvvCWSHySgpm6nTGPEeSTczZxz4baeG+pGRGi6vxNiTOO4k4G++OKJBQG4lNromV0R2TRyldKcJWfFvsHVpZEzX3MBzg1drCqUja0X+92Z0isoCeUTgvG5rpJT2P03h4nO7Hpyl8AsuMpXs='></script>
<script type='text/javascript'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-twitter' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-twitter' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-facebook' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'27557544','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'27557544','v':'wpcom','tz':'-7','user_id':'0','post':'19011','subd':'thurotdotcom'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlSC5yZnorY21wZzdYeH50ZC18WUJ6fDR+TFsvbklFW3U2RWZdQXFrUy1yc3E/U3EyR1YldkdpLVo5PyxwJixmTD1XT3UxbVNCTmIyX1hmM2lidnNuRHFdVS9aaTRJOVp2V1t3RyZQcn5xQmxnS21zQVE/V21YNHNfSm1xUldhdkRFWTRZZkwmWGRISEpyZHw1LDE5PSVBeWJrN25lUW9McDViMHZPTTJKeEs/bXU/UGhKcWliZT1qNlUrXU1wVit+d3w2MGw9cjguZnZIVEU4M2QzbXR+U2IwR3QuOUgzdg=='}]);
_stq.push([ 'clickTrackerInit', '27557544', '19011' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>