<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if (!IE)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>This Featherbrained Game Is For the Birds | SPACE-BIFF!</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://spacebiff.com/xmlrpc.php" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=spacebiff.com&amp;id=27557544&amp;t=1546511643&amp;back=https%3A%2F%2Fspacebiff.com%2F2019%2F01%2F02%2Fwingspan%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//thurotdotcom.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="SPACE-BIFF! &raquo; Feed" href="https://spacebiff.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SPACE-BIFF! &raquo; Comments Feed" href="https://spacebiff.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SPACE-BIFF! &raquo; This Featherbrained Game Is For the&nbsp;Birds Comments Feed" href="https://spacebiff.com/2019/01/02/wingspan/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNUtFuwyAM/KFRGmmr1Idp3wLES91izLBRlb8faZZN7Sa0F/CZu7NlY6/ZBE4KSS1Vk2OdMIm95sBkhDDC/IB2QeTJ/i2LeAGxZ9DswsXcUI9eIDqF0WQWfUDfMkwh1rG5toQdUdT6yDdzX1yZregcYUeYeoXkxEUDbzZbg0AOo5HqJRT00HMIXKDlKTtdGAQjOohAjdaTUT5sqiU8tardiayT9j4XEDHtJKxk9NQK/dataZurtzSL4keFr3H8hxk4cpH1MlOBudsXjhO0HQkHdNFgo9yDVYw2sa6PW9BznYBNW6ZT5HQHzHt0WPpfp32DqYXTbaM/cBG90evw8nzYD/vheDx/AvWLFu0=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9i0EKQjEMBS9kDdVfXIlnyS+1jaRJafLx+uJCRBRXbx7MwH2ErOJFHPoWBm+VxACzk8qK8037bLaD3/pQ83BlpAnWcJLU1/6rTDMhB9aqn+cr8lZ6MWgLVNYV+Slc+jmmQzrFtMTj7QHFQEmu?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EOwiAMRX9IxEWnvhi/ZWPdLEJBCi7z64VEH5yLJk2atqe3t3L0AkmZ1AFLneOWIEyvtNa8kr8AYXEITYS1RXrDylEEioW1rkUDIjGEZsi9LNS7Bc47jhaYM7Qw/bSEdEcY/2Iaom/UVQRgfHyp2iS8SQMSywAmP9CJ4mFWzbfiBbJL6VMr7cQR86VyuE+kIjoq/NmeqnpXbzfVcX/QT1rqgtc='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thurotdotcom.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Best Week 2018: The&nbsp;Index!' href='https://spacebiff.com/2018/12/31/best-week-2018-the-index/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://spacebiff.com/2019/01/02/wingspan/" />
<link rel='shortlink' href='https://wp.me/s1RCYw-wingspan' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fspacebiff.com%2F2019%2F01%2F02%2Fwingspan%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fspacebiff.com%2F2019%2F01%2F02%2Fwingspan%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="This Featherbrained Game Is For the Birds" />
<meta property="og:url" content="https://spacebiff.com/2019/01/02/wingspan/" />
<meta property="og:description" content="I&#8217;ll say this right up front: there aren&#8217;t many games as pleasant as Wingspan. It isn&#8217;t just the setting, though the idea that you&#8217;re establishing a bird sanctuary is certai…" />
<meta property="article:published_time" content="2019-01-02T15:30:23+00:00" />
<meta property="article:modified_time" content="2019-01-02T15:30:23+00:00" />
<meta property="og:site_name" content="SPACE-BIFF!" />
<meta property="og:image" content="https://thurotdotcom.files.wordpress.com/2019/01/2.-Buncha-Stuff.jpg" />
<meta property="og:image:width" content="3000" />
<meta property="og:image:height" content="1560" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="This Featherbrained Game Is For the&nbsp;Birds" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/0981c9fbbfa31ef25393bcec3d6750d0?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/0981c9fbbfa31ef25393bcec3d6750d0?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/0981c9fbbfa31ef25393bcec3d6750d0?s=114" />
<link rel='openid.server' href='https://thurotdotcom.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://thurotdotcom.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://spacebiff.com/osd.xml" title="SPACE-BIFF!" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
	<style type="text/css">
				#branding {
			margin-top: 1em;
			padding: 0;
		}
		#branding #logo {
			border-width: 0;
			padding-right: .1em;
		}
		</style>
			<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="SPACE-BIFF!" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://spacebiff.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/0981c9fbbfa31ef25393bcec3d6750d0?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="I&#039;ll say this right up front: there aren&#039;t many games as pleasant as Wingspan. It isn&#039;t just the setting, though the idea that you&#039;re establishing a bird sanctuary is certainly pleasant. Nor is it only the gently expressive artwork of Ana Maria Martinez Jaramillo, Natalia Rojas, and Beth Sobel. Nor the components, though that birdfeeder&hellip;" />
	<style type="text/css">
			#branding {
			background: url('https://thurotdotcom.files.wordpress.com/2012/06/cropped-space-biff-gif.jpg');
			width: 940px;
			height: 148px; /* 200 - 52 for top padding */
		}
		#page {
			background: none;
		}
		#branding {
			padding: 4em 0 0;
		}
		.home-link{
			width:920px;
			height:148px;
			display: block;
		}
		#branding #logo {
			margin: 0 0 0 .3em;
			padding-right: .3em;
		}
		#site-description {
			margin: 0.2em 0 0 1em;
			padding: .8em 0.2em;
		}
			#logo,
		#site-description {
 	 		position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="amphtml" href="https://spacebiff.com/2019/01/02/wingspan/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-12965 single-format-standard mp6 customizer-styles-applied content-sidebar highlander-enabled highlander-light">
<div id="page">

	<div id="container">

		<ul class="skip">
			<li><a href="#access">Skip to navigation</a></li>
			<li><a href="#main">Skip to main content</a></li>
			<li><a href="#sidebar">Skip to primary sidebar</a></li>
			<li><a href="#sidebar2">Skip to secondary sidebar</a></li>
			<li><a href="#footer">Skip to footer</a></li>
		</ul>

		<div id="header">
			<div id="branding" class="clear-block">
				<a class="home-link" href="https://spacebiff.com/" title="SPACE-BIFF!" rel="home">
					<h1 id="logo">SPACE-BIFF!</h1>
					<h2 id="site-description"></h2>
				</a>
			</div><!-- #branding-->

			<div id="access" class="clear-block" role="navigation">
				<false class="menu"><ul>
<li ><a href="https://spacebiff.com/">Home</a></li><li class="page_item page-item-2"><a href="https://spacebiff.com/about/">About, Contact, Policies</a></li>
<li class="page_item page-item-11392"><a href="https://spacebiff.com/support/">Support</a></li>
<li class="page_item page-item-11923"><a href="https://spacebiff.com/book-space/">Book-Space!</a></li>
</ul></false>

				<div class="social-icons">

					
					
					
					
					
				</div><!-- .social-icons -->

			</div><!-- #access -->

							
			</div><!-- #header-->

			<div id="main">

 			<div id="content-container">
	 			<div id="content">
					
						<div class="post-navigation nav-above">
							<div class="nav-previous">
								<a href="https://spacebiff.com/2018/12/31/best-week-2018-the-index/" rel="prev">&larr; Best Week 2018: The&nbsp;Index!</a>							</div>
							<div class="nav-next">
															</div>
						</div><!-- .post-navigation -->

						<div class="post-wrapper clear-block post-12965 post type-post status-publish format-standard hentry category-board-game tag-board-games tag-stonemaier-games tag-wingspan">

	
			<h1 class="single-title">This Featherbrained Game Is For the&nbsp;Birds</h1>	
	<div class="post-date">
		<p class="day"><a href="https://spacebiff.com/2019/01/02/wingspan/" rel="bookmark" title="Permanent Link to This Featherbrained Game Is For the&nbsp;Birds">Jan 2</a></p>
	</div><!-- .post-date -->

	<div class="post-info clear-block">
		<p class="author alignleft">Posted by <a href="https://spacebiff.com/author/danielthurot/" title="Posts by The Innocent" rel="author">The Innocent</a></p>
	</div><!-- .post-info clear-block" -->

	<div class="entry clear-block">
		<p><a href="https://spacebiff.com/2019/01/02/wingspan/1-headerspan/" rel="attachment wp-att-12966"><img data-attachment-id="12966" data-permalink="https://spacebiff.com/2019/01/02/wingspan/1-headerspan/" data-orig-file="https://thurotdotcom.files.wordpress.com/2019/01/1.-Headerspan.jpg" data-orig-size="2000,470" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1. Headerspan" data-image-description="" data-medium-file="https://thurotdotcom.files.wordpress.com/2019/01/1.-Headerspan.jpg?w=300" data-large-file="https://thurotdotcom.files.wordpress.com/2019/01/1.-Headerspan.jpg?w=604&#038;h=142" class="aligncenter wp-image-12966 size-large" title="Welcome to Space-Biff! in 2019, in which I can overlay that bird's wing over a layer that's layered over the bird! THE FUTURE IS NOW." src="https://thurotdotcom.files.wordpress.com/2019/01/1.-Headerspan.jpg?w=604&#038;h=142" alt="Welcome to Space-Biff! in 2019, in which I can overlay that bird's wing over a layer that's layered over the bird! THE FUTURE IS NOW." width="604" height="142" srcset="https://thurotdotcom.files.wordpress.com/2019/01/1.-Headerspan.jpg?w=604&amp;h=142 604w, https://thurotdotcom.files.wordpress.com/2019/01/1.-Headerspan.jpg?w=1208&amp;h=284 1208w, https://thurotdotcom.files.wordpress.com/2019/01/1.-Headerspan.jpg?w=150&amp;h=35 150w, https://thurotdotcom.files.wordpress.com/2019/01/1.-Headerspan.jpg?w=300&amp;h=71 300w, https://thurotdotcom.files.wordpress.com/2019/01/1.-Headerspan.jpg?w=768&amp;h=180 768w, https://thurotdotcom.files.wordpress.com/2019/01/1.-Headerspan.jpg?w=1024&amp;h=241 1024w" sizes="(max-width: 604px) 100vw, 604px" /></a></p>
<p>I&#8217;ll say this right up front: there aren&#8217;t many games as pleasant as Wingspan.</p>
<p>It isn&#8217;t just the setting, though the idea that you&#8217;re establishing a bird sanctuary is certainly pleasant. Nor is it only the gently expressive artwork of Ana Maria Martinez Jaramillo, Natalia Rojas, and Beth Sobel. Nor the components, though that birdfeeder has elicited a chuckle of delight from nearly everyone I&#8217;ve introduced it to.</p>
<p>Rather, that pleasantness rests on the tenor of Elizabeth Hargrave&#8217;s design, from the birds themselves to the way the rounds are structured. This is good stuff. I can&#8217;t wait to show you.</p>
<p><span id="more-12965"></span></p>
<div data-shortcode="caption" id="attachment_12967" style="width: 614px" class="wp-caption aligncenter"><a href="https://spacebiff.com/2019/01/02/wingspan/2-buncha-stuff/" rel="attachment wp-att-12967"><img data-attachment-id="12967" data-permalink="https://spacebiff.com/2019/01/02/wingspan/2-buncha-stuff/" data-orig-file="https://thurotdotcom.files.wordpress.com/2019/01/2.-Buncha-Stuff.jpg" data-orig-size="3000,1560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX40 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1544704616&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2. Buncha Stuff" data-image-description="" data-medium-file="https://thurotdotcom.files.wordpress.com/2019/01/2.-Buncha-Stuff.jpg?w=300" data-large-file="https://thurotdotcom.files.wordpress.com/2019/01/2.-Buncha-Stuff.jpg?w=604&#038;h=314" class="wp-image-12967 size-large" title="When shredded into fine strips, it might literally be for those birds who use tidbits of garbage in their nests. First one to make a Wingspan nest for an actual bird earns fifty space pennies." src="https://thurotdotcom.files.wordpress.com/2019/01/2.-Buncha-Stuff.jpg?w=604&#038;h=314" alt="When shredded into fine strips, it might literally be for those birds who use tidbits of garbage in their nests. First one to make a Wingspan nest for an actual bird earns fifty space pennies." width="604" height="314" srcset="https://thurotdotcom.files.wordpress.com/2019/01/2.-Buncha-Stuff.jpg?w=604&amp;h=314 604w, https://thurotdotcom.files.wordpress.com/2019/01/2.-Buncha-Stuff.jpg?w=1208&amp;h=628 1208w, https://thurotdotcom.files.wordpress.com/2019/01/2.-Buncha-Stuff.jpg?w=150&amp;h=78 150w, https://thurotdotcom.files.wordpress.com/2019/01/2.-Buncha-Stuff.jpg?w=300&amp;h=156 300w, https://thurotdotcom.files.wordpress.com/2019/01/2.-Buncha-Stuff.jpg?w=768&amp;h=399 768w, https://thurotdotcom.files.wordpress.com/2019/01/2.-Buncha-Stuff.jpg?w=1024&amp;h=532 1024w" sizes="(max-width: 604px) 100vw, 604px" /></a><p class="wp-caption-text">This game is for the birds.</p></div>
<p>There&#8217;s a lot to think about when establishing an aviary. You need a wide variety of birds, but also a complementing variety. Do you want birds who&#8217;ll dig up extra worms to share around? Predatory birds and scavenger birds? Birds who lay eggs in other birds&#8217; nests? Before long you&#8217;ll be weighing your birds&#8217; fecundity, their proper feeding, the long-term goals they&#8217;ll help you meet. It&#8217;s a lot to consider.</p>
<p>Wingspan gives you plenty to think about, then narrows everything to four distinct actions. They all operate the same way. Well, three of them are the same; the other option is even simpler.</p>
<p>Here&#8217;s the idea. You place a cube in one of your sanctuary&#8217;s habitats and take whatever it provides. The more birds you have in that habitat, the farther to the right you&#8217;ll place the cube, and the more stuff it provides. The number of birds in a habitat is the difference between two eggs and three eggs and four eggs, or one card and two cards and three cards. Tiny amounts that are actually huge amounts. Taking resources means plucking dice from the birdfeeder, insects and berries and nuts and other nice things that birds eat, and potentially clattering the dice back into the birdfeeder when they run out. The more birds you have in the forest, the more dice you get. Acquiring a new bird, on the other hand, is the opposite. The more birds you have in a habitat, the more the next one costs.</p>
<p>It&#8217;s terrifically uncomplicated, and I haven&#8217;t even told you the best part. Once you&#8217;ve taken whatever is provided by your chosen habitat, you move your cube to the left, landing atop each bird in that row. The birds with brown abilities, which is most of them, give you even more stuff. Some hunt, whether by rolling feed dice or drawing from the deck. Others lay eggs. Some provide resources to everybody at the table, because they&#8217;re pleasant little sharing birds. Other, meaner birds will chow down on smaller birds, snatching them out of your hand.</p>
<p>Never mind that last part. There are no mean birds in Wingspan. Only very good birds.</p>
<div data-shortcode="caption" id="attachment_12968" style="width: 614px" class="wp-caption aligncenter"><a href="https://spacebiff.com/2019/01/02/wingspan/3-bird-offer/" rel="attachment wp-att-12968"><img data-attachment-id="12968" data-permalink="https://spacebiff.com/2019/01/02/wingspan/3-bird-offer/" data-orig-file="https://thurotdotcom.files.wordpress.com/2019/01/3.-Bird-Offer.jpg" data-orig-size="3000,1457" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX40 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1544795040&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3. Bird Offer" data-image-description="" data-medium-file="https://thurotdotcom.files.wordpress.com/2019/01/3.-Bird-Offer.jpg?w=300" data-large-file="https://thurotdotcom.files.wordpress.com/2019/01/3.-Bird-Offer.jpg?w=604&#038;h=293" class="wp-image-12968 size-large" title="To play Wingspan is to appreciate the proper nature of &quot;offer.&quot; These birds offer themselves to you. For you cannot truly own a bird. You can only associate with one. As equals." src="https://thurotdotcom.files.wordpress.com/2019/01/3.-Bird-Offer.jpg?w=604&#038;h=293" alt="To play Wingspan is to appreciate the proper nature of &quot;offer.&quot; These birds offer themselves to you. For you cannot truly own a bird. You can only associate with one. As equals." width="604" height="293" srcset="https://thurotdotcom.files.wordpress.com/2019/01/3.-Bird-Offer.jpg?w=604&amp;h=293 604w, https://thurotdotcom.files.wordpress.com/2019/01/3.-Bird-Offer.jpg?w=1208&amp;h=586 1208w, https://thurotdotcom.files.wordpress.com/2019/01/3.-Bird-Offer.jpg?w=150&amp;h=73 150w, https://thurotdotcom.files.wordpress.com/2019/01/3.-Bird-Offer.jpg?w=300&amp;h=146 300w, https://thurotdotcom.files.wordpress.com/2019/01/3.-Bird-Offer.jpg?w=768&amp;h=373 768w, https://thurotdotcom.files.wordpress.com/2019/01/3.-Bird-Offer.jpg?w=1024&amp;h=497 1024w" sizes="(max-width: 604px) 100vw, 604px" /></a><p class="wp-caption-text">The bird offer.</p></div>
<p>That&#8217;s the thing about Wingspan. While its actions are moments of joyous acquisition, grabbing cards or laying eggs or nibbling resources from the birdfeeder, the birds are always the real star of the show.</p>
<p>Each is worth &#8220;points,&#8221; if such a crass abstraction could be applied to these ineffably dignified creatures. More importantly, every bird is gifted with its own ability. As I intimated above, most birds provide their benefits during the course of an action. Others sing when compelled by a specific trigger. For example, a Red-Tailed Hawk hunts by drawing a card from the deck. If that card&#8217;s wingspan is shorter than 75cm — every bird&#8217;s wingspan is included on its card — then it&#8217;s chow time. Dinner is tucked beneath the Hawk, worth a &#8220;point&#8221; at the end of the game. But elsewhere, a Black Vulture is circling. Thanks to that Red-Tailed Hawk&#8217;s successful meal, the Black Vulture is now permitted to take a resource from the birdfeeder. The circle of life, baby.</p>
<p>And every bird is appealing in its own way. The Osprey dumps fish all over the place. The Hermit Thrush feeds anyone who hasn&#8217;t overpopulated their forest. A Barrow&#8217;s Goldeneye hides eggs in some other sucker&#8217;s nest. California Condors are ugly enough to prompt you to reevaluate your career in ornithology by drawing extra goal cards, while Blue-Winged Warblers are so gorgeous that they don&#8217;t even need an ability. Their presence is its own reward.</p>
<p>A surprising quantity even sport unintentionally sexual names. American Woodcock. Tufted Titmouse. Bobolink. Okay, that one shouldn&#8217;t make anybody uncomfortable. But there are enough that one of the goal cards could have been &#8220;Birds with Unintentionally Sexual Names.&#8221; Wingspan has something for everyone, even chortling teenagers.</p>
<p>Something for everyone. That&#8217;s very much the case. Despite the simplicity of the actions themselves, skilled play is a must. It takes a combination of patience, watchfulness, luck, and raw evaluation to put together a functioning menagerie. Within the same breath you&#8217;re chasing hidden goals, competing for public goals, and trying to secure birds that riff upon each other and what you&#8217;re trying to accomplish.</p>
<div data-shortcode="caption" id="attachment_12969" style="width: 614px" class="wp-caption aligncenter"><a href="https://spacebiff.com/2019/01/02/wingspan/4-featherbrained-ideas/" rel="attachment wp-att-12969"><img data-attachment-id="12969" data-permalink="https://spacebiff.com/2019/01/02/wingspan/4-featherbrained-ideas/" data-orig-file="https://thurotdotcom.files.wordpress.com/2019/01/4.-Featherbrained-Ideas.jpg" data-orig-size="3000,1416" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX40 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1545303329&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4. Featherbrained Ideas" data-image-description="" data-medium-file="https://thurotdotcom.files.wordpress.com/2019/01/4.-Featherbrained-Ideas.jpg?w=300" data-large-file="https://thurotdotcom.files.wordpress.com/2019/01/4.-Featherbrained-Ideas.jpg?w=604&#038;h=285" class="wp-image-12969 size-large" title="I love those little % evaluations at the bottom of each card." src="https://thurotdotcom.files.wordpress.com/2019/01/4.-Featherbrained-Ideas.jpg?w=604&#038;h=285" alt="I love those little % evaluations at the bottom of each card." width="604" height="285" srcset="https://thurotdotcom.files.wordpress.com/2019/01/4.-Featherbrained-Ideas.jpg?w=604&amp;h=285 604w, https://thurotdotcom.files.wordpress.com/2019/01/4.-Featherbrained-Ideas.jpg?w=1208&amp;h=570 1208w, https://thurotdotcom.files.wordpress.com/2019/01/4.-Featherbrained-Ideas.jpg?w=150&amp;h=71 150w, https://thurotdotcom.files.wordpress.com/2019/01/4.-Featherbrained-Ideas.jpg?w=300&amp;h=142 300w, https://thurotdotcom.files.wordpress.com/2019/01/4.-Featherbrained-Ideas.jpg?w=768&amp;h=362 768w, https://thurotdotcom.files.wordpress.com/2019/01/4.-Featherbrained-Ideas.jpg?w=1024&amp;h=483 1024w" sizes="(max-width: 604px) 100vw, 604px" /></a><p class="wp-caption-text">Some featherbrained ideas.</p></div>
<p>From a design standpoint alone, Wingspan is smart in some very subtle ways.</p>
<p>I&#8217;ll give you an example. Each round has a public goal. These are randomized; sometimes you&#8217;re competing for a bunch of eggs in the grassland habitat, or for platform-nesting birds to have eggs, or to pack the forest with birds. But when you reach the end of that round and mark your performance on that goal, you take one of your cubes — the same ones that count your actions — and put it on the goal tracker. On the next round, you now have one fewer cube, and therefore one fewer action.</p>
<p>But this is the perfect balancing agent. Early on, you have a bunch of actions, but each action only provides marginal benefits. One resource, or a pair of eggs, or a card. So you take the same action fairly often, amassing the stuff you need to form a coherent tableau. The most expensive birds only cost three resources, but that can still feel prohibitively expensive when it takes three actions to gather them all. And that&#8217;s if the birdfeeder has the right dice.</p>
<p>Later, once you have a few birds in each habitat, each action is like striking a jackpot. Take four eggs! And another if you spend a resource! And all these bird actions, one after another! With some foresight and careful arrangement of birds, you&#8217;re practically drowning in new stuff. But because you also receive fewer actions each round, individual cubes grow in importance. As actions become more rewarding, they become more limited.</p>
<p>Meanwhile, you actually have time to watch your engine churn out all those little benefits. It&#8217;s the cardinal sin of too many engine-builders that they slam on the brakes right as your cards are starting to pay off. Not so in Wingspan. Here the early rounds are about setting up your pieces. The last round is always about the payoff. Wingspan lets you knock down your dominoes after you&#8217;ve painstakingly laid them in rows.</p>
<p>Again: how pleasant.</p>
<div data-shortcode="caption" id="attachment_12970" style="width: 614px" class="wp-caption aligncenter"><a href="https://spacebiff.com/2019/01/02/wingspan/5-51st-birds/" rel="attachment wp-att-12970"><img data-attachment-id="12970" data-permalink="https://spacebiff.com/2019/01/02/wingspan/5-51st-birds/" data-orig-file="https://thurotdotcom.files.wordpress.com/2019/01/5.-51st-Birds.jpg" data-orig-size="3000,1714" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX40 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1544797537&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5. 51st Birds" data-image-description="" data-medium-file="https://thurotdotcom.files.wordpress.com/2019/01/5.-51st-Birds.jpg?w=300" data-large-file="https://thurotdotcom.files.wordpress.com/2019/01/5.-51st-Birds.jpg?w=604&#038;h=345" class="wp-image-12970 size-large" title="Not as fecund as they should be, though." src="https://thurotdotcom.files.wordpress.com/2019/01/5.-51st-Birds.jpg?w=604&#038;h=345" alt="Not as fecund as they should be, though." width="604" height="345" srcset="https://thurotdotcom.files.wordpress.com/2019/01/5.-51st-Birds.jpg?w=604&amp;h=345 604w, https://thurotdotcom.files.wordpress.com/2019/01/5.-51st-Birds.jpg?w=1208&amp;h=690 1208w, https://thurotdotcom.files.wordpress.com/2019/01/5.-51st-Birds.jpg?w=150&amp;h=86 150w, https://thurotdotcom.files.wordpress.com/2019/01/5.-51st-Birds.jpg?w=300&amp;h=171 300w, https://thurotdotcom.files.wordpress.com/2019/01/5.-51st-Birds.jpg?w=768&amp;h=439 768w, https://thurotdotcom.files.wordpress.com/2019/01/5.-51st-Birds.jpg?w=1024&amp;h=585 1024w" sizes="(max-width: 604px) 100vw, 604px" /></a><p class="wp-caption-text">My birds are very happy.</p></div>
<p>The one thing that drives the occasional grouse from the bush is the role luck plays in formulating a coherent strategy. There&#8217;s always an offer of three birds, but you&#8217;ll often peel cards off the top of the deck instead. The resources in the birdfeeder are sometimes everything other than what you desperately need, and certain birds require you to roll more dice or pull another card to determine whether they earn a bonus point. Between those and your random goal cards, there are plenty of opportunities for a bad roll or pull to set you back.</p>
<p>Frankly, that&#8217;s part of the charm. Just as bird-watching isn&#8217;t a sure thing — I mean, I doubt it is, I wouldn&#8217;t actually know — Wingspan asks you to manage the uncertainty of any number of factors. Sometimes it&#8217;s about hedging your bets. Should you claim a card that&#8217;s a perfect addition to your current menagerie but that requires yet another fish? Or is it maybe time to diversify in case the right resources never show up?</p>
<p>Order out of chaos. In Hargrave&#8217;s capable hands, that&#8217;s just one more way to say, &#8220;From one type of beauty, another.&#8221;</p>
<div data-shortcode="caption" id="attachment_12971" style="width: 614px" class="wp-caption aligncenter"><a href="https://spacebiff.com/2019/01/02/wingspan/6-table-presence/" rel="attachment wp-att-12971"><img data-attachment-id="12971" data-permalink="https://spacebiff.com/2019/01/02/wingspan/6-table-presence/" data-orig-file="https://thurotdotcom.files.wordpress.com/2019/01/6.-Table-Presence.jpg" data-orig-size="3000,1562" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX40 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1544797835&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6. Table Presence" data-image-description="" data-medium-file="https://thurotdotcom.files.wordpress.com/2019/01/6.-Table-Presence.jpg?w=300" data-large-file="https://thurotdotcom.files.wordpress.com/2019/01/6.-Table-Presence.jpg?w=604&#038;h=314" class="wp-image-12971 size-large" title="You caught me. This pic is to show off the trays." src="https://thurotdotcom.files.wordpress.com/2019/01/6.-Table-Presence.jpg?w=604&#038;h=314" alt="You caught me. This pic is to show off the trays." width="604" height="314" srcset="https://thurotdotcom.files.wordpress.com/2019/01/6.-Table-Presence.jpg?w=604&amp;h=314 604w, https://thurotdotcom.files.wordpress.com/2019/01/6.-Table-Presence.jpg?w=1206&amp;h=628 1206w, https://thurotdotcom.files.wordpress.com/2019/01/6.-Table-Presence.jpg?w=150&amp;h=78 150w, https://thurotdotcom.files.wordpress.com/2019/01/6.-Table-Presence.jpg?w=300&amp;h=156 300w, https://thurotdotcom.files.wordpress.com/2019/01/6.-Table-Presence.jpg?w=768&amp;h=400 768w, https://thurotdotcom.files.wordpress.com/2019/01/6.-Table-Presence.jpg?w=1024&amp;h=533 1024w" sizes="(max-width: 604px) 100vw, 604px" /></a><p class="wp-caption-text">Wingspan is nothing if not handsome.</p></div>
<p>Wingspan&#8217;s marketing mentions a proximity to Terraforming Mars. The critic in me yearns to quibble — clearly it&#8217;s closer to pure tableau-builders like 51st State or Imperial Settlers. It&#8217;s about assembling cards at the right time and for the best benefits, with nary a map or adjacency bonuses in sight.</p>
<p>But quibbling misses the point, I think. Instead, the main thing to say about Wingspan is that it&#8217;s one of those rare games that stretches for &#8220;broad appeal&#8221; without even a hint of pandering. It&#8217;s undoubtedly pretty, but that doesn&#8217;t prevent you from building a killer combo or leaving your opponents in the dust. The difference is that it&#8217;s profoundly mellow, maintaining that pleasant tempo whether your aviary is world-class or the setting of a lesser-known R.L. Stine novel.</p>
<p>There&#8217;s that word again. Pleasant. Wingspan is that, many times over. No better way to say it.</p>
<p>&nbsp;</p>
<p><em>(If what I’m doing at Space-Biff! is valuable to you in some way, please consider dropping by my <a href="https://www.patreon.com/danthurot">Patreon campaign</a> or <a href="https://ko-fi.com/danthurot#">Ko-fi</a>. Every year a family of robins builds a nest in a wreath on my front porch; which means, in a way, that supporting me also supports those baby birds. How wonderful!)<br />
</em></p>
<p><em>A complimentary copy was provided.</em></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-12965" class="share-twitter sd-button share-icon" href="https://spacebiff.com/2019/01/02/wingspan/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-12965" class="share-facebook sd-button share-icon" href="https://spacebiff.com/2019/01/02/wingspan/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-27557544-12965-5c2de51bcd3f2' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=27557544&amp;post_id=12965&amp;origin=thurotdotcom.wordpress.com&amp;obj_id=27557544-12965-5c2de51bcd3f2' data-name='like-post-frame-27557544-12965-5c2de51bcd3f2'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry -->

	
	
</div><!-- .post-wrapper -->
						<div class="post-utility">
							<p class="details">
								Posted on January 2, 2019, in <a href="https://spacebiff.com/category/board-game/" rel="category tag">Board Game</a> and tagged <a href="https://spacebiff.com/tag/board-games/" rel="tag">Board Games</a>, <a href="https://spacebiff.com/tag/stonemaier-games/" rel="tag">Stonemaier Games</a>, <a href="https://spacebiff.com/tag/wingspan/" rel="tag">Wingspan</a>. Bookmark the <a href="https://spacebiff.com/2019/01/02/wingspan/" title="Permalink to This Featherbrained Game Is For the&nbsp;Birds" rel="bookmark">permalink</a>.								<a href="https://spacebiff.com/2019/01/02/wingspan/#respond">Leave a comment</a>.															</p>
						</div><!-- .post-utility -->

						<div class="post-navigation nav-below">
							<div class="nav-previous">
								<a href="https://spacebiff.com/2018/12/31/best-week-2018-the-index/" rel="prev">&larr; Best Week 2018: The&nbsp;Index!</a>							</div>
							<div class="nav-next">
															</div>
						</div><!-- .post-navigation -->

					
<div id="post-extra-content" class="clear-block">
	
		<div id="secondary-tabs">
		<ul class="comment-tabs">
						<li class="leave-a-comment">
				<h3 class="comment-tab-title">
					<a href="#respond" title="Leave a comment"> Leave a comment</a>
				</h3>
			</li>
												<li>
				<h3 class="comment-tab-title">
					<a href="#comments">Comments 0</a>
				</h3>
			</li>
					</ul><!-- .comment-tabs -->
	</div><!-- #secondary-tabs -->


	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/01/02/wingspan/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://spacebiff.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="7c9c0df5bc" /><input type="hidden" name="_wp_http_referer" value="/2019/01/02/wingspan/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='12965' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c8a8ae284e" /></p>
<input type="hidden" name="genseq" value="1546511643" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="231"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #post-extra-content -->
									</div><!-- #content -->
			</div><!-- #content-container -->


	<div id="sidebar" class="widget-area" role="complementary">
				<ul class="xoxo">

		<li id="blog_subscription-3" class="widget widget_blog_subscription"><h3 class="widget-title"><span><label for="subscribe-field">Follow!</label></span></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Tired of stopping by Space-Biff! fifteen times a day? Enter your email and you'll get a note every time I write something amazing. There's literally no reason not to.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="27557544"/>
						<input type="hidden" name="source" value="https://spacebiff.com/2019/01/02/wingspan/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="a25b12894a" />						<input type="submit" value="I choose to follow!" />
					</p>
				</form>
			
</li><li id="search-4" class="widget widget_search"><h3 class="widget-title"><span>Search</span></h3>
<form method="get" id="searchform" action="https://spacebiff.com/">
	<div id="searchfield">
		<label for="s" class="screen-reader-text">Search for:</label>
		<input type="text" name="s" id="s" class="searchtext" />
		<input type="submit" value="Go" class="searchbutton" />
	</div>
</form></li><li id="rss-3" class="widget widget_rss"><h3 class="widget-title"><span><a class="rsswidget" href="https://spacebiff.com/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://spacebiff.com" title="">SPACE-BIFF!</a></span></h3><ul><li><a class='rsswidget' href='https://spacebiff.com/2019/01/02/wingspan/' title='I’ll say this right up front: there aren’t many games as pleasant as Wingspan. It isn’t just the setting, though the idea that you’re establishing a bird sanctuary is certainly pleasant. Nor is it only the gently expressive artwork of Ana Maria Martinez Jaramillo, Natalia Rojas, and Beth Sobel. Nor the components, though that birdfeeder […]'>This Featherbrained Game Is For the Birds</a></li><li><a class='rsswidget' href='https://spacebiff.com/2018/12/31/best-week-2018-the-index/' title='Best Week is over. But that doesn’t mean we are! Down below you’ll find the full index of the whole thing. Five days, five games apiece, twenty-five titles in total, all the best. Click any of the images below to be launched via internet magic to the selected list. Thanks for reading, and see you […]'>Best Week 2018: The Index!</a></li><li><a class='rsswidget' href='https://spacebiff.com/2018/12/30/best-week-2018-day-5/' title='It’s with the faintest hint of sadness that we arrive at the fifth and final day of Best Week 2018. Fortunately the sadness is fleeting, because I’ve compiled the five best hybrid games of the year. What’s a hybrid, you ask? Good question. These are the titles that take familiar systems and ideas and transform […]'>Best Week 2018: The Hybrid!</a></li><li><a class='rsswidget' href='https://spacebiff.com/2018/12/29/best-week-2018-day-4/' title='It isn’t exactly rare that I’ll laugh while playing a game. But that’s usually because Geoff made a mistake, not at the game itself. Which is why today is about the year’s five most hilarious games. These are the titles that will likely prompt a smile, extract a bellyful of laughter, or provide an amusing […]'>Best Week 2018: The Hilarious!</a></li><li><a class='rsswidget' href='https://spacebiff.com/2018/12/28/best-week-2018-day-3/' title='Every so often, I’ll play a game that lends a new perspective. Not necessarily anything transformative, but a greater appreciation for a moment in history, or a certain cultural function, or an abiding curiosity about how injection molding works. What can I say — I’m easily astonished. For today’s Best Week entry, we’re talking about […]'>Best Week 2018: The Messenger!</a></li><li><a class='rsswidget' href='https://spacebiff.com/2018/12/27/best-week-2018-day-2/' title='When I say purity, what does it conjure? Morality, perhaps? The state of your heart? The criteria for entrance into the cult operating beneath your local import shop? Today isn’t about those things. Rather, it’s about the five best games of 2018 that did one thing and one thing only. These are the games that […]'>Best Week 2018: The Pure!</a></li><li><a class='rsswidget' href='https://spacebiff.com/2018/12/26/best-week-2018-day-1/' title='At long last, it’s here! The Space-Biff! Best Week! is widely recognized by no fewer than eight people as the finest end-of-year list in existence. Five days, five games apiece. All the best. Today is about revitalization. These are the games that were forged anew — remakes, definitive editions, new seasons, fresh takes on classics. […]'>Best Week 2018: The Revitalized!</a></li><li><a class='rsswidget' href='https://spacebiff.com/2018/12/23/endeavor/' title='The problem with colonialism in board games is that it’s such a good fit. Exploration! Discovery! Conflict! The race between nations! Filling up the world with your chosen color! Heaps of resource tokens and/or cards! Negotiation and trade! Eventually somebody glances longingly at a railroad! No wonder you can hardly enter a game store without […]'>Undertaking: Era of Canvas</a></li><li><a class='rsswidget' href='https://spacebiff.com/2018/12/18/this-guilty-land/' title='In October of last year, White House Chief of Staff John Kelly mentioned in an interview on Fox News that “the lack of the ability to compromise led to the Civil War.” Perhaps he was thinking of Henry Clay’s Missouri Compromise of 1820, Compromise Tariff of 1833, and Compromise of 1850. Because, hey, they all […]'>The Compromises of This Guilty Land</a></li><li><a class='rsswidget' href='https://spacebiff.com/2018/12/17/sbbs-6-the-obelisk-gate/' title='So that’s what a moon is for! … nope, we still don’t understand. Join Brock, Summer, and Dan as we discuss magic, social justice, and how cool it is that somebody won the Hugo three years in a row! It’s The Obelisk Gate by N.K. Jemisin. You’ll find our conversation down below, or join us […]'>Book-Space! #6: The Obelisk Gate</a></li></ul></li><li id="twitter-3" class="widget widget_twitter"><h3 class="widget-title"><span><a href='http://twitter.com/DanThurot'>Obligatory SB! Twitter Feed</a></span></h3><ul class='tweets'>
			<li>
				@<a href='http://twitter.com/HyperboleGrant'>HyperboleGrant</a> I must not acquire.
Acquisition is the little death that brings total oblivion. 				<a href="http://twitter.com/DanThurot/statuses/1080676706250149888" class="timesince">6&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/mattiecone'>mattiecone</a> @<a href='http://twitter.com/elizhargrave'>elizhargrave</a> @<a href='http://twitter.com/stonemaiergames'>stonemaiergames</a> Thank you! 				<a href="http://twitter.com/DanThurot/statuses/1080548712269602817" class="timesince">14&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/travisdhill'>travisdhill</a> @<a href='http://twitter.com/iplaypurple'>iplaypurple</a> @<a href='http://twitter.com/lackriver'>lackriver</a> @<a href='http://twitter.com/LudiCreations'>LudiCreations</a> Gah! My copy continues to refuse an appearance. At least the bag looks nice. 				<a href="http://twitter.com/DanThurot/statuses/1080501097834270723" class="timesince">18&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/StudleyGamer'>StudleyGamer</a> There&#039;s nothing as pure in this life as a good chortle! 				<a href="http://twitter.com/DanThurot/statuses/1080489434301181953" class="timesince">18&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/HyperboleGrant'>HyperboleGrant</a> <a href="https://t.co/AhQqyAEBbk" rel="nofollow">https://t.co/AhQqyAEBbk</a> 				<a href="http://twitter.com/DanThurot/statuses/1080487605597220864" class="timesince">18&nbsp;hours&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/DanThurot"  class='twitter-follow-button' data-show-count='false' data-link-color='#888888' data-text-color='#4e4e4e'>Follow @DanThurot</a></li>
		</ul>
	</div><!-- #sidebar .widget-area -->

	
</div><!-- #main -->

		<div id="footer" role="contentinfo">
			
				<div id="copyright">
					<p>
	 					<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
											</p>
				</div><!-- #copyright -->
			</div><!-- #footer -->
	</div><!-- #container -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201901y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/thurotdotcom.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/thurotdotcom.wordpress.com\/wp-login.php?action=logout&_wpnonce=b9be0b20a7","homeURL":"https:\/\/spacebiff.com\/","postID":"12965","gravDefault":"monsterid","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="27557544" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://spacebiff.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="SPACE-BIFF!" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="d4ccf25137" /><input type="hidden" name="_wp_http_referer" value="/2019/01/02/wingspan/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/spacebiff.com\/2019\/01\/02\/wingspan\/":12965};
	</script>
				<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"27557544","siteName":"SPACE-BIFF!","siteURL":"https:\/\/spacebiff.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/0981c9fbbfa31ef25393bcec3d6750d0?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/mystique","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/thurotdotcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fspacebiff.com%2F2019%2F01%2F02%2Fwingspan%2F","themeURL":"","xhrURL":"https:\/\/spacebiff.com\/wp-admin\/admin-ajax.php","nonce":"020345ff45","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"a25b12894a\" \/>","referer":"https:\/\/spacebiff.com\/2019\/01\/02\/wingspan\/","canFollow":"1","feedID":"53825232","statusMessage":"","customizeLink":"https:\/\/thurotdotcom.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fthurotdotcom.wordpress.com%2F2019%2F01%2F02%2Fwingspan%2F","postID":"12965","shortlink":"https:\/\/wp.me\/s1RCYw-wingspan","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/spacebiff.com\/12965","statsLink":"https:\/\/wordpress.com\/stats\/post\/12965\/spacebiff.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Mystique","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 565 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/thurotdotcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fspacebiff.com%2F2019%2F01%2F02%2Fwingspan%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/spacebiff.com\/wp-admin\/admin-ajax.php","nonce":"8ab19faf52","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/thurotdotcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fspacebiff.com%2F2019%2F01%2F02%2Fwingspan%2F","blog_id":"27557544","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=27557544&v=wpcom&tz=-7&user_id=0&subd=thurotdotcom","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUNtuwjAM/aGl7gaIvUz7lCmkBpzmhp2w8fcYiUIfUKU92To3nwR+i3E5VUwVvMCAZ3JY/jovbzCjYjMltAMlgUAjCpwaNjzaNATkSUzJhTYoqUEux6hGw1jCpYuUFhLtoLzZWYZopSLrZvIZmekW9sD+mVDZulGWTK5STjfTY3v1EinP8nPc6xfw5T66uerFLWc5N8EAHmvRXmYClvqNJBGrWXU9/Ohl2GeOC/qSpZp9sMQgR8uUDtNU03f8et+sN+v+o99++isFgLsl'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'27557544','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'27557544','v':'wpcom','tz':'-7','user_id':'0','post':'12965','subd':'thurotdotcom'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlSC5yZnorY21wZzdYeH50ZC18WUJ6fDR+TFsvbklFW3U2RWZdQXFrUy1yc3E/U3EyR1YldkdpLVo5RCwvcFJDX3MtNjROZjV1VXI0OENqT3NzVC5Xb05TYy90M3o3P3wwbDE2PWxBTiV8RmswMVtIei5BVFM4dTc3ZVZMaCZfYytwTXJhMitOXTJffkZRT3FoR3RmWHolP0NdeWFwX2xPXzBPRVNDdWhEZCxKJnMzUGI5R1B+Qi92ZCxfS3h3emRnP3ZhSUQxdC5zbyZjW0VxS0pOZW53SlFLWFZ5QnZ+'}]);
_stq.push([ 'clickTrackerInit', '27557544', '12965' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.093 seconds
	79151 bytes batcached for 300 seconds
-->
