<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if (!IE)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Taking Exception with Feudum | SPACE-BIFF!</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://spacebiff.com/xmlrpc.php" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=spacebiff.com&amp;id=27557544&amp;t=1525993019&amp;back=https%3A%2F%2Fspacebiff.com%2F2018%2F05%2F10%2Ffeudum%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//thurotdotcom.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="SPACE-BIFF! &raquo; Feed" href="https://spacebiff.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SPACE-BIFF! &raquo; Comments Feed" href="https://spacebiff.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SPACE-BIFF! &raquo; Taking Exception with&nbsp;Feudum Comments Feed" href="https://spacebiff.com/2018/05/10/feudum/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.6-beta1-43183"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkdFOwzAMRX8IE5i2IR4Q35KmJvNm1yF2NfXvyagmsYEiXhJf5x7bScK5QNLJcfIgMxSeM00WziWpgAkxLnfqMZk9hL8xphNaOKKXmE7wrXr2ihwdRyhqfqd6WNKKLS8l+sUhOFJERmm2HiZlf6Uu4aGN2G2z3noYSkUzaKvQLOCH1ug3t6ZDmYcgizl9zhjMF8Z/OZOyVls3yBWX7lw0ZmzvZZooMlCz3IoVpjCpr4fXoFc1owJrik463Qj44Ei1/40Da25hDs31Q16gd3l73m22L/vXp83u+AWf5uri?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9i0EKQjEMBS9kDdVfXIlnyS+1jaRJafLx+uJCRBRXbx7MwH2ErOJFHPoWBm+VxACzk8qK8037bLaD3/pQ83BlpAnWcJLU1/6rTDMhB9aqn+cr8lZ6MWgLVNYV+Slc+jmmQzrFtMTj7QHFQEmu?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/Irgw2xQvxWbYum6n9s0kd8+ltQS+cQyEQknw5OZFzEOiUSQOQ1DluCeLySpWmnfwFCItT7Bgqi+4NK+8YHBfW+h4NiEQQuyn3stDoN7jgiS0QZWhj+mkJ3R1h/otp4NCpq4hA+PhStUkEkyZ0JCOY/MAgiodVtd7iC2SXMqRe2oUY86VyeExOMXpX+LM91c2xrdumOez1E1sdgt0='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1522184747h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thurotdotcom.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Monks in a&nbsp;Funk' href='https://spacebiff.com/2018/05/08/heaven-and-ale/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://spacebiff.com/2018/05/10/feudum/" />
<link rel='shortlink' href='https://wp.me/s1RCYw-feudum' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fspacebiff.com%2F2018%2F05%2F10%2Ffeudum%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fspacebiff.com%2F2018%2F05%2F10%2Ffeudum%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Taking Exception with Feudum" />
<meta property="og:url" content="https://spacebiff.com/2018/05/10/feudum/" />
<meta property="og:description" content="In a lot of ways, the list of features for Mark Swanson&#8217;s Feudum reads like a parody of an over-enthusiastic, under-developed Kickstarter product. What if I told you there was a sandbox game …" />
<meta property="article:published_time" content="2018-05-10T20:52:53+00:00" />
<meta property="article:modified_time" content="2018-05-10T20:52:53+00:00" />
<meta property="og:site_name" content="SPACE-BIFF!" />
<meta property="og:image" content="https://thurotdotcom.files.wordpress.com/2018/05/4-the-expanse.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="707" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Taking Exception with&nbsp;Feudum" />
<meta name="twitter:image" content="https://thurotdotcom.files.wordpress.com/2018/05/1-feuheaderum.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/0981c9fbbfa31ef25393bcec3d6750d0?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/0981c9fbbfa31ef25393bcec3d6750d0?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/0981c9fbbfa31ef25393bcec3d6750d0?s=114" />
<link rel='openid.server' href='https://thurotdotcom.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://thurotdotcom.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://spacebiff.com/osd.xml" title="SPACE-BIFF!" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
	<style type="text/css">
				#branding {
			margin-top: 1em;
			padding: 0;
		}
		#branding #logo {
			border-width: 0;
			padding-right: .1em;
		}
		</style>
			<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="SPACE-BIFF!" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Just Because." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://spacebiff.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/0981c9fbbfa31ef25393bcec3d6750d0?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="In a lot of ways, the list of features for Mark Swanson&#039;s Feudum reads like a parody of an over-enthusiastic, under-developed Kickstarter product. What if I told you there was a sandbox game — not just any sandbox game, but a Euro sandbox game — that features area control, action card selection, multiple avenues of&hellip;" />
	<style type="text/css">
			#branding {
			background: url('https://thurotdotcom.files.wordpress.com/2012/06/cropped-space-biff-gif.jpg');
			width: 940px;
			height: 148px; /* 200 - 52 for top padding */
		}
		#page {
			background: none;
		}
		#branding {
			padding: 4em 0 0;
		}
		.home-link{
			width:920px;
			height:148px;
			display: block;
		}
		#branding #logo {
			margin: 0 0 0 .3em;
			padding-right: .3em;
		}
		#site-description {
			margin: 0.2em 0 0 1em;
			padding: .8em 0.2em;
		}
			#logo,
		#site-description {
 	 		position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="amphtml" href="https://spacebiff.com/2018/05/10/feudum/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-11561 single-format-standard mp6 customizer-styles-applied content-sidebar highlander-enabled highlander-light">
<div id="page">

	<div id="container">

		<ul class="skip">
			<li><a href="#access">Skip to navigation</a></li>
			<li><a href="#main">Skip to main content</a></li>
			<li><a href="#sidebar">Skip to primary sidebar</a></li>
			<li><a href="#sidebar2">Skip to secondary sidebar</a></li>
			<li><a href="#footer">Skip to footer</a></li>
		</ul>

		<div id="header">
			<div id="branding" class="clear-block">
				<a class="home-link" href="https://spacebiff.com/" title="SPACE-BIFF!" rel="home">
					<h1 id="logo">SPACE-BIFF!</h1>
					<h2 id="site-description">Just Because.</h2>
				</a>
			</div><!-- #branding-->

			<div id="access" class="clear-block" role="navigation">
				<false class="menu"><ul>
<li ><a href="https://spacebiff.com/">Home</a></li><li class="page_item page-item-2"><a href="https://spacebiff.com/about/">About, Contact, Policies</a></li>
<li class="page_item page-item-11392"><a href="https://spacebiff.com/support/">Support</a></li>
</ul></false>

				<div class="social-icons">

					
					
					
					
					
				</div><!-- .social-icons -->

			</div><!-- #access -->

							
			</div><!-- #header-->

			<div id="main">

 			<div id="content-container">
	 			<div id="content">
					
						<div class="post-navigation nav-above">
							<div class="nav-previous">
								<a href="https://spacebiff.com/2018/05/08/heaven-and-ale/" rel="prev">&larr; Monks in a&nbsp;Funk</a>							</div>
							<div class="nav-next">
															</div>
						</div><!-- .post-navigation -->

						<div class="post-wrapper clear-block post-11561 post type-post status-publish format-standard hentry category-board-game tag-board-games tag-feudum tag-odd-bird-games tag-the-fruits-of-kickstarter">

	
			<h1 class="single-title">Taking Exception with&nbsp;Feudum</h1>	
	<div class="post-date">
		<p class="day"><a href="https://spacebiff.com/2018/05/10/feudum/" rel="bookmark" title="Permanent Link to Taking Exception with&nbsp;Feudum">May 10</a></p>
	</div><!-- .post-date -->

	<div class="post-info clear-block">
		<p class="author alignleft">Posted by <a href="https://spacebiff.com/author/danielthurot/" title="Posts by The Innocent" rel="author">The Innocent</a></p>
	</div><!-- .post-info clear-block" -->

	<div class="entry clear-block">
		<p><a href="https://spacebiff.com/2018/05/10/feudum/1-feuheaderum/" rel="attachment wp-att-11562"><img data-attachment-id="11562" data-permalink="https://spacebiff.com/2018/05/10/feudum/1-feuheaderum/" data-orig-file="https://thurotdotcom.files.wordpress.com/2018/05/1-feuheaderum.jpg" data-orig-size="1200,568" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1. Feuheaderum" data-image-description="" data-medium-file="https://thurotdotcom.files.wordpress.com/2018/05/1-feuheaderum.jpg?w=300" data-large-file="https://thurotdotcom.files.wordpress.com/2018/05/1-feuheaderum.jpg?w=604&#038;h=286" class="aligncenter wp-image-11562 size-large" title="Now THIS is how you honeytrap me." src="https://thurotdotcom.files.wordpress.com/2018/05/1-feuheaderum.jpg?w=604&#038;h=286" alt="Now THIS is how you honeytrap me." width="604" height="286" srcset="https://thurotdotcom.files.wordpress.com/2018/05/1-feuheaderum.jpg?w=604&amp;h=286 604w, https://thurotdotcom.files.wordpress.com/2018/05/1-feuheaderum.jpg?w=150&amp;h=71 150w, https://thurotdotcom.files.wordpress.com/2018/05/1-feuheaderum.jpg?w=300&amp;h=142 300w, https://thurotdotcom.files.wordpress.com/2018/05/1-feuheaderum.jpg?w=768&amp;h=364 768w, https://thurotdotcom.files.wordpress.com/2018/05/1-feuheaderum.jpg?w=1024&amp;h=485 1024w, https://thurotdotcom.files.wordpress.com/2018/05/1-feuheaderum.jpg 1200w" sizes="(max-width: 604px) 100vw, 604px" /></a></p>
<p>In a lot of ways, the list of features for Mark Swanson&#8217;s Feudum reads like a parody of an over-enthusiastic, under-developed Kickstarter product. What if I told you there was a sandbox game — not just any sandbox game, but a <em>Euro </em>sandbox game — that features area control, action card selection, multiple avenues of improving your holdings, various forms of feudal warfare, roving monsters, a guild system to manipulate and constantly update, a complex market to bully, movement puzzles, peasant uprisings, noble pilgrimages, and persnickety rules exceptions to all of the above?</p>
<p>If you had even a single ounce of sense in your head, hopefully you&#8217;d save yourself eighty dollars by running the other direction.</p>
<p><span id="more-11561"></span></p>
<div data-shortcode="caption" id="attachment_11563" style="width: 614px" class="wp-caption aligncenter"><a href="https://spacebiff.com/2018/05/10/feudum/2-im-ready-for-my-closeup/" rel="attachment wp-att-11563"><img data-attachment-id="11563" data-permalink="https://spacebiff.com/2018/05/10/feudum/2-im-ready-for-my-closeup/" data-orig-file="https://thurotdotcom.files.wordpress.com/2018/05/2-im-ready-for-my-closeup.jpg" data-orig-size="2000,850" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX40 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1524829825&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2. I&#8217;m Ready for My Closeup" data-image-description="" data-medium-file="https://thurotdotcom.files.wordpress.com/2018/05/2-im-ready-for-my-closeup.jpg?w=300" data-large-file="https://thurotdotcom.files.wordpress.com/2018/05/2-im-ready-for-my-closeup.jpg?w=604&#038;h=257" class="wp-image-11563 size-large" title="I kind of like being a serf best, if I'm being honest." src="https://thurotdotcom.files.wordpress.com/2018/05/2-im-ready-for-my-closeup.jpg?w=604&#038;h=257" alt="I kind of like being a serf best, if I'm being honest." width="604" height="257" srcset="https://thurotdotcom.files.wordpress.com/2018/05/2-im-ready-for-my-closeup.jpg?w=604&amp;h=257 604w, https://thurotdotcom.files.wordpress.com/2018/05/2-im-ready-for-my-closeup.jpg?w=1208&amp;h=514 1208w, https://thurotdotcom.files.wordpress.com/2018/05/2-im-ready-for-my-closeup.jpg?w=150&amp;h=64 150w, https://thurotdotcom.files.wordpress.com/2018/05/2-im-ready-for-my-closeup.jpg?w=300&amp;h=128 300w, https://thurotdotcom.files.wordpress.com/2018/05/2-im-ready-for-my-closeup.jpg?w=768&amp;h=326 768w, https://thurotdotcom.files.wordpress.com/2018/05/2-im-ready-for-my-closeup.jpg?w=1024&amp;h=435 1024w" sizes="(max-width: 604px) 100vw, 604px" /></a><p class="wp-caption-text">Pawns travel the countryside; rulers rule; serfs tend landscapes.</p></div>
<p>I&#8217;ll put this right up front: Feudum&#8217;s problem isn&#8217;t that it&#8217;s complex. Rather, it&#8217;s that all this complexity doesn&#8217;t result in much of a payoff. It&#8217;s sprawling, messy, and occasionally downright brilliant, but brilliant in the way a very young person is often brilliant. As in, it has some smart ideas, really wants you to know it, but hasn&#8217;t yet learned how to <em>edit</em>. Ask it for an elevator pitch and it&#8217;ll tell you every detail about the novel it&#8217;s writing that&#8217;s this and that and, well, it&#8217;s really about <em>America</em>.</p>
<p>Let&#8217;s begin at Feudum&#8217;s smallest point, with the pawns and action cards.</p>
<p>Your six-sided pawns are your gateway into the world of Feudum. Think of them as your personal agents, the folks who&#8217;ll cross mountains and ford rivers and occasionally stab someone in the back in order to fulfill your bidding. Each face shows a different profession — farmer, knight, alchemist, you get the idea. Each profession comes with its own advantage, tied to a particular action card. A monk, for example, can travel a bit farther when you play the move card, while a noble is really good at starving peasants out of their house and home. Every profession also awards some influence in their corresponding guild. But now we&#8217;re getting ahead of ourselves.</p>
<div data-shortcode="caption" id="attachment_11564" style="width: 614px" class="wp-caption aligncenter"><a href="https://spacebiff.com/2018/05/10/feudum/3-actions-soforth/" rel="attachment wp-att-11564"><img data-attachment-id="11564" data-permalink="https://spacebiff.com/2018/05/10/feudum/3-actions-soforth/" data-orig-file="https://thurotdotcom.files.wordpress.com/2018/05/3-actions-soforth.jpg" data-orig-size="2000,1105" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX40 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1525431107&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3. Actions &amp;amp; Soforth" data-image-description="" data-medium-file="https://thurotdotcom.files.wordpress.com/2018/05/3-actions-soforth.jpg?w=300" data-large-file="https://thurotdotcom.files.wordpress.com/2018/05/3-actions-soforth.jpg?w=604&#038;h=334" class="wp-image-11564 size-large" title="This game's iconography drives me BANANAS. At some point, &quot;whimsical&quot; isn't a justification for &quot;unclear.&quot;" src="https://thurotdotcom.files.wordpress.com/2018/05/3-actions-soforth.jpg?w=604&#038;h=334" alt="This game's iconography drives me BANANAS. At some point, &quot;whimsical&quot; isn't a justification for &quot;unclear.&quot;" width="604" height="334" srcset="https://thurotdotcom.files.wordpress.com/2018/05/3-actions-soforth.jpg?w=604&amp;h=334 604w, https://thurotdotcom.files.wordpress.com/2018/05/3-actions-soforth.jpg?w=1208&amp;h=668 1208w, https://thurotdotcom.files.wordpress.com/2018/05/3-actions-soforth.jpg?w=150&amp;h=83 150w, https://thurotdotcom.files.wordpress.com/2018/05/3-actions-soforth.jpg?w=300&amp;h=166 300w, https://thurotdotcom.files.wordpress.com/2018/05/3-actions-soforth.jpg?w=768&amp;h=424 768w, https://thurotdotcom.files.wordpress.com/2018/05/3-actions-soforth.jpg?w=1024&amp;h=566 1024w" sizes="(max-width: 604px) 100vw, 604px" /></a><p class="wp-caption-text">The action cards drive the action. Appropriate.</p></div>
<p>Where pawns are the way you&#8217;ll touch the board, the action cards are the way you&#8217;ll push them around. Of the eleven available actions, most initially appear as standard fare. There&#8217;s a move card for getting from one place to another, migrate to get new pawns onto the table, and influence to place influence markers to claim the outposts, farms, and towns that dot the landscape. There&#8217;s conquer and defend to conquer or defend, and even a repeat card that will allow you to reuse something you&#8217;ve already played.</p>
<p>However, the way you use these action cards is the first indication that Feudum might be a little too busy for its own good. Each round only lets you play four, which seems sensible enough. But rather than picking your actions as you go, everybody is forced to select their four cards in advance. Most of the time, this isn&#8217;t an issue. Early on, your goals are simple: migrate a new pawn onto the table, move to desirable territories, claim some new holdings, and then take advantage of what you&#8217;ve gained. Perhaps you&#8217;ll tax your cities, harvest your farms, or improve a lowly outpost into something better. But then somebody will claim a spot before you, rendering that taxation or harvest card entirely worthless. Like that, a quarter of your actions are no better than skips.</p>
<p>To be clear, this is a nitpick. If anything, careful planning ought to be rewarded. That your cards might prove worthless — and often incidentally rather than owing to malicious intent — is part of the game&#8217;s charm.</p>
<p>What&#8217;s less charming is that we&#8217;re already nudging into rules-exception territory. Even the simplest of actions tend to unravel into a heap of situational effects. Harvesting, for instance, doesn&#8217;t merely place some random resource cubes at your farm. It places some at your farm <em>and</em> some in your hand, <em>but</em> only if you decide to take them, <em>and</em> then you&#8217;ll lose any rosary beads you were holding because taking resources from your own farm is apparently a cardinal sin, <em>and</em> these resources are picked blindly, <em>but</em> if you have a farmer pawn on the table then your picks will be less-blind&#8230;</p>
<p><em>And but and and but.</em> The usual procession of conditions necessary to parse an action in Feudum.</p>
<div data-shortcode="caption" id="attachment_11565" style="width: 614px" class="wp-caption aligncenter"><a href="https://spacebiff.com/2018/05/10/feudum/3-the-18-secret-actions-of-guild-busybodies/" rel="attachment wp-att-11565"><img data-attachment-id="11565" data-permalink="https://spacebiff.com/2018/05/10/feudum/3-the-18-secret-actions-of-guild-busybodies/" data-orig-file="https://thurotdotcom.files.wordpress.com/2018/05/3-the-18-secret-actions-of-guild-busybodies.jpg" data-orig-size="2000,943" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX40 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1524829835&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3. The 18 Secret Actions of Guild Busybodies" data-image-description="" data-medium-file="https://thurotdotcom.files.wordpress.com/2018/05/3-the-18-secret-actions-of-guild-busybodies.jpg?w=300" data-large-file="https://thurotdotcom.files.wordpress.com/2018/05/3-the-18-secret-actions-of-guild-busybodies.jpg?w=604&#038;h=285" class="wp-image-11565 size-large" title="Not that you always have to keep them all in mind. The market doesn't self-regulate anyway, so don't worry about it." src="https://thurotdotcom.files.wordpress.com/2018/05/3-the-18-secret-actions-of-guild-busybodies.jpg?w=604&#038;h=285" alt="Not that you always have to keep them all in mind. The market doesn't self-regulate anyway, so don't worry about it." width="604" height="285" srcset="https://thurotdotcom.files.wordpress.com/2018/05/3-the-18-secret-actions-of-guild-busybodies.jpg?w=604&amp;h=285 604w, https://thurotdotcom.files.wordpress.com/2018/05/3-the-18-secret-actions-of-guild-busybodies.jpg?w=1208&amp;h=570 1208w, https://thurotdotcom.files.wordpress.com/2018/05/3-the-18-secret-actions-of-guild-busybodies.jpg?w=150&amp;h=71 150w, https://thurotdotcom.files.wordpress.com/2018/05/3-the-18-secret-actions-of-guild-busybodies.jpg?w=300&amp;h=141 300w, https://thurotdotcom.files.wordpress.com/2018/05/3-the-18-secret-actions-of-guild-busybodies.jpg?w=768&amp;h=362 768w, https://thurotdotcom.files.wordpress.com/2018/05/3-the-18-secret-actions-of-guild-busybodies.jpg?w=1024&amp;h=483 1024w" sizes="(max-width: 604px) 100vw, 604px" /></a><p class="wp-caption-text">The guilds provide a staggering 18 potential actions whenever the Guilds card is played.</p></div>
<p>The most egregious offender is the guild card, which provides not two actions, not five actions, not even ten actions, but <em>eighteen possible actions</em>.</p>
<p>Let&#8217;s get into that. While most of the game&#8217;s action takes place on the map, quite a few of its most prominent scoring opportunities are relegated to the six guilds situated in the wings. As players accumulate influence, they can claim a guild&#8217;s grand master, journeyman, and apprentice slots. Influence initially comes from having the right pawn on the table, but towns, farms, and outposts sometimes count, and the big earner is eventually the right feudum — a fully-upgraded location. More on those dang things in a moment.</p>
<p>There are some compelling reasons to hold a position within a guild. The first is the possibility of filthy lucre, earned whenever someone purchases something from a market. Whether you&#8217;re selling resources, flying machines, royal seals, influence markers, or rosary beads, some of that cash will find its way into your purse. Far more important, though, are the points that a ranking guild leader can earn, both at regular intervals and whenever a leader uses their guild&#8217;s special action. This is where the guilds reveal themselves as the stuttering heart of Feudum, establishing a sprawling system of traded resources and tokens.</p>
<p>I&#8217;ll give you a quick example. The grand master of the merchant&#8217;s guild has a bunch of resources for sale. Rather than leaving them on the shelves, he decides to push them over to the alchemist&#8217;s shop. Sulfur, saltpeter, iron, wood — for every stockpile he fills up, he&#8217;ll earn additional points. Then, on her turn, the alchemist grand master spends those resources on inventions. Dirigibles and submersibles, sure, but also barrels of gunpowder, which in turn provide influence markers for the knight&#8217;s guild to sell. As is the case with each guild, the more inventions she hammers together, the more points she earns.</p>
<div data-shortcode="caption" id="attachment_11566" style="width: 614px" class="wp-caption aligncenter"><a href="https://spacebiff.com/2018/05/10/feudum/4-the-expanse/" rel="attachment wp-att-11566"><img data-attachment-id="11566" data-permalink="https://spacebiff.com/2018/05/10/feudum/4-the-expanse/" data-orig-file="https://thurotdotcom.files.wordpress.com/2018/05/4-the-expanse.jpg" data-orig-size="2000,707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX40 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1524829851&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4. The Expanse" data-image-description="" data-medium-file="https://thurotdotcom.files.wordpress.com/2018/05/4-the-expanse.jpg?w=300" data-large-file="https://thurotdotcom.files.wordpress.com/2018/05/4-the-expanse.jpg?w=604&#038;h=214" class="wp-image-11566 size-large" title="And already our players have asked for over a hundred clarifications." src="https://thurotdotcom.files.wordpress.com/2018/05/4-the-expanse.jpg?w=604&#038;h=214" alt="And already our players have asked for over a hundred clarifications." width="604" height="214" srcset="https://thurotdotcom.files.wordpress.com/2018/05/4-the-expanse.jpg?w=604&amp;h=214 604w, https://thurotdotcom.files.wordpress.com/2018/05/4-the-expanse.jpg?w=1208&amp;h=428 1208w, https://thurotdotcom.files.wordpress.com/2018/05/4-the-expanse.jpg?w=150&amp;h=53 150w, https://thurotdotcom.files.wordpress.com/2018/05/4-the-expanse.jpg?w=300&amp;h=106 300w, https://thurotdotcom.files.wordpress.com/2018/05/4-the-expanse.jpg?w=768&amp;h=271 768w, https://thurotdotcom.files.wordpress.com/2018/05/4-the-expanse.jpg?w=1024&amp;h=362 1024w" sizes="(max-width: 604px) 100vw, 604px" /></a><p class="wp-caption-text">Still early going.</p></div>
<p>These swaps between neighboring guilds trace a wide oval around the table, heaping points on anyone who takes advantage of them — though only if you&#8217;re fortunate enough to have the proper resources at the proper time. Problematically, this whole interlocking economy is blighted by a cloud of dysfunction. Rather than running smoothly, it operates like a network of conveyor belts that have all been plugged into the same wobbly circuit breaker. At times everyone will be pushing resources around the circle, earning points and competing for guild leadership slots. Other times, you&#8217;ll go pretty much the whole game without any opportunity to buy influence markers.</p>
<p>Naturally, you could take command of a troublesome guild and resolve the kink in the production line yourself. But this is easier said than done, and not only because it&#8217;s a huge pain in the butt to constantly reevaluate who owns which guild whenever somebody upgrades a farm or kills off a pawn. For one thing, guild leadership isn&#8217;t easily displaced. To solidly seize control of a guild, you&#8217;ll often need to establish a feudum, which opens up a whole new world of trouble. And even if you do finagle a position of leadership over a guild, well, good luck. Remember, everything I&#8217;ve written over the last six paragraphs has been the sole domain of the guild card. Because you&#8217;ll only be able to play it at most twice per turn — courtesy of the repeat card — your actions are probably too bottlenecked to make much of a dent.</p>
<p>Most damning is the fact that Feudum seems to understand exactly how wonky its guilds are. Rather than relying on its players and guilds to self-regulate its markets, it offers a mid-game infusion of resources and tokens, effectively resetting its economy to a functional baseline. When even the game doesn&#8217;t trust you to keep the spice flowing, it&#8217;s hard to believe that the problem is the players.</p>
<p>And, well, there you have it. The eighteen actions of the guild card.</p>
<div data-shortcode="caption" id="attachment_11567" style="width: 614px" class="wp-caption aligncenter"><a href="https://spacebiff.com/2018/05/10/feudum/5-the-definition-of-unnecessary/" rel="attachment wp-att-11567"><img data-attachment-id="11567" data-permalink="https://spacebiff.com/2018/05/10/feudum/5-the-definition-of-unnecessary/" data-orig-file="https://thurotdotcom.files.wordpress.com/2018/05/5-the-definition-of-unnecessary.jpg" data-orig-size="2000,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX40 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1525430663&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5. The Definition of Unnecessary" data-image-description="" data-medium-file="https://thurotdotcom.files.wordpress.com/2018/05/5-the-definition-of-unnecessary.jpg?w=300" data-large-file="https://thurotdotcom.files.wordpress.com/2018/05/5-the-definition-of-unnecessary.jpg?w=604&#038;h=217" class="wp-image-11567 size-large" title="Long sigh." src="https://thurotdotcom.files.wordpress.com/2018/05/5-the-definition-of-unnecessary.jpg?w=604&#038;h=217" alt="Long sigh." width="604" height="217" srcset="https://thurotdotcom.files.wordpress.com/2018/05/5-the-definition-of-unnecessary.jpg?w=604&amp;h=217 604w, https://thurotdotcom.files.wordpress.com/2018/05/5-the-definition-of-unnecessary.jpg?w=1206&amp;h=434 1206w, https://thurotdotcom.files.wordpress.com/2018/05/5-the-definition-of-unnecessary.jpg?w=150&amp;h=54 150w, https://thurotdotcom.files.wordpress.com/2018/05/5-the-definition-of-unnecessary.jpg?w=300&amp;h=108 300w, https://thurotdotcom.files.wordpress.com/2018/05/5-the-definition-of-unnecessary.jpg?w=768&amp;h=276 768w, https://thurotdotcom.files.wordpress.com/2018/05/5-the-definition-of-unnecessary.jpg?w=1024&amp;h=369 1024w" sizes="(max-width: 604px) 100vw, 604px" /></a><p class="wp-caption-text">The very definition of cruft.</p></div>
<p>This is the recurring tumor lodged in Feudum&#8217;s pancreas. Whenever you try to do one thing, you&#8217;re whisked away to confront an exception or some other rule that didn&#8217;t matter until this moment. And as I stated before, it isn&#8217;t that these rules are complicated; it&#8217;s that they don&#8217;t make much sense, failing to gel with the game&#8217;s peculiar internal logic.</p>
<p>Consider movement. Whenever you play the move card, you aren&#8217;t just trundling your pawns from one place to another. You&#8217;re also locked out of entire regions that might require a vessel purchased from the alchemist&#8217;s guild. Flying machines move you along bird migrations, ships along waves, and submersibles along bubbles. These pathways are difficult to make out among the board&#8217;s jumble of information, but there they are, transforming your journey into a sort of ongoing puzzle.</p>
<p>Fair enough. But in addition to these roads and birds and waves and bubbles are ferry stops, where you can pay some shillings to move by another route. Fantastic! I&#8217;ll just pop over there to—</p>
<p>Except you can&#8217;t. Not always. Ferries are only open for business when there aren&#8217;t any vessels for sale in the alchemist guild. Because that&#8217;s how ferriers maintain their livelihood in this particular fantasy kingdom.</p>
<p>This sense of anti-logic contaminates nearly every aspect of the design. In the market, prices are covered up by the resources for sale. The game&#8217;s much-touted monsters are strangely acquired and require additional paragraphs of rules, but basically function as weaker pawns. Speaking of pawns, each round requires that you feed them, either with food or wine. Wine is better, except for the niggling detail that it must be prepared by storing sulfur in a barrel rather than just spending it from your rucksack.</p>
<p>Even the game&#8217;s titular feudums are handled so clumsily that they only rarely feel worth the effort. Situated at the top of the development food chain, they&#8217;re your best bet for securing leadership over a guild. The downsides, however, are more than marginal. Unlike every other type of location, feudums can be attacked by rival pawns, and are knocked back down to lowly outpost status if inadequately defended. Worse, holding a feudum but failing to wage war against other players means you&#8217;ll periodically <em>lose </em>points. Lots of points. Better to lay claim to some guild positions and ensure you&#8217;re playing that guild card as often as possible.</p>
<div data-shortcode="caption" id="attachment_11568" style="width: 614px" class="wp-caption aligncenter"><a href="https://spacebiff.com/2018/05/10/feudum/6-also-unnecessary-sadly/" rel="attachment wp-att-11568"><img data-attachment-id="11568" data-permalink="https://spacebiff.com/2018/05/10/feudum/6-also-unnecessary-sadly/" data-orig-file="https://thurotdotcom.files.wordpress.com/2018/05/6-also-unnecessary-sadly.jpg" data-orig-size="2000,903" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX40 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1525428715&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6. Also Unnecessary Sadly" data-image-description="" data-medium-file="https://thurotdotcom.files.wordpress.com/2018/05/6-also-unnecessary-sadly.jpg?w=300" data-large-file="https://thurotdotcom.files.wordpress.com/2018/05/6-also-unnecessary-sadly.jpg?w=604&#038;h=273" class="wp-image-11568 size-large" title="Mostly they give you a movement bonus, then act like a crummy pawn. Despite being gigantic monsters. Blah." src="https://thurotdotcom.files.wordpress.com/2018/05/6-also-unnecessary-sadly.jpg?w=604&#038;h=273" alt="Mostly they give you a movement bonus, then act like a crummy pawn. Despite being gigantic monsters. Blah." width="604" height="273" srcset="https://thurotdotcom.files.wordpress.com/2018/05/6-also-unnecessary-sadly.jpg?w=604&amp;h=273 604w, https://thurotdotcom.files.wordpress.com/2018/05/6-also-unnecessary-sadly.jpg?w=1208&amp;h=546 1208w, https://thurotdotcom.files.wordpress.com/2018/05/6-also-unnecessary-sadly.jpg?w=150&amp;h=68 150w, https://thurotdotcom.files.wordpress.com/2018/05/6-also-unnecessary-sadly.jpg?w=300&amp;h=135 300w, https://thurotdotcom.files.wordpress.com/2018/05/6-also-unnecessary-sadly.jpg?w=768&amp;h=347 768w, https://thurotdotcom.files.wordpress.com/2018/05/6-also-unnecessary-sadly.jpg?w=1024&amp;h=462 1024w" sizes="(max-width: 604px) 100vw, 604px" /></a><p class="wp-caption-text">I wish I could say the monsters are more important.</p></div>
<p>More&#8217;s the pity, because there are quite a few fantastic ideas rattling around Feudum&#8217;s skull.</p>
<p>One of my favorite bits is how it handles control. Each area can only accommodate three influence markers. Whoever gets there first is that location&#8217;s ruler, and if you slap down a second influence marker — a hefty investment, considering how limited those markers can be — then you now have a &#8220;subject&#8221; who will prop up your rule.</p>
<p>It&#8217;s when you add an influence marker to somebody else&#8217;s location that things get interesting. These &#8220;serfs&#8221; can propel you to eventual rule of that location, whether by launching an uprising or simply outnumbering the guy in charge, but there are benefits to retaining your status as a peasant. Only as a serf can you tend the landscape, adding little orchards, archery ranges, or mines that generate food, influence, and coins. These can be pillaged, but most of the time they create a mutual relationship of aid between ruler and serf, with both sides of the power dynamic invested in keeping their territory safe and prosperous. Within a few rounds, the map is populated with interdependent ruler/serf pairings, isolated domains, and hot spots of conflict. It&#8217;s in these moments that Feudum most fully embraces its sandbox roots and feels truly player-driven.</p>
<p>Other details are similarly nifty. Having your pawns become drunk and defenseless when you feed them wine is cool, as are the movement puzzles that regulate where you can travel. Even the guilds can be interesting once everybody&#8217;s using them to their fullest effect.</p>
<p>It&#8217;s just a shame that all these great ideas are too often lost beneath the clutter.</p>
<div data-shortcode="caption" id="attachment_11569" style="width: 614px" class="wp-caption aligncenter"><a href="https://spacebiff.com/2018/05/10/feudum/7-this-game-lends-itself-well-to-panoramics/" rel="attachment wp-att-11569"><img data-attachment-id="11569" data-permalink="https://spacebiff.com/2018/05/10/feudum/7-this-game-lends-itself-well-to-panoramics/" data-orig-file="https://thurotdotcom.files.wordpress.com/2018/05/7-this-game-lends-itself-well-to-panoramics.jpg" data-orig-size="2000,705" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX40 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1524836640&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7. This Game Lends Itself Well To Panoramics" data-image-description="" data-medium-file="https://thurotdotcom.files.wordpress.com/2018/05/7-this-game-lends-itself-well-to-panoramics.jpg?w=300" data-large-file="https://thurotdotcom.files.wordpress.com/2018/05/7-this-game-lends-itself-well-to-panoramics.jpg?w=604&#038;h=213" class="wp-image-11569 size-large" title="If my childhood bedroom looked like this, my Mom would scold me." src="https://thurotdotcom.files.wordpress.com/2018/05/7-this-game-lends-itself-well-to-panoramics.jpg?w=604&#038;h=213" alt="If my childhood bedroom looked like this, my Mom would scold me." width="604" height="213" srcset="https://thurotdotcom.files.wordpress.com/2018/05/7-this-game-lends-itself-well-to-panoramics.jpg?w=604&amp;h=213 604w, https://thurotdotcom.files.wordpress.com/2018/05/7-this-game-lends-itself-well-to-panoramics.jpg?w=1208&amp;h=426 1208w, https://thurotdotcom.files.wordpress.com/2018/05/7-this-game-lends-itself-well-to-panoramics.jpg?w=150&amp;h=53 150w, https://thurotdotcom.files.wordpress.com/2018/05/7-this-game-lends-itself-well-to-panoramics.jpg?w=300&amp;h=106 300w, https://thurotdotcom.files.wordpress.com/2018/05/7-this-game-lends-itself-well-to-panoramics.jpg?w=768&amp;h=271 768w, https://thurotdotcom.files.wordpress.com/2018/05/7-this-game-lends-itself-well-to-panoramics.jpg?w=1024&amp;h=361 1024w" sizes="(max-width: 604px) 100vw, 604px" /></a><p class="wp-caption-text">Abandoned airships, untended orchards, and a race for territory.</p></div>
<p>Then again, that&#8217;s the trouble with Feudum. Many of its systems are a joy to interact with, but only when they&#8217;re at their simplest. In those moments, the spotlight falls onto the players and how they&#8217;ve elected to interact. A battle here, a market conflict there; guild leadership being systematically eroded by an up-and-coming rival; two players trading serfdoms in order to catch up to a dominant enemy. Then some exception crops up, or you expend a staggering amount of effort for a meager payout, or someone realizes that a particular guild changed leadership three actions ago, or the game drags far beyond the limit of what all these problems warrant. More than fiddly, Feudum behaves like a neurotic groundskeeper, unwilling to prune away the excess ivy so that its stoutest masonry can shine through.</p>
<p>In short, Feudum is a smart one. It&#8217;s a pity that it creates too many exceptions to its own cleverness.</p>
<p>&nbsp;</p>
<p><em>(If what I’m doing at Space-Biff! is valuable to you in some way, please consider dropping by my <a href="https://www.patreon.com/danthurot">Patreon campaign</a>. Donating $1/2/5 will earn you 4/5/6 VPs. Better yet, no guild card is necessary.)</em></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-11561" class="share-twitter sd-button share-icon" href="https://spacebiff.com/2018/05/10/feudum/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-11561" class="share-facebook sd-button share-icon" href="https://spacebiff.com/2018/05/10/feudum/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-27557544-11561-5af4ce3bd8efe' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=27557544&amp;post_id=11561&amp;origin=thurotdotcom.wordpress.com&amp;obj_id=27557544-11561-5af4ce3bd8efe' data-name='like-post-frame-27557544-11561-5af4ce3bd8efe'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry -->

	
	
</div><!-- .post-wrapper -->
						<div class="post-utility">
							<p class="details">
								Posted on May 10, 2018, in <a href="https://spacebiff.com/category/board-game/" rel="category tag">Board Game</a> and tagged <a href="https://spacebiff.com/tag/board-games/" rel="tag">Board Games</a>, <a href="https://spacebiff.com/tag/feudum/" rel="tag">Feudum</a>, <a href="https://spacebiff.com/tag/odd-bird-games/" rel="tag">Odd Bird Games</a>, <a href="https://spacebiff.com/tag/the-fruits-of-kickstarter/" rel="tag">The Fruits of Kickstarter</a>. Bookmark the <a href="https://spacebiff.com/2018/05/10/feudum/" title="Permalink to Taking Exception with&nbsp;Feudum" rel="bookmark">permalink</a>.								<a href="https://spacebiff.com/2018/05/10/feudum/#comments">1 Comment</a>.															</p>
						</div><!-- .post-utility -->

						<div class="post-navigation nav-below">
							<div class="nav-previous">
								<a href="https://spacebiff.com/2018/05/08/heaven-and-ale/" rel="prev">&larr; Monks in a&nbsp;Funk</a>							</div>
							<div class="nav-next">
															</div>
						</div><!-- .post-navigation -->

					
<div id="post-extra-content" class="clear-block">
	
		<div id="secondary-tabs">
		<ul class="comment-tabs">
						<li class="leave-a-comment">
				<h3 class="comment-tab-title">
					<a href="#respond" title="Leave a comment"> Leave a comment</a>
				</h3>
			</li>
												<li>
				<h3 class="comment-tab-title">
					<a href="#comments">Comments 1</a>
				</h3>
			</li>
					</ul><!-- .comment-tabs -->
	</div><!-- #secondary-tabs -->


	
	
		

		<div id="commentlist">

			<ol id="comments">
								<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-120208">
		<div id="comment-120208" class="tiptrigger">
		<div class="comment-head comment-author vcard">
			<img alt='' src='https://0.gravatar.com/avatar/?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' />
			<cite class="fn">Anonymous</cite>

			<span class="comment-meta commentmetadata">
				|
				<a href="https://spacebiff.com/2018/05/10/feudum/#comment-120208">
				May 10, 2018 at 3:58 pm</a>
								</span><!-- .comment-meta .commentmetadata -->
		</div><!-- .comment-head .comment-author .vcard -->
		
		<div class="comment-body">
			<p>That&#8217;s too bad.  This game is SO cure looking.  I thought it would be fun to play.  Thanks for the great review.</p>
		</div><!-- .comment-body -->

		 <div class="act tip">
				 		<a rel='nofollow' class='comment-reply-link' href='https://spacebiff.com/2018/05/10/feudum/?replytocom=120208#respond' onclick='return addComment.moveForm( "comment-120208", "120208", "respond", "11561" )' aria-label='Reply to '>Reply</a></span>
								 </div><!-- .act .tip -->

	</div><!-- #comment-## -->
</li><!-- #comment-## -->
						</ol><!-- #comments -->

			
			
		</div><!-- #comment-list -->

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/05/10/feudum/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://spacebiff.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="eeb4cacda9" /><input type="hidden" name="_wp_http_referer" value="/2018/05/10/feudum/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='11561' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6d6df16835" /></p>
<input type="hidden" name="genseq" value="1525993019" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="29"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #post-extra-content -->
									</div><!-- #content -->
			</div><!-- #content-container -->


	<div id="sidebar" class="widget-area" role="complementary">
				<ul class="xoxo">

		<li id="blog_subscription-3" class="widget widget_blog_subscription"><h3 class="widget-title"><span><label for="subscribe-field">Follow!</label></span></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Tired of stopping by Space-Biff! fifteen times a day? Enter your email and you'll get a note every time I write something amazing. There's literally no reason not to.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="27557544"/>
						<input type="hidden" name="source" value="https://spacebiff.com/2018/05/10/feudum/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="c9fde2f426" />						<input type="submit" value="I choose to follow!" />
					</p>
				</form>
			
</li><li id="search-4" class="widget widget_search"><h3 class="widget-title"><span>Search</span></h3>
<form method="get" id="searchform" action="https://spacebiff.com/">
	<div id="searchfield">
		<label for="s" class="screen-reader-text">Search for:</label>
		<input type="text" name="s" id="s" class="searchtext" />
		<input type="submit" value="Go" class="searchbutton" />
	</div>
</form></li><li id="rss-3" class="widget widget_rss"><h3 class="widget-title"><span><a class="rsswidget" href="https://spacebiff.com/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://spacebiff.com" title="Just Because.">SPACE-BIFF!</a></span></h3><ul><li><a class='rsswidget' href='https://spacebiff.com/2018/05/10/feudum/' title='In a lot of ways, the list of features for Mark Swanson’s Feudum reads like a parody of an over-enthusiastic, under-developed Kickstarter product. What if I told you there was a sandbox game — not just any sandbox game, but a Euro sandbox game — that features area control, action card selection, multiple avenues of […]'>Taking Exception with Feudum</a></li><li><a class='rsswidget' href='https://spacebiff.com/2018/05/08/heaven-and-ale/' title='To discover how I feel about Andreas Schmidt and Michael Kiesling’s Heaven &amp; Ale, you don’t have to look much further than the rulebook. On the very first page, you’ll find the usual list of components. Here are some barrels. Monks. Sheds. Yeast and hops, barley and wood. Everything a monastery needs to brew enough […]'>Monks in a Funk</a></li><li><a class='rsswidget' href='https://spacebiff.com/2018/05/07/fox-in-forest/' title='Whether it’s a free-for-all like Hearts or Oh Hell, or a team setup like Euchre or Bridge, trick-taking games are family classics for quite a few people, including many who wouldn’t consider themselves “board” or “card” players. Yet it’s a genre I never found myself engaged by. No reason, really. It just wasn’t something my […]'>Fox in Box</a></li><li><a class='rsswidget' href='https://spacebiff.com/2018/05/04/darkest-night-iii/' title='Today on Two Minds About…, Dan Thurot and Brock Poulsen are absolutely going to disagree about the sublime cooperative and solo game Darkest Night. Total disagreement. Friendship-shaking disagreement. Dan: Wow, that sounds rough. Been good knowing you, Brock. Brock: Our friendship had a good run, but this is the one! This game will sunder our […]'>Two Minds about Darkest Night</a></li><li><a class='rsswidget' href='https://spacebiff.com/2018/05/02/bios-megafauna-2/' title='One of the most-repeated criticisms of Phil Eklund’s designs is that they hew closer to simulations than proper games, complete with persnickety rules exceptions, icon-strewn layouts, and overly dense rulebooks crammed with scientific and historical footnotes. And that’s to say nothing of the gameplay itself. If Eklund feels that the outcome of the Renaissan [&hellip;]'>Bios: Mega-fun-a</a></li><li><a class='rsswidget' href='https://spacebiff.com/2018/04/29/omen-1-2-3/' title='If you’ve been following Space-Biff! for more than a Thermopylae minute, you’ll know that I’ve mentioned Omen: A Reign of War once or twice. This is one of those rare games that opens with a bang and just keeps going, producing more kicks per minute than a two-story dojo. Now its creator, John Clowdus, has […]'>Greece Fire: A Look at Omen</a></li><li><a class='rsswidget' href='https://spacebiff.com/2018/04/26/rival-realms/' title='There’s a certain enchanting quality to Alf Seegert’s latest, Rival Realms. Set in a sort of pocket dimension of Seegert’s wonder-realm of Fantastiqa — and literally sliding into a large pocket, how’s that for appropriate? — and expounding upon the card-laying system he first crafted in Musée, it’s an otherworldly experience, as though its players […] [&hellip;]'>Fantastiqa: Pocket Dimension</a></li><li><a class='rsswidget' href='https://spacebiff.com/2018/04/23/dungeon-degenerates/' title='There’s a certain comforting blandness to the usual adventure game setting. Armored heroes. Lithe elves. Hardy barbarians. Green-skinned orcs and soaring dragons and icky spiders. A land of plenty thrown into peril. You know the drill. It’s certainly been the drill long enough. Dungeon Degenerates isn’t satisfied merely breaking away from this formula. It al [&hellip;]'>The Lonely Degenerate</a></li><li><a class='rsswidget' href='https://spacebiff.com/2018/04/19/hardback/' title='Despite its staid outward appearance, Hardback is the byproduct of word game inbreeding. Its daddy is Tim Fowers, the same fella who brought us Paperback a couple years back, while its father is Jeff Beck, creator of last year’s Word Domination. Even a description of its particular playstyle feels like dendrochronology performed on a family […]'>Make a Million for You Overnight</a></li><li><a class='rsswidget' href='https://spacebiff.com/2018/04/18/spartacus/' title='Spartacus? Didn’t that game come out six years ago? In board game time, that’s at least forty years! True enough. But this is the first entry in a series about the games I’m still playing even though their cardboard scent has worn off and the cards are starting to look frayed around the edges. Not […]'>Yesteryear: The Angle of Jupiter’s Dangle</a></li></ul></li><li id="twitter-3" class="widget widget_twitter"><h3 class="widget-title"><span><a href='http://twitter.com/DanThurot'>Obligatory SB! Twitter Feed</a></span></h3><ul class='tweets'>
			<li>
				@<a href='http://twitter.com/Madcoder8'>Madcoder8</a> My wife made that very same comment the first time we played it! 				<a href="http://twitter.com/DanThurot/statuses/994711271273517056" class="timesince">6&nbsp;minutes&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/samuelesque'>samuelesque</a> You&#039;re a problem-solving man who solves problems! I like it. 				<a href="http://twitter.com/DanThurot/statuses/994710567133704193" class="timesince">9&nbsp;minutes&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/HyperboleGrant'>HyperboleGrant</a> Gross. 				<a href="http://twitter.com/DanThurot/statuses/994706801961529344" class="timesince">24&nbsp;minutes&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/HyperboleGrant'>HyperboleGrant</a> Also, I just barely saw this and was thinking of tweeting it. It&#039;s that stupid. 				<a href="http://twitter.com/DanThurot/statuses/994685060811866113" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/HyperboleGrant'>HyperboleGrant</a> Badgers burrow to sleep, not mine ore. Idiot. 				<a href="http://twitter.com/DanThurot/statuses/994684870520532992" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/DanThurot"  class='twitter-follow-button' data-show-count='false' data-link-color='#888888' data-text-color='#4e4e4e'>Follow @DanThurot</a></li>
		</ul>
	</div><!-- #sidebar .widget-area -->

	
</div><!-- #main -->

		<div id="footer" role="contentinfo">
			
				<div id="copyright">
					<p>
	 					<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
											</p>
				</div><!-- #copyright -->
			</div><!-- #footer -->
	</div><!-- #container -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201819y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/thurotdotcom.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/thurotdotcom.wordpress.com\/wp-login.php?action=logout&_wpnonce=15c795c4e6","homeURL":"https:\/\/spacebiff.com\/","postID":"11561","gravDefault":"monsterid","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="27557544" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://spacebiff.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="SPACE-BIFF!" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="cffffff1c4" /><input type="hidden" name="_wp_http_referer" value="/2018/05/10/feudum/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/spacebiff.com\/2018\/05\/10\/feudum\/":11561};
	</script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"27557544","siteName":"SPACE-BIFF!","siteURL":"https:\/\/spacebiff.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/0981c9fbbfa31ef25393bcec3d6750d0?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/mystique","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/thurotdotcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fspacebiff.com%2F2018%2F05%2F10%2Ffeudum%2F","themeURL":"","xhrURL":"https:\/\/spacebiff.com\/wp-admin\/admin-ajax.php","nonce":"990ad603ba","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"c9fde2f426\" \/>","referer":"https:\/\/spacebiff.com\/2018\/05\/10\/feudum\/","canFollow":"1","feedID":"53825232","statusMessage":"","customizeLink":"https:\/\/thurotdotcom.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fthurotdotcom.wordpress.com%2F2018%2F05%2F10%2Ffeudum%2F","postID":"11561","shortlink":"https:\/\/wp.me\/s1RCYw-feudum","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/spacebiff.com\/11561","statsLink":"https:\/\/wordpress.com\/stats\/post\/11561\/spacebiff.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Mystique","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 474 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/thurotdotcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fspacebiff.com%2F2018%2F05%2F10%2Ffeudum%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/spacebiff.com\/wp-admin\/admin-ajax.php","nonce":"e3f2e061a1","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/thurotdotcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fspacebiff.com%2F2018%2F05%2F10%2Ffeudum%2F","blog_id":"27557544","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=27557544&v=wpcom&tz=-6&user_id=0&subd=thurotdotcom","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUNtuwjAM/aGl3kBQ7WHap0whNeA0N+yEjb/HSBT6gCrtyda5+STwW4zLqWKq4AUGPJPD8td5eYMZFZspoR0oCQQaUeDUsOHRpiEgT2JKLrRBSQ1yOUY1GsYSLl2ktJBoB+XNzjJEKxVZN5PPyEy3sAf2z4TK1o2yZHKVcrqZHturl0h5lp/jXr+AL/fRzVUvbjnLuQkG8FiL9jITsNRvJIlYzbp7hx+9DPvMcUFfslSzD5YY5GiZ0mGaavqOXx+b1WbV99v+018BBb27NA=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'27557544','blog_tz':'-6','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'27557544','v':'wpcom','tz':'-6','user_id':'0','post':'11561','subd':'thurotdotcom'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlSC5yZnorY21wZzdYeH50ZC18WUJ6fDR+TFsvbklFW3U2RWZdQXFrUy1yc3E/U3EyR1YldkdpLVo5P0YvSltrLHJ1alBYdkRTcXx+YmJ3W29sNzkuc3pRWHY5c2hDVitUZWYyZF90JSx8XU5ZelErW0ROZStDTDlSSEJ8Yi5GU01nbmt0fj1YfHxjV1csMVJPTHp2aDQsJk54c2VGUy8zZ0pVaytFaWZnPUNVRGoxZzNGSStVSDBwa1I5Ql1lXXYyW0d+Nk5BW3JuMGlPU1lMQXx3N3B3VEJ2WU9hNF9PeQ=='}]);
_stq.push([ 'clickTrackerInit', '27557544', '11561' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>